




<!DOCTYPE html>
<html class="no-js" lang="sl-si" data-menu-pos="false">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="//script.dotmetrics.net" crossorigin>
        <link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin>
        <link rel="preconnect" href="https://www.google.com" crossorigin>
        <link rel="preconnect" href="https://services.delo.si" crossorigin>
        <link rel="preconnect" href="https://connect.facebook.net" crossorigin>
        <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
        <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
        <link rel="preconnect" href="https://fonts.google.com" crossorigin>
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
        <link rel="preconnect" href="https://adservice.google.com" crossorigin>
        <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
        <link rel="preconnect" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" crossorigin>
        <link rel="preconnect" href="https://www.gstatic.com" crossorigin>

        <title>
            
                
                    Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja

                
            
            
                
                    
                        - Slovenske novice
                    
                
            
        </title>
        <meta name="description" content="Na Kapeli nad Radenci bo v nedeljo veselo na zabavi ob prvi obletnici delovanja.
" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <link rel="manifest" href="/static/manifest-sn.json">

        
            
            
                <meta property="fb:app_id" content="1559348284390866">
                <meta property="og:url" content="https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/">
                <meta property="og:type" content="article">
                <meta property="og:title" content="Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
">
                <meta property="og:description" content="Na Kapeli nad Radenci bo v nedeljo veselo na zabavi ob prvi obletnici delovanja.
">
                <meta property="og:image" content="https://www.slovenskenovice.si/media/images/20220616/1218950.6645d52b.fill-1200x630.jpg?rev=2">
                <meta property="og:image:width" content="1200">
                <meta property="og:image:height" content="630">

                <meta name="twitter:site" content="@SlovenskeNovice">
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
">
                <meta name="twitter:description" content="Na Kapeli nad Radenci bo v nedeljo veselo na zabavi ob prvi obletnici delovanja.
">
                <meta name="twitter:image" content="https://www.slovenskenovice.si/media/images/20220616/1218950.6645d52b.fill-1200x630.jpg?rev=2">
                <meta name="keywords" content="Vinska fontana Kapela,obletnica,zabava">
            
        

        <meta name="facebook-domain-verification" content="lwgybce4vu6ujc26iuclhuho61xuwf" />
        

        

        <script>
            /* test */
            /* <![CDATA[ */
            var current_path = window.location.pathname;
            var dotmetrics_identifier = '2763';

            var dotmetrics_ids=[
                {path:'', dotmetrics_id:'2763'},
                {path:'/novice', dotmetrics_id:'2764'},
                {path:'/kronika', dotmetrics_id:'2765'},
                {path:'/bulvar', dotmetrics_id:'2766'},
                {path:'/suzy', dotmetrics_id:'2767'},
                {path:'/stil', dotmetrics_id:'2768'},
                {path:'/bizarno', dotmetrics_id:'2769'},
                {path:'/sport', dotmetrics_id:'2770'},
                {path:'/bralci', dotmetrics_id:'2771'}
            ];

            for(var i=0; i<dotmetrics_ids.length; i++){
                if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
                    dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
                }
            }

            console.log('-----------dotmetrics info--------------');
            console.log('path: ' + current_path);
            console.log('id: ' + dotmetrics_identifier);
            console.log('-------------------------------------------');

            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript'
                s.async=true;
                s.src=document.location.protocol +  '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
                h.appendChild(s);
            }());
            /* ]]> */
        </script>

        <script async src="/static/sn_ads/js/app.9ac3b5127e91.js"></script>
        <script src="//www.google.com/recaptcha/api.js?hl=sl" async defer></script>
        <script type="text/javascript" src="//services.delo.si/cookie/cookie_monger.js?rev=15"></script>

        
    <script src="//services.delo.si/delostat.js"></script>





        <link defer async media="screen" rel="stylesheet" type="text/css" href="/static/sn/css/style.a1970c30f0b1.css">

        
            
        

    </head>

    <body class="">
        <div id="pos-wallpaper" class="iprom_ad"></div>

        

<div class="menu0">
    <ul class="menu0__list">
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.slovenskenovice.si" target="_blank">SLOVENSKE NOVICE</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.delo.si" target="_blank">DELO</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.onaplus.si" target="_blank">ONAPLUS</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.deloindom.si" target="_blank">DELO IN DOM</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://micna.si" target="_blank">MIČNA</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://svetkapitala.si" target="_blank">SVET KAPITALA</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.polet.si" target="_blank">POLET</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://odprtakuhinja.si" target="_blank">ODPRTA KUHINJA</a></li>
            </li>
            
        
    </ul>
    <div class="clear"></div>
</div>



<div id="bar24"><div class="bar24"></div></div>

<div class="menu5">
    <ul class="menu5__list">
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://services.delo.si/enovice/prijava" target="_blank">Novice po e-pošti</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://www.delo.si/tisk?utm_source=gumb&amp;utm_medium=slovenskenovice&amp;utm_campaign=desk" target="_blank">Tiskana izdaja</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://trgovina.delo.si/slovenske-novice/?utm_source=gumb&amp;utm_medium=slovenskenovice&amp;utm_campaign=desk" target="_blank">Digitalni paket</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="/suzy/" target="_blank">Suzy</a></li>
            </li>
            
        
    </ul><!--
    --><span class="menu1__buttons">
        <a class="tooltipped ella_logout menu1__btn menu1__user modal-trigger main_menu__icon_link--logout hidden"
           data-position="bottom" data-tooltip="Odjava" href="#modal_logout">
            <i class="fas fa-user"></i>
        </a>
        <a class="tooltipped socialaccount_provider ellaprovider menu1__btn menu1__user main_menu__icon_link--login hidden"
           data-position="bottom" data-tooltip="Prijava" href="/accounts/ellaprovider/login/?process=login">
            <i class="fas fa-user"></i>
        </a>

        <a href="#modal_play" class="menu1__btn menu1__play modal-trigger"><i class="fas fa-play-circle"></i></a>

        <a href="//www.facebook.com/slovenske.novice" class="menu1__btn menu1__fb"><i class="fab fa-facebook-f"></i></a>
        <a href="//trgovina.delo.si/slovenske-novice/" class="menu1__btn menu1__fb"><i class="fas fa-shopping-cart"></i></a>
        <a href="#" class="menu1__btn menu1__search"><i class="fas fa-search"></i></a>
    </span>
    <div class="clear"></div>
</div>

<div class="menu_header">
    <div class="menu_header__content">
        <a class="menu_header__logo" href="/"></a>
        <div class="menu_header__weather">
            



<div class="weather materializecss">











    
        <div class="weather__panel weather__panel--KP
             
             hidden Koper
             "
             data-target="Koper">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                29&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--KP" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--KP">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--KP" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--CE
             
             hidden Celje
             "
             data-target="Celje">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                30&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--CE" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--CE">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--CE" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--KR
             
             hidden Kranj
             "
             data-target="Kranj">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                32&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--KR" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--KR">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--KR" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--LJ
             "
             data-target="Ljubljana">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                &nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--LJ" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--LJ">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--LJ" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--MB
             
             hidden Maribor
             "
             data-target="Maribor">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                29&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--MB" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--MB">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--MB" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--MS
             
             hidden Murska Sobota
             "
             data-target="Murska Sobota">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                28&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--MS" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--MS">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--MS" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--NG
             
             hidden Nova Gorica
             "
             data-target="Nova Gorica">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                29&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--NG" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--NG">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--NG" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--NM
             
             hidden Novo mesto
             "
             data-target="Novo mesto">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                29&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--NM" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--NM">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--NM" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--PT
             
             hidden Ptuj
             "
             data-target="Ptuj">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                28&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--PT" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--PT">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--PT" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--SG
             
             hidden Slovenj Gradec
             "
             data-target="Slovenj Gradec">

            <div class="weather__icon">
                <span class="icon-Artboard-27" />
            </div>

            <div class="weather__citytemp">
                27&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--SG" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--SG">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--SG" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno jasno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--VE
             
             hidden Velenje
             "
             data-target="Velenje">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                29&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--VE" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--VE">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--VE" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;jasno
            </div>
        </div>
    

</div>
<script>
    (function () {
        var dropdowns = document.querySelectorAll('.dropdown-trigger');
        var links = document.querySelectorAll('.weather__chooser');

        function initDropdowns(elements) {
            M.Dropdown.init(elements, {
              inDuration: 300,
              outDuration: 225,
              constrain_width: false, // Does not change width of dropdown to that of the activator
              gutter: 0, // Spacing from edge
              belowOrigin: true // Displays dropdown below the button
            })
        }
        function initLinks(elements) {
            elements.forEach(el => {
                el.addEventListener('click', function(e) {
                    console.log('anchor', e);
                    const txt = e.target.innerText
                    const name = e.target.dataset.name
                    $(".weather__panel--" + name + " .weather__selector span").html(txt+'');
                    $(".weather__panel").addClass('hidden');
                    $(".weather__panel--" + name + ".weather__panel[data-target='" + txt + "']").removeClass('hidden');
                })
            })
        }

        var interval = setInterval(function(){
            if(!window.$ || !window.M) return
            initDropdowns(dropdowns)
            initLinks(links)
            clearInterval(interval)
        }, 200)

    })()

</script>
        </div>
        <div class="menu_header__ad">
            <div id="pos-header-small" class="iprom_ad"></div>
        </div>
    </div>
</div>


<div class="menu1">
    <ul class="menu1__list"><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_novice "
                   href="/novice/">
                    Novice
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_kronika "
                   href="/kronika/">
                    Kronika
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bulvar "
                   href="/bulvar/">
                    Bulvar
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_stil menu1__link_ancestor"
                   href="/stil/">
                    Stil
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bizarno "
                   href="/bizarno/">
                    Bizarno
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_sport "
                   href="/sport/">
                    Šport
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bralci "
                   href="/bralci/">
                    Bralci
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_ "
                   href="/horoskop/oven">
                    Horoskop
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_kolumne "
                   href="/kolumne/">
                    Kolumne
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_ "
                   href="https://www.slovenskenovice.si/karikatura/">
                    Karikature
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_ "
                   href="https://www.slovenskenovice.si/nedeljske-novice/">
                    Nedeljske novice
                </a>
            </li><!--
        
    --></ul><!--
    --><span class="menu1__buttons"></span>
</div>


    <div class="menu2">
        
            <ul class="menu2__list">
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/zdravje/"
               href="/stil/zdravje/">
                Zdravje
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/horoskop/"
               href="/stil/horoskop/">
                Horoskop
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/astro/"
               href="/stil/astro/">
                Astro
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link menu2__link_ancestor" href="/stil/okusi/"
               href="/stil/okusi/">
                Okusi
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/seksi/"
               href="/stil/seksi/">
                Seksi
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/bivanje/"
               href="/stil/bivanje/">
                Bivanje
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/stil/moda/"
               href="/stil/moda/">
                Moda
            </a>
        </li>
    
</ul>
        
    </div>


<div class="menu1Fixed removed">
        <a href="/" class="menu1Fixed__home"></a>
        <ul class="menu1Fixed__list"><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_novice "
                       href="/novice/">
                        Novice
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_kronika "
                       href="/kronika/">
                        Kronika
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bulvar "
                       href="/bulvar/">
                        Bulvar
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_stil menu1Fixed__link_ancestor"
                       href="/stil/">
                        Stil
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bizarno "
                       href="/bizarno/">
                        Bizarno
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_sport "
                       href="/sport/">
                        Šport
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bralci "
                       href="/bralci/">
                        Bralci
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_ "
                       href="/horoskop/oven">
                        Horoskop
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_kolumne "
                       href="/kolumne/">
                        Kolumne
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_ "
                       href="https://www.slovenskenovice.si/karikatura/">
                        Karikature
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_ "
                       href="https://www.slovenskenovice.si/nedeljske-novice/">
                        Nedeljske novice
                    </a>
                </li><!--
            
   --></ul>
    <span class="menu1Fixed__buttons">

        <a class="tooltipped ella_logout menu1Fixed__btn menu1Fixed__play modal-trigger main_menu__icon_link--logout hidden"
           data-position="bottom" data-tooltip="Odjava" href="#modal_logout">
            <i class="fas fa-user"></i>
        </a>
        <a class="tooltipped socialaccount_provider ellaprovider menu1Fixed__btn menu1Fixed__play main_menu__icon_link--login hidden"
           data-position="bottom" data-tooltip="Prijava" href="/accounts/ellaprovider/login/?process=login">
            <i class="fas fa-user"></i>
        </a>

        <div id="pos-menu-small" class="iprom_ad"></div>

        <a href="#modal_play" class="menu1Fixed__btn menu1Fixed__play modal-trigger"><i class="fas fa-play-circle"></i></a>

        <a href="//www.facebook.com/slovenske.novice" class="menu1Fixed__btn menu1Fixed__fb"><i class="fab fa-facebook-f"></i></a>
        <a href="//info.delo.si/dnevni-casopisi/slovenske-novice/" class="menu1Fixed__btn menu1Fixed__fb"><i class="fas fa-shopping-cart"></i></a>
        <a href="#" class="menu1Fixed__btn menu1Fixed__search"><i class="fas fa-search"></i></a>
    </span>
</div>

<div class="menu3">
    <div class="menu3__buttons menu3__buttons_left">

        <a href="/" class="menu3__btn menu3__btn_burger"><i class="fas fa-bars"></i></a>
        <a href="/" class="menu3__btn menu3__home"></a>
    </div>
    <div class="menu3__buttons menu3__buttons_right">
        <a href="#" class="menu3__btn menu3__btn_search"><i class="fas fa-search"></i></a>
        <a href="#modal_play" class="menu3__btn menu3__play modal-trigger"><i class="fas fa-play-circle"></i></a>


        <a class="tooltipped ella_logout menu3__btn menu3__user modal-trigger main_menu__icon_link--logout hidden"
           data-position="bottom" data-tooltip="Odjava" href="#modal_logout">
            <i class="fas fa-user"></i>
        </a>
        <a class="tooltipped socialaccount_provider ellaprovider menu3__btn menu3__user main_menu__icon_link--login hidden"
           data-position="bottom" data-tooltip="Prijava" href="/accounts/ellaprovider/login/?process=login">
            <i class="fas fa-user"></i>
        </a>
    </div>
</div>

<div class="searchbox materializecss">
    <div class="searchbox__container hide">
        <form class="" action="/search/" method="GET">
            <div class="input-field">
                <label for="searchbox__field">Vpišite iskalni niz...</label>
                <input name="query" type="text" class="searchbox__field" id="searchbox__field">
            </div>
        </form>
    </div>
</div>


<div class="menu4 hidden">
    <ul class="menu4__list menu4__list_level_1">
        <li class="menu4__item menu4__item_level_1">
            <ul class="menu4__list menu4__list_level_2">
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://services.delo.si/enovice/prijava">Novice po e-pošti</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://www.delo.si/tisk?utm_source=gumb&amp;utm_medium=slovenskenovice&amp;utm_campaign=desk">Tiskana izdaja</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://trgovina.delo.si/slovenske-novice/?utm_source=gumb&amp;utm_medium=slovenskenovice&amp;utm_campaign=desk">Digitalni paket</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="/suzy/">Suzy</a>
        </li>
    
</ul>
            <div class="materializecss" style="margin-bottom: 0.5em;">
                <a class="waves-effect waves-light btn menu4__btn" href="//trgovina.delo.si/slovenske-novice/" target="_blank">Digitalni paketi</a>
            </div>
        </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_novice"
                   href="/novice/">
                    Novice
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/novice/slovenija/">Slovenija</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/novice/svet/">Svet</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_kronika"
                   href="/kronika/">
                    Kronika
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/kronika/doma/">Doma</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/kronika/na-tujem/">Na tujem</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bulvar"
                   href="/bulvar/">
                    Bulvar
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/domaci-traci/">Domači trači</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/tuji-traci/">Tuji trači</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/glasba-in-film/">Glasba in film</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/zapeljivke/">Zapeljivke</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/zapeljivci/">Zapeljivci</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_stil"
                   href="/stil/">
                    Stil
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/zdravje/">Zdravje</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/horoskop/">Horoskop</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/astro/">Astro</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/okusi/">Okusi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/seksi/">Seksi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/bivanje/">Bivanje</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/moda/">Moda</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bizarno"
                   href="/bizarno/">
                    Bizarno
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_sport"
                   href="/sport/">
                    Šport
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/tekme/">Tekme</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/odmevi/">Odmevi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/timeout/">Timeout</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bralci"
                   href="/bralci/">
                    Bralci
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_"
                   href="/horoskop/oven">
                    Horoskop
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_kolumne"
                   href="/kolumne/">
                    Kolumne
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_"
                   href="https://www.slovenskenovice.si/karikatura/">
                    Karikature
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_"
                   href="https://www.slovenskenovice.si/nedeljske-novice/">
                    Nedeljske novice
                </a>
                
            </li>
        
    </ul>
</div>

<div class="materializecss">
    <!-- Modal Trigger -->


<!-- Modal Structure -->
<div id="modal_login" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <ul class="tabs">
                    <li class="tab col s3"><a class="active" href="#prijava1">Prijava</a></li>
                    <li class="tab col s4"><a href="#registracija1">Registracija</a></li>
                </ul>
            </div>
            <div id="prijava1" class="col s12">
                <div class="row">
                    <br>
                    <form class="col s12 login_form">
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="login_form__email" type="text" class="login_form__email">
                                <label for="login_form__email">uporabniško ime / elektronska pošta</label>
                                <span class="helper-text login_form__email--info" data-error="Napaka v uporabniškem imeu ali elektronskem naslovu"></span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="login_form__password" type="password" class="validate login_form__password">
                                <label for="login_form__password">geslo</label>
                                <span class="helper-text login_form__password--info" data-error="To polje je obvezno"></span>
                            </div>
                        </div>
                        <a href="#!" class="waves-effect waves-teal btn modal-close login_form__cancel_button">Prekini</a>
                        <button type="submit" class="waves-effect waves-light btn disabled login_form__send_button">Prijava</button>
                        <a href="//uporabnik.delo.si/accounts/profile/recover/" class="waves-effect waves-teal btn modal-close login_form__cancel_button">Pozabljeni podatki</a>
                    </form>
                </div>
              <div class="progress modal_login__progressbar hidden">
                  <div class="indeterminate"></div>
              </div>
            </div>
            <div id="registracija1" class="col s12">
                <div class="row">
                    <br>
                    <form class="col s12 register_form">
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="register_form__email" type="email" class="validate" required>
                                <label for="register_form__email">elektronska pošta</label>
                                <span class="helper-text register_form__email--info" data-error="Napaka v elektronskem naslovu"></span>
                            </div>
                            <div class="input-field col s6">
                                <input id="register_form__password1" type="password" name="password1" class="validate" required>
                                <label for="register_form__password1">geslo</label>
                                <span class="helper-text register_form__password_err" data-error=""></span>
                            </div>
                            <div class="input-field col s6">
                                <input id="register_form__password2" type="password" name="password2" class="validate" required>
                                <label for="register_form__password2">ponovi geslo</label>
                            </div>
                        </div>
                        <div class="row">
                            <div class="switch">
                                <label>
                                    <input type="checkbox" id="register_form__is_company">
                                    <span class="lever"></span>
                                    Registracija pravne osebe <i>(Vsa polja tega formularja so obvezna)</i>
                                </label>
                            </div>
                        </div>
                        <div class="row register_company hidden">
                            <div class="input-field col s12 m6">
                                <input id="register_form__first_name" name="first_name" type="text" class="validate">
                                <label for="register_form__first_name">Ime</label>
                            </div>
                            <div class="input-field col s12 m6">
                                <input id="register_form__last_name" name="last_name" type="text" class="validate">
                                <label for="register_form__last_name">Priimek</label>
                            </div>
                            <div class="input-field col s12">
                                <input id="register_form__company" name="company" type="text" class="validate">
                                <label for="register_form__company">Ime podjetja</label>
                            </div>
                            <div class="input-field col s12">
                                <input id="register_form__street_1" name="street_1" type="text" class="validate">
                                <label for="register_form__street_1">Naslov in hišna številka</label>
                            </div>
                            <div class="input-field col s12 m4">
                                <input id="register_form__postal_code" name="postal_code" type="number" class="validate">
                                <label for="register_form__postal_code">Poštna številka</label>
                            </div>
                            <div class="input-field col s12 m8">
                                <input id="register_form__city" name="city" type="text" class="validate">
                                <label for="register_form__city">Mesto</label>
                            </div>
                            <div class="input-field col s12 m6">
                                <input id="register_form__vat" name="vat" type="number" class="validate">
                                <label for="register_form__vat">ID za DDV</label>
                            </div>
                        </div>
                        <div class="row register_form">
                            <div class="input-field col s12">
                                <label>
                                    <input type="checkbox" class="validate" id="login_form__terms">
                                    <span>Strinjam se s <a href="http://info.delo.si/splosni-pogoji-digitalni-produkti-web/">splošnimi pogoji uporabe</a>.</span>
                                </label>
                            </div>
                        </div>
                        <div class="row">
                            <div class="input-field col s12">
                                <div id="g-recaptcha_sk1"></div>
                            </div>
                        </div>
                        <a href="#!" class="waves-effect waves-teal btn modal-close register_form__cancel_button">Prekini</a>
                        <button type="submit" class="waves-effect waves-light btn disabled register_form__send_button">Ustvari nov račun</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="modal_login_error" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
            </div>
        </div>
        <a href="#!" class="modal-close waves-effect waves-light btn">Ok</a>
    </div>
</div>

<div id="modal_logout" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <p>Prijavljeni ste kot:</p>
                <h4 class="modal_logout__username"></h4>

            </div>
        </div>
        <a href="#!" class="waves-effect waves-teal btn modal-close">Prekini</a>
        <a href="https://uporabnik.slovenskenovice.si/accounts/profile/" class="waves-effect waves-teal btn modal-close">Uredi podatke</a>
        <a data-href="#!?logout" class="waves-effect waves-teal btn modal_logout__logout_button">Odjava</a>
          <div class="progress modal_logout__progressbar hidden">
              <div class="indeterminate"></div>
          </div>
    </div>
</div>

<div id="modal_register" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <div class="modal_register__message"></div>
            </div>
        </div>
        <a href="#!" class="waves-effect waves-teal btn modal-close">Ok</a>
    </div>
</div>
</div>

        


        <div class="container">
            <div id="pos-header-terna" class="iprom_ad"></div>
            <div id="pos-dpc-banner" class="iprom_ad"></div>
            <div id="pos-banner" class="iprom_ad pos-banner__article"></div>

            <div class="container__content">
                <div class="container__left">
                    <div id="pos-wallpaper-left" class="iprom_ad sticky"></div>
                </div>
                
    
    
    
    
    
    


    
    


<div class="article__container">

<div class="article">
    <div class="article__part article__part--0">
        
            <div class="article__promo">VINORODNI GRIČI </div>
        
        <h1 class="article__title">Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
</h1>
        <div class="article__subtitle">Na Kapeli nad Radenci bo v nedeljo veselo na zabavi ob prvi obletnici delovanja.
</div>

        <div id="pos-article-subtitle" class="iprom_ad"></div>

        <div class="_iprom_inStream active iprom_ad" id="pos-unistream">
            <div class="contentWrapped">
                
                <div class="article__main_image" data-background="{&#x27;fill-100x100&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-100x100.jpg&#x27;, &#x27;width&#x27;: 100, &#x27;height&#x27;: 100, &#x27;rev&#x27;: 2}, &#x27;fill-1200x630&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-1200x630.jpg&#x27;, &#x27;width&#x27;: 1200, &#x27;height&#x27;: 630, &#x27;rev&#x27;: 2}, &#x27;fill-225x127&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-225x127.jpg&#x27;, &#x27;width&#x27;: 225, &#x27;height&#x27;: 127, &#x27;rev&#x27;: 2}, &#x27;fill-240x135&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-240x135.jpg&#x27;, &#x27;width&#x27;: 240, &#x27;height&#x27;: 135, &#x27;rev&#x27;: 2}, &#x27;fill-256x144&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-256x144.jpg&#x27;, &#x27;width&#x27;: 256, &#x27;height&#x27;: 144, &#x27;rev&#x27;: 2}, &#x27;fill-256x256&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-256x256.jpg&#x27;, &#x27;width&#x27;: 256, &#x27;height&#x27;: 256, &#x27;rev&#x27;: 2}, &#x27;fill-352x198&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-352x198.jpg&#x27;, &#x27;width&#x27;: 352, &#x27;height&#x27;: 198, &#x27;rev&#x27;: 2}, &#x27;fill-503x282&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-503x282.jpg&#x27;, &#x27;width&#x27;: 503, &#x27;height&#x27;: 282, &#x27;rev&#x27;: 2}, &#x27;fill-512x288&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-512x288.jpg&#x27;, &#x27;width&#x27;: 512, &#x27;height&#x27;: 288, &#x27;rev&#x27;: 2}, &#x27;fill-640x360&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-640x360.jpg&#x27;, &#x27;width&#x27;: 640, &#x27;height&#x27;: 360, &#x27;rev&#x27;: 2}, &#x27;fill-769x433&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-769x433.jpg&#x27;, &#x27;width&#x27;: 769, &#x27;height&#x27;: 433, &#x27;rev&#x27;: 2}, &#x27;fill-800x450&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-800x450.jpg&#x27;, &#x27;width&#x27;: 800, &#x27;height&#x27;: 450, &#x27;rev&#x27;: 2}, &#x27;fill-965x543&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.6645d52b.fill-965x543.jpg&#x27;, &#x27;width&#x27;: 965, &#x27;height&#x27;: 543, &#x27;rev&#x27;: 2}, &#x27;max-1280x1280&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.max-1280x1280.jpg&#x27;, &#x27;width&#x27;: 1280, &#x27;height&#x27;: 1280, &#x27;rev&#x27;: 2}, &#x27;width-1248&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-1248.jpg&#x27;, &#x27;width&#x27;: 1248, &#x27;height&#x27;: 1248, &#x27;rev&#x27;: 2}, &#x27;width-128&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-128.jpg&#x27;, &#x27;width&#x27;: 128, &#x27;height&#x27;: 128, &#x27;rev&#x27;: 2}, &#x27;width-256&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-256.jpg&#x27;, &#x27;width&#x27;: 256, &#x27;height&#x27;: 256, &#x27;rev&#x27;: 2}, &#x27;width-640&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-640.jpg&#x27;, &#x27;width&#x27;: 640, &#x27;height&#x27;: 640, &#x27;rev&#x27;: 2}, &#x27;width-660&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-660.jpg&#x27;, &#x27;width&#x27;: 660, &#x27;height&#x27;: 660, &#x27;rev&#x27;: 2}, &#x27;width-932&#x27;: {&#x27;path&#x27;: &#x27;/media/images/20220616/1218950.width-932.jpg&#x27;, &#x27;width&#x27;: 932, &#x27;height&#x27;: 932, &#x27;rev&#x27;: 2}}">
                    <img src="/media/images/20220616/1218950.width-932.jpg" alt="Fotografija: Vse najboljše!
" class="article__img_tag" img_id="3268592">
                    <div class="article__gallery_badge"><i class="fas fa-camera"></i> Odpri galerijo</div>
                </div>
                <div class="article__image_caption">Vse najboljše!
</div>
                
            </div>
        </div>

        <br>
    </div>

    <!-- Left column -->
    <div class="article__part article__part--1">
        <div class="article__metadata--author_main">
            


    <div class="article__author_name">
        O. B.
    </div>

            <div class="article__date article__first_published_at">
                <i class="fas fa-clock"></i>
                19.06.2022 ob 15:01
            </div>
           
                <div class="article__date article__last_published_at">
                    <i class="fas fa-history"></i>
                    19.06.2022 ob 16:04
                </div>
            
        </div>
        <div class="social_icons_mobile social--md">
    
    <div class="social__icon_container">
        <div class="social__icon social__icon_facebook" onclick="fbShareMobile()"></div>
    </div>
    
    
    <div class="social__icon_container">
        <div class="social__icon social__icon_twitter" onclick="twitterMobile()"></div>
    </div>
    
    
    <div class="social__icon_container">
        <a class="social__icon social__icon_email"
           href="mailto:?subject=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
&body=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/"
           target="_blank"></a>
    </div>
    
    
    <div class="social__icon_container viber_mobile">
        <a class="social__icon social__icon_viber"
           href="viber://forward?text=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
 https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/"
           target="_blank"></a>
    </div>
    
    
    <div class="social__icon_container">
        <a class="social__icon social__icon_linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/&title=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
&source=www.delo.si"
           target="_blank"></a>
    </div>
    
    
    <div class="social__icon_container messenger_desktop">
        <div class="social__icon social__icon_facebook-messenger" onclick="fbMessengerMobile()"></div>
    </div>
    
    
    <div class="social__icon_container messenger_mobile">
        <a class="social__icon social__icon_facebook-messenger" href="fb-messenger://share?link=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/&app_id=1559348284390866"
        target="_blank"></a>
    </div>
    
</div>
<script>
    console.log('social icons delo was loaded')
    var getWindowOptionsMobile = function () {
        var width = 500;
        var height = 350;
        var left = (window.innerWidth / 2) - (width / 2);
        var top = (window.innerHeight / 2) - (height / 2);

        return [
            'resizable,scrollbars,status',
            'height=' + height,
            'width=' + width,
            'left=' + left,
            'top=' + top,
        ].join();
    };
    var url = 'https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/'

    var fbShareMobile = function () {
        FB.ui({
            method: 'share',
            href: url
        }, function (response) {
        });
    };

    var fbMessengerMobile = function () {
        FB.ui({
            method: 'send',
            link: url,
        }, function (response) {
        });
    };

    var twitterMobile = function (e) {
        var win = window.open('https://twitter.com/intent/tweet?url=' + url,
            '',
            getWindowOptionsMobile());
        win.opener = null;
    };
</script>
        <div class="article__metadata_sticky_container">
            <div class="article__metadata--author_sidebar">
                


    <div class="article__author_name">
        O. B.
    </div>

                <div id="article__first_published_at" class="article__date article__first_published_at" time="19. junij 2022. 16:04">
                    <i class="fas fa-clock"></i>
                    19.06.2022 ob 15:01
                </div>
                
                    <div id="article__last_published_at" class="article__date article__last_published_at" time="19. junij 2022. 16:04">
                        <i class="fas fa-history"></i>
                        19.06.2022 ob 16:04
                    </div>
                
            </div>
            
                <div class="article__metadata article__metadata--listen">
                    <h4 class="widget_title_light">
                        Poslušajte
                    </h4>
                    <div class="article__audio_controls">
                        <audio controlsList="nodownload" preload="none" class="article__audio" id="article__audio">
                            <source src="/play/1600702?ver=96987432" type="audio/mpeg" />
                            Your browser does not support the audio element.
                        </audio>
                        <a class="fas fa-chevron-circle-left article__audio_control delo-rw" title="Nazaj 10s" id="Drw" href="#"></a>
                        <a class="fas fa-play-circle article__audio_control delo-pl" id="Dp" title="Predvajaj" href="#"></a>
                        <a class="fas fa-chevron-circle-right article__audio_control delo-fw" title="Naprej 10s" id="Dfw" href="#"></a>
                    </div>
                    <div class="article__audio_length">
                        Čas branja: <b>1:32</b> min.
                    </div>
                </div>
            

            <div class="article__metadata article__metadata--share">
                <h4 class="widget_title_light">
                    Delite
                </h4>
                <div class="social social--md">
    <div class="social__icon_container">
        <div class="social__icon social__icon_facebook" onclick="fbShare()"></div>
    </div>
    <div class="social__icon_container">
        <div class="social__icon social__icon_twitter" onclick="twitter()"></div>
    </div>
    <div class="social__icon_container">
        <a class="social__icon social__icon_email"
           href="mailto:?subject=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
&body=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/"
           target="_blank"></a>
    </div>
    <div class="social__icon_container viber_mobile">
        <a class="social__icon social__icon_viber"
           href="viber://forward?text=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
 https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/"
           target="_blank"></a>
    </div>
    <div class="social__icon_container">
        <a class="social__icon social__icon_linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/&title=Vinska fontana praznuje: danes zabava ob prvi obletnici delovanja
&source=www.delo.si"
           target="_blank"></a>
    </div>
    <div class="social__icon_container messenger_desktop">
        <div class="social__icon social__icon_facebook-messenger" onclick="fbMessenger()"></div>
    </div>
    <div class="social__icon_container messenger_mobile">
        <a class="social__icon social__icon_facebook-messenger" href="fb-messenger://share?link=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/&app_id=1559348284390866"
        target="_blank"></a>
    </div>
</div>
<script>
    console.log('social icons delo was loaded')
    var getWindowOptions = function () {
        var width = 500;
        var height = 350;
        var left = (window.innerWidth / 2) - (width / 2);
        var top = (window.innerHeight / 2) - (height / 2);

        return [
            'resizable,scrollbars,status',
            'height=' + height,
            'width=' + width,
            'left=' + left,
            'top=' + top,
        ].join();
    };
    var url = 'https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/'

    var fbShare = function () {
        FB.ui({
            method: 'share',
            href: url
        }, function (response) {
        });
    };

    var fbMessenger = function () {
        FB.ui({
            method: 'send',
            link: url,
        }, function (response) {
        });
    };

    var twitter = function (e) {
        var win = window.open('https://twitter.com/intent/tweet?url=' + url,
            '',
            getWindowOptions());
        win.opener = null;
    };
</script>
            </div>

            <div id="pos-under-share-buttons" class="iprom_ad"></div>

            <span id="seid" class="hidden" value="559893"></span>

        </div>
    </div>

    <!-- Article content -->
    <div class="article__part article__part--2">
        <div class="sticky sticky-article">
            <div class="article__after article__content">
                
                <style>
    .shop {
    }
    .shop__step {
        padding: 1em;
        border: 0.01em solid #cccccc;
    }
</style>
<script id="dataAdvertising" type="application/json">{"pos-inside": 2, "pos-inside-bottom": 6}</script>
<script id="dataGallery" type="application/json">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</script>


    <!-- _not_premium_article_ -->
    <p>To nedeljo od 14. ure bo živahno med vinorodnimi kapelskimi griči nad Radenci. Tamkajšnja Vinska fontana Kapela namreč praznuje prvi rojstni dan in upraviteljica <strong>Katja Ilijevec</strong>, donedavna vinska kraljica Radgonsko-Kapelskih goric, pripravlja zanimivo praznovanje.</p>

<p><div class="article__infobox-poudarek"><p>Ne bo manjkalo prleške gibanice in tünke.</p>
</div></p>

<p>&raquo;Čas hitro leti in tako se zelo veselimo, da se bliža prva obletnica Vinske fontane Kapela, ki jo želimo praznovati skupaj z našimi zvestimi gosti. Vsi nam se lahko pridružijo v nedeljo, 19. junija, od 14. ure. Nazdravili bomo z vrhunskimi lokalnimi vini in se spomnili vseh trenutkov, ki smo jih doživeli v prvem letu. Pridružite se nam na prvi obletnici Vinske fontane Kapela, ko nas čaka nepozabna zabava. Žejni in lačni vsekakor ne bomo! Poleg naše redne ponudbe bo s stojnico prisotna Butična čevapčičarna. Seveda ne bo manjkalo prleške gibanice in tünke ter drugih lokalnih dobrot,&laquo; nam je povedala podjetna Katja. Iz Prlekije prihaja tudi ansambel, ki bo zabaval goste &ndash; Pivski bratje.&nbsp;</p>

<p><div class="article__infobox-poudarek"><p>Stojnico bo postavila tudi Butična čevapčičarna.</p>
</div></p>

    <!-- /_not_premium_article_ -->





                
            </div>
            


            
    <div class="store_links materializecss">
        <div class="store_links__title">
            <p>Hvala, ker berete Slovenske novice.</p>
        </div>
        <div class="store_links__price_title">
            <p>Berite Slovenske novice prvi mesec že za <s>7,99 €</s> 0,99 €!</p>
        </div>
        <a href="https://trgovina.slovenskenovice.si/izbor/slovenskenovice/?back_url=https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/" class="btn waves-effect waves-light tags__btn store_links__buy">
            NAROČITE
        </a>
    </div>

            
                <div id="pos-videoscroll" class="iprom_ad"></div>
            
            <div class="tags">
    <h3 class="article__section_title">Več iz te teme:</h3>
    <div class="materializecss">
        
            <a class="btn waves-effect waves-light tags__btn"
               href="/tag/vinska-fontana-kapela">
                Vinska fontana Kapela
            </a>
        
            <a class="btn waves-effect waves-light tags__btn"
               href="/tag/obletnica">
                obletnica
            </a>
        
            <a class="btn waves-effect waves-light tags__btn"
               href="/tag/zabava">
                zabava
            </a>
        
    </div>

</div>
            


    <div class="recommended_articles">
        <div class="widget_wrapper">
            <div class="recommended_articles__main_title">

    <div class="group_title_b group_title_b__last_articles_title">
        <h2><span class="icon-Artboard-37" style="margin-right: 1em;"></span>Priporočamo</h2>
    </div>
</div>
            
                <a href="/novice/slovenija/stevilne-crpalke-zapirajo-toliko-naj-bi-od-torka-placevali-za-gorivo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220619/1221639.02c28089.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Številne bencinske servise zapirajo, toliko naj bi od torka plačevali za gorivo (FOTO) 
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/svet/drzavljanom-poslali-podrobna-navodila-kako-se-pripraviti-na-katastrofo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220613/1216917.2e16d0ba.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Državljanom poslali podrobna navodila, kako se pripraviti na katastrofo
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/tudi-dopust-v-slovenskih-gorah-bo-drazji-preverite-kaksne-cene-vas-cakajo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220613/1217181.2e16d0ba.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Tudi dopust v slovenskih gorah bo dražji: preverite, kakšne cene vas čakajo
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/kronika/doma/janez-pijan-do-smrti-zbil-andrejo-in-bojana-foto/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220616/1219922.f2a7b0da.fill-100x100.jpg');">
                            
<div class="article_icons">
    <img src="/static/delo/images/article_icons/premium.74dc9ffbd201.png" class="article_icon icon--premium" alt="Premium">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Janez pijan do smrti zbil Andrejo in Bojana (FOTO)
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
        </div>
    </div>

            <div class="dark_theme">
                

    <div class="group_title_a group_title_a__">
        <h2><span class="icon-Artboard-7"></span><span class="icon-Artboard-37"></span><span class="group_title_a__title">Izbrano za vas</span></h2>
        <div class="clear"></div>
    </div>

                


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ot-1">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100000 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100000 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100000 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100000 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/magazin/avtomobilno/tudi-v-avtomobilski-kabini-je-sporocilo-jasno-tezave/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100000
                                "
                         data-lazy="article_teaser__article-image--100000">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100000"
                   href="https://www.delo.si/magazin/avtomobilno/tudi-v-avtomobilski-kabini-je-sporocilo-jasno-tezave/" target="_blank">
                    <h3 id="article_teaser_title_100000" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Tudi v avtomobilski kabini je sporočilo jasno &ndash; težave

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Aktualne podnebne spremembe so jasen dokaz, da v našem ozračju ni vse tako, kot bi moralo biti.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ot-2">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100001 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100001 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100001 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100001 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/magazin/avtomobilno/se-zavedate-kaj-pomeni-10-km-h-vec/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100001
                                "
                         data-lazy="article_teaser__article-image--100001">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100001"
                   href="https://www.delo.si/magazin/avtomobilno/se-zavedate-kaj-pomeni-10-km-h-vec/" target="_blank">
                    <h3 id="article_teaser_title_100001" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Se zavedate, kaj pomeni 10 km/h več?

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Najhitrejši včasih ne pridejo na cilj, hitrost je namreč med najpogostejšimi vzroki za prometne nesreče z najhujšimi posledicami.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ot-3">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100002 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100002 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100002 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100002 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/dpc-zdravje/zdrav-in-okusen-obrok-tudi-kadar-se-vam-mudi/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100002
                                "
                         data-lazy="article_teaser__article-image--100002">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100002"
                   href="https://www.delo.si/dpc-zdravje/zdrav-in-okusen-obrok-tudi-kadar-se-vam-mudi/" target="_blank">
                    <h3 id="article_teaser_title_100002" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Zdrav in okusen obrok tudi, kadar se vam mudi

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                To, da se morate prehranjevati zdravo, če želite biti zdravi, že veste.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div id="nativendo-article" class="group_c__box4 ot-4">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100003 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100003 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100003 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100003 article_icons_holder bottom light_icons"
                   href="https://onaplus.delo.si/zdravje/to-je-nova-resitev-namesto-klasicnih-vsadkov" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100003
                                "
                         data-lazy="article_teaser__article-image--100003">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100003"
                   href="https://onaplus.delo.si/zdravje/to-je-nova-resitev-namesto-klasicnih-vsadkov" target="_blank">
                    <h3 id="article_teaser_title_100003" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            To je nova rešitev namesto klasičnih vsadkov

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Fiksna protetična rešitev je mogoča z uporabo naprednih kirurških tehnik in posebnih vsadkov.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>

                <div class="ot_iprom_article1"></div>
                



    


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100004 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100004 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100004 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100004 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100004
                                "
                         data-lazy="article_teaser__article-image--100004">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100004"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <h3 id="article_teaser_title_100004" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Razmere govorijo v prid naložbam v nepremičnine

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                V času inflacijskih pritiskov je ljubljanski nepremičninski trg odlična naložbena priložnost. Za to obstaja vsaj šest prepričljivih argumentov.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100005 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100005 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100005 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100005 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100005
                                "
                         data-lazy="article_teaser__article-image--100005">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100005"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <h3 id="article_teaser_title_100005" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Kakšne so novosti v svetu avtomobilizma?

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Preverite, kako se bolje pripraviti na nove izzive v naslednjih mesecih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100006 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100006 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100006 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100006 article_icons_holder bottom light_icons"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100006
                                "
                         data-lazy="article_teaser__article-image--100006">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100006"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <h3 id="article_teaser_title_100006" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Onaplus.si: navdihujoče vsebine za vsak dan

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Onaplus je spletni portal priloge Ona in revije Onaplus, na katerem vas čaka še več pestrih vsebin.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box4 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100007 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100007 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100007 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100007 article_icons_holder bottom light_icons"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100007
                                "
                         data-lazy="article_teaser__article-image--100007">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100007"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <h3 id="article_teaser_title_100007" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Postrezite si z najbolj priročnimi kuharskimi nasveti

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Odprta kuhinja je kulinarični portal, ki vam vsakodnevno servira kulinarični navdih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>



            </div>
            
    <div class="newsletter">
        <h3 class="article__section_title">Naročite se na e-novice:</h3>
        <div class="materializecss">
            <form class="newsletter__form" action="https://services.delo.si/enovice/prijava/" method="post">
                <div class="input-field">
                    <input type="email" name="email" id="newsletter__email" class="newsletter__email validate">
                    <label for="newsletter__email">E-poštni naslov</label>
                    <span class="helper-text" data-error="Napaka v elektronskem naslovu"></span>

                    
                        <input type=hidden  name="sn" value="true">
                    
                    <input type=hidden  name="backURL" value="https://www.slovenskenovice.si">
                </div>
                <button type="submit" class="btn white black-text newsletter__btn disabled">Pošlji</button>
            </form>
        </div>
    </div>


            
                <h3 class="article__section_title">Komentarji:</h3>
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/stil/okusi/vinska-fontana-praznuje-v-nedeljo-zabava-ob-prvi-obletnici-delovanja/"
                     data-width="100%"
                     data-numposts="10"
                     data-mobile="true"
                     style="margin: -0.85em -0.5em 0px -0.5em;">
                </div>
            

            <div id="pos-banner-middle" class="iprom_ad"></div>
        </div>
    </div>


    <div class="article__section article__part--3">
        <div class="lnl__kaj_berejo_drugi"></div>
        <div id="pos-sidebar-top" class="iprom_ad"></div>
        <div class="materializecss delotabs">
    <div class="tabs_holder">
        <ul class="tabs">
            <li class="tab tabs-label-50"><a class="active" href="#swipe-1">Zadnje novice</a></li>
            <li class="tab-spacer">|</li>
            <li class="tab tabs-label-50"><a href="#swipe-2">Najbolj brano</a></li>
            <div class="clear"></div>
        </ul>
    </div>

    <div id="swipe-1" class="tab-panel active">
        
            



    
<div class="last_articles">
    
        <div class="last_articles__box last_articles__box1">
            
            <div class="last_articles__time">17:24</div>
            <a href="/kronika/doma/ponoci-zletel-s-ceste/" 
               class="last_articles__content">
                <span class="last_articles__title">Ob 1.33 zletel s ceste
</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box2">
            
            <div class="last_articles__time">17:18</div>
            <a href="/stil/okusi/mladi-zagrizli-v-prleske-gibanice-na-drzavnem-ocenjevanju-rekordnih-41/" 
               class="last_articles__content">
                <span class="last_articles__title">Mladi zagrizli v prleške gibanice: na državnem ocenjevanju rekordnih 41
</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box3">
            
            <div class="last_articles__time">17:18</div>
            <a href="/sport/timeout/zato-je-luka-doncic-izgubil-najboljsega-prijatelja/" 
               class="last_articles__content">
                <span class="last_articles__title">Zato je Luka Dončić izgubil najboljšega prijatelja
</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box4">
            
            <div class="last_articles__time">17:07</div>
            <a href="/novice/slovenija/organizator-nesojenega-koncerta-thompsona-tozi-drzavo-za-vec-kot-80-000-evrov/" 
               class="last_articles__content">
                <span class="last_articles__title">Organizator nesojenega koncerta Thompsona toži državo za več kot 80.000 evrov
</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box5">
            
            <div class="last_articles__time">17:05</div>
            <a href="https://svetkapitala.delo.si/aktualno/poporodna-depresija-pri-moskih-ni-vam-treba-trpeti-v-tisini/" target="_blank"
               class="last_articles__content">
                <span class="last_articles__title">Poporodna depresija pri moških: Ni vam treba trpeti v tišini
</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box6">
            
            <div class="last_articles__time">17:01</div>
            <a href="/kolumne/kolumna-dejana-vodovnika-bolgarski-trigrad/" 
               class="last_articles__content">
                <span class="last_articles__title">Kolumna Dejana Vodovnika: Bolgarski Trigrad
</span>
            </a>
        </div>
    
    <a href="/zadnje" class="last_articles__more">
        Več...
    </a>
</div>
        
    </div>
    <div id="swipe-2" class="tab-panel">
        

    <div class="most_read_articles">
    
        <div class="most_read_articles__box most_read_articles__box1">
            <div class="most_read_articles__order">1.</div>
            <a href="/novice/slovenija/stevilne-crpalke-zapirajo-toliko-naj-bi-od-torka-placevali-za-gorivo/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Številne bencinske servise zapirajo, toliko naj bi od torka plačevali za gorivo (FOTO) 
</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box2">
            <div class="most_read_articles__order">2.</div>
            <a href="/novice/svet/drzavljanom-poslali-podrobna-navodila-kako-se-pripraviti-na-katastrofo/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Državljanom poslali podrobna navodila, kako se pripraviti na katastrofo
</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box3">
            <div class="most_read_articles__order">3.</div>
            <a href="/kronika/doma/janez-pijan-do-smrti-zbil-andrejo-in-bojana-foto/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Janez pijan do smrti zbil Andrejo in Bojana (FOTO)
</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box4">
            <div class="most_read_articles__order">4.</div>
            <a href="/kronika/na-tujem/tragedija-na-plazi-soline-16-letnik-decek-umrl-na-solskem-izletu/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Tragedija na plaži Soline: 16-letnik umrl na šolskem izletu
</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box5">
            <div class="most_read_articles__order">5.</div>
            <a href="/stil/astro/vse-to-kar-je-napovedal-nostradamus-za-2022-se-je-uresnicilo-samo-ena-stvar-je-se-pod-vprasajem/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Vse to, kar je napovedal Nostradamus za 2022, se je že uresničilo, samo ena stvar je še pod vprašajem
</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box6">
            <div class="most_read_articles__order">6.</div>
            <a href="/novice/slovenija/karl-erjavec-fasal-tozbo-sporne-so-izjave-na-komercialni-televiziji/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Karl Erjavec fasal tožbo, sporne so izjave na komercialni televiziji
</span>
            </a>
        </div>
    
    </div>

    </div>
</div>
        


    <div class="recommended_articles">
        <div class="widget_wrapper">
            <div class="recommended_articles__main_title">

    <div class="group_title_b group_title_b__last_articles_title">
        <h2><span class="icon-Artboard-37" style="margin-right: 1em;"></span>Priporočamo</h2>
    </div>
</div>
            
                <a href="/novice/slovenija/stevilne-crpalke-zapirajo-toliko-naj-bi-od-torka-placevali-za-gorivo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220619/1221639.02c28089.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Številne bencinske servise zapirajo, toliko naj bi od torka plačevali za gorivo (FOTO) 
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/svet/drzavljanom-poslali-podrobna-navodila-kako-se-pripraviti-na-katastrofo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220613/1216917.2e16d0ba.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Državljanom poslali podrobna navodila, kako se pripraviti na katastrofo
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/tudi-dopust-v-slovenskih-gorah-bo-drazji-preverite-kaksne-cene-vas-cakajo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220613/1217181.2e16d0ba.fill-100x100.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Tudi dopust v slovenskih gorah bo dražji: preverite, kakšne cene vas čakajo
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/kronika/doma/janez-pijan-do-smrti-zbil-andrejo-in-bojana-foto/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20220616/1219922.f2a7b0da.fill-100x100.jpg');">
                            
<div class="article_icons">
    <img src="/static/delo/images/article_icons/premium.74dc9ffbd201.png" class="article_icon icon--premium" alt="Premium">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Janez pijan do smrti zbil Andrejo in Bojana (FOTO)
</span>
                    </div>
                </a>
                <div class="clear"></div>
            
        </div>
    </div>

        



    <div class="widget_wrapper group_carousel_holder_vertical_4_wrapper">
        <div class="recommended_articles__main_title">

    <div class="group_title_b group_title_b__carousel_vertical_title">
        <h2><span class="icon-Artboard-37" style="margin-right: 1em;"></span>Izbrano za vas</h2>
    </div>
</div>
        


    <div class="group_c group_c__vertical">
        
            
                <div  class="group_c__box1 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100008 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100008 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100008 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100008 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100008
                                "
                         data-lazy="article_teaser__article-image--100008">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100008"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <h3 id="article_teaser_title_100008" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Razmere govorijo v prid naložbam v nepremičnine

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                V času inflacijskih pritiskov je ljubljanski nepremičninski trg odlična naložbena priložnost. Za to obstaja vsaj šest prepričljivih argumentov.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100009 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100009 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100009 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100009 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100009
                                "
                         data-lazy="article_teaser__article-image--100009">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100009"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <h3 id="article_teaser_title_100009" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Kakšne so novosti v svetu avtomobilizma?

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Preverite, kako se bolje pripraviti na nove izzive v naslednjih mesecih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100010 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100010 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100010 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100010 article_icons_holder bottom light_icons"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100010
                                "
                         data-lazy="article_teaser__article-image--100010">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100010"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <h3 id="article_teaser_title_100010" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Onaplus.si: navdihujoče vsebine za vsak dan

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Onaplus je spletni portal priloge Ona in revije Onaplus, na katerem vas čaka še več pestrih vsebin.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box4 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100011 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100011 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100011 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100011 article_icons_holder bottom light_icons"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100011
                                "
                         data-lazy="article_teaser__article-image--100011">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100011"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <h3 id="article_teaser_title_100011" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Postrezite si z najbolj priročnimi kuharskimi nasveti

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Odprta kuhinja je kulinarični portal, ki vam vsakodnevno servira kulinarični navdih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>

    </div>


        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="SVN_Slovenskenovice.si"></div>

        <!--
        <div id="home_sb_fb"></div>
        <script>
            if (checkCookie("druzabni") == true) {
                var fb_widget = document.getElementById("home_sb_fb")
                fb_widget.setAttribute("class", "fb-page")
                fb_widget.setAttribute("data-href", "https://www.facebook.com/slovenske.novice")
                fb_widget.setAttribute("data-tabs", "timeline")
                fb_widget.setAttribute("data-height", "")
                fb_widget.setAttribute("data-small-header", "false")
                fb_widget.setAttribute("data-adapt-container-width", "true")
                fb_widget.setAttribute("data-hide-cover", "false")
                fb_widget.setAttribute("data-show-facepile", "false")
                var bq_element = document.createElement("blockquote")
                bq_element.setAttribute("cite", "https://www.facebook.com/slovenske.novice")
                bq_element.setAttribute("class", "fb-xfbml-parse-ignore")
                var anchor_element = document.createElement("a")
                anchor_element.setAttribute("href", "https://www.facebook.com/slovenske.novice")
                anchor_element.innerText = "slovenskenovice.si"
                bq_element.appendChild(anchor_element)
                fb_widget.appendChild(bq_element)
            }
        </script>
        -->
        <div id="pos-sidebar-bottom" class="iprom_ad"></div>
        <div class="article__sidebar_sticky_container"></div>
    </div>
</div>

</div>
<div id="pos-banner-second-block" class="iprom_ad"></div>
<div class="article_bottom">
    <div class="dark_theme">
        

    <div class="group_title_a group_title_a__">
        <h2><span class="icon-Artboard-7"></span><span class="icon-Artboard-37"></span><span class="group_title_a__title">Izbrano za vas</span></h2>
        <div class="clear"></div>
    </div>

        


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ot-1">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-512x288.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100012 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100012 {
                
                    background-image: url('/media/images/20220614/1217835.2e16d0ba.fill-800x450.jpg?rev=3');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100012 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100012 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/magazin/avtomobilno/tudi-v-avtomobilski-kabini-je-sporocilo-jasno-tezave/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100012
                                "
                         data-lazy="article_teaser__article-image--100012">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100012"
                   href="https://www.delo.si/magazin/avtomobilno/tudi-v-avtomobilski-kabini-je-sporocilo-jasno-tezave/" target="_blank">
                    <h3 id="article_teaser_title_100012" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Tudi v avtomobilski kabini je sporočilo jasno &ndash; težave

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Aktualne podnebne spremembe so jasen dokaz, da v našem ozračju ni vse tako, kot bi moralo biti.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ot-2">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100013 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100013 {
                
                    background-image: url('/media/images/20220614/1217783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100013 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100013 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/magazin/avtomobilno/se-zavedate-kaj-pomeni-10-km-h-vec/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100013
                                "
                         data-lazy="article_teaser__article-image--100013">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100013"
                   href="https://www.delo.si/magazin/avtomobilno/se-zavedate-kaj-pomeni-10-km-h-vec/" target="_blank">
                    <h3 id="article_teaser_title_100013" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Se zavedate, kaj pomeni 10 km/h več?

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Najhitrejši včasih ne pridejo na cilj, hitrost je namreč med najpogostejšimi vzroki za prometne nesreče z najhujšimi posledicami.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ot-3">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100014 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100014 {
                
                    background-image: url('/media/images/20220617/1220783.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100014 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100014 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/dpc-zdravje/zdrav-in-okusen-obrok-tudi-kadar-se-vam-mudi/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100014
                                "
                         data-lazy="article_teaser__article-image--100014">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100014"
                   href="https://www.delo.si/dpc-zdravje/zdrav-in-okusen-obrok-tudi-kadar-se-vam-mudi/" target="_blank">
                    <h3 id="article_teaser_title_100014" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Zdrav in okusen obrok tudi, kadar se vam mudi

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                To, da se morate prehranjevati zdravo, če želite biti zdravi, že veste.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div id="nativendo-article" class="group_c__box4 ot-4">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100015 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100015 {
                
                    background-image: url('/media/images/20211122/1075100.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100015 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100015 article_icons_holder bottom light_icons"
                   href="https://onaplus.delo.si/zdravje/to-je-nova-resitev-namesto-klasicnih-vsadkov" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100015
                                "
                         data-lazy="article_teaser__article-image--100015">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100015"
                   href="https://onaplus.delo.si/zdravje/to-je-nova-resitev-namesto-klasicnih-vsadkov" target="_blank">
                    <h3 id="article_teaser_title_100015" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            To je nova rešitev namesto klasičnih vsadkov

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Fiksna protetična rešitev je mogoča z uporabo naprednih kirurških tehnik in posebnih vsadkov.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>

        <div class="ot_iprom_article1"></div>
        



    


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100016 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100016 {
                
                    background-image: url('/media/images/20220617/1220789.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100016 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100016 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100016
                                "
                         data-lazy="article_teaser__article-image--100016">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100016"
                   href="https://www.delo.si/gospodarstvo/novice/razmere-govorijo-v-prid-nalozbam-v-nepremicnine/" target="_blank">
                    <h3 id="article_teaser_title_100016" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Razmere govorijo v prid naložbam v nepremičnine

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                V času inflacijskih pritiskov je ljubljanski nepremičninski trg odlična naložbena priložnost. Za to obstaja vsaj šest prepričljivih argumentov.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100017 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100017 {
                
                    background-image: url('/media/images/20220614/1217771.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100017 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100017 article_icons_holder bottom light_icons"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100017
                                "
                         data-lazy="article_teaser__article-image--100017">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100017"
                   href="https://www.delo.si/dpc-mobilnost/kako-se-bolje-pripraviti-na-nove-izzive-v-naslednjih-mesecih/" target="_blank">
                    <h3 id="article_teaser_title_100017" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Kakšne so novosti v svetu avtomobilizma?

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Preverite, kako se bolje pripraviti na nove izzive v naslednjih mesecih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100018 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100018 {
                
                    background-image: url('/media/images/20220302/1144114.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100018 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100018 article_icons_holder bottom light_icons"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100018
                                "
                         data-lazy="article_teaser__article-image--100018">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100018"
                   href="/stil/bivanje/kam-po-dnevni-odmerek-dobrega-branja-na-onaplus-si/" >
                    <h3 id="article_teaser_title_100018" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Onaplus.si: navdihujoče vsebine za vsak dan

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Onaplus je spletni portal priloge Ona in revije Onaplus, na katerem vas čaka še več pestrih vsebin.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box4 ">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-512x288.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-imageheight--100019 {
                    
                        padding-top: 56.25%;
                    
                }

                .article_teaser__article-image--100019 {
                
                    background-image: url('/media/images/20220302/1144110.2e16d0ba.fill-800x450.jpg?rev=1');
                    background-size: cover;
                
                }
            }
        
    </style>
    
        <style>
            .article_teaser__title_link_100019 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100019 article_icons_holder bottom light_icons"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <div class="article_teaser__article-image article_teaser__article-imageheight--100019
                                "
                         data-lazy="article_teaser__article-image--100019">
                        &nbsp;
                    </div>
                    <!-- Current time: 2022-06-19-17-33-04 -->
                    
                    
<div class="article_icons">
    
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100019"
                   href="/stil/okusi/iscete-kuharske-nasvete-pobrskajte-po-odprti-kuhinji/" >
                    <h3 id="article_teaser_title_100019" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Postrezite si z najbolj priročnimi kuharskimi nasveti

                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Odprta kuhinja je kulinarični portal, ki vam vsakodnevno servira kulinarični navdih.

                            </span>
                        
                    </h3>
                </a>
                
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>



    </div>

    



    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="SVN_Slovenskenovice.si"></div>
    <div class="lwdgt" data-wid="112"></div>
    <div id="midasWidget__1390"></div>
    <div class="lnl__vroce_ta_hip"></div>
    <div class="lnl__vroce_na_micni"></div>
    <div data-contentexchange-widget="jtjqv27JJLJBRHzGp"></div>
    <div class="lwdgt" data-wid="113" data-infinite="true" data-cycles="20"></div>


    <div class="materializecss">
    <div id="modal_play" class="modal">
        <div class="modal-content">
            <div class="audio-playlist">
                <audio id="audio" preload="none" tabindex="0">
                    
                        <source src="https://www.slovenskenovice.si/play/1603902?ver=25918896" data-track-number="1"/>
                    
                        <source src="https://www.slovenskenovice.si/play/1595652?ver=98437145" data-track-number="2"/>
                    
                        <source src="https://www.slovenskenovice.si/play/1595822?ver=72490104" data-track-number="3"/>
                    
                        <source src="https://www.slovenskenovice.si/play/1601232?ver=87008767" data-track-number="4"/>
                    
                        <source src="https://www.slovenskenovice.si/play/1600092?ver=77898895" data-track-number="5"/>
                    
                        <source src="https://www.slovenskenovice.si/play/1600672?ver=15899416" data-track-number="6"/>
                    
                    Your browser does not support HTML5 audio.
                </audio>

                <div class="player">

                    <div class="large-toggle-btn">
                        <i class="large-play-btn fas icon-play2"></i>
                    </div>

                    <div class="info-box">
                        <div class="track-info-box">
                            <div class="track-title-text"></div>
                            <div class="audio-time">
                                <span class="current-time">00:00</span> /
                                <span class="duration">00:00</span>
                            </div>
                        </div>

                        <div class="progress-box">
                            <div class="progress-cell">
                                <div class="progress">
                                    <div class="progress-buffer"></div>
                                    <div class="progress-indicator"></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="controls-box">
                        <i class="previous-track-btn fas icon-previous  disabled"></i>
                        <i class="next-track-btn fas icon-next"></i>
                    </div>

                </div>

                <div class="play-list">
                    
                        <source src="https://www.slovenskenovice.si/play/1603902?ver=25918896" data-track-number="1"/>
                        <div class="play-list-row" data-track-row="1">
                            <div class="track-image">
                                <img src="/media/images/20220619/1221639.02c28089.fill-100x100.jpg" alt="Številne bencinske servise zapirajo, toliko naj bi od torka plačevali za gorivo (FOTO) 
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="1">Številne bencinske servise zapirajo, toliko naj bi od torka plačevali za gorivo (FOTO) 
</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/1595652?ver=98437145" data-track-number="2"/>
                        <div class="play-list-row" data-track-row="2">
                            <div class="track-image">
                                <img src="/media/images/20220613/1216917.2e16d0ba.fill-100x100.jpg" alt="Državljanom poslali podrobna navodila, kako se pripraviti na katastrofo
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="2">Državljanom poslali podrobna navodila, kako se pripraviti na katastrofo
</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/1595822?ver=72490104" data-track-number="3"/>
                        <div class="play-list-row" data-track-row="3">
                            <div class="track-image">
                                <img src="/media/images/20220613/1217181.2e16d0ba.fill-100x100.jpg" alt="Tudi dopust v slovenskih gorah bo dražji: preverite, kakšne cene vas čakajo
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="3">Tudi dopust v slovenskih gorah bo dražji: preverite, kakšne cene vas čakajo
</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/1601232?ver=87008767" data-track-number="4"/>
                        <div class="play-list-row" data-track-row="4">
                            <div class="track-image">
                                <img src="/media/images/20220616/1219922.f2a7b0da.fill-100x100.jpg" alt="Janez pijan do smrti zbil Andrejo in Bojana (FOTO)
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="4">Janez pijan do smrti zbil Andrejo in Bojana (FOTO)
</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/1600092?ver=77898895" data-track-number="5"/>
                        <div class="play-list-row" data-track-row="5">
                            <div class="track-image">
                                <img src="/media/images/20220616/1219445.2e16d0ba.fill-100x100.jpg" alt="Organizator nesojenega koncerta Thompsona toži državo za več kot 80.000 evrov
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="5">Organizator nesojenega koncerta Thompsona toži državo za več kot 80.000 evrov
</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/1600672?ver=15899416" data-track-number="6"/>
                        <div class="play-list-row" data-track-row="6">
                            <div class="track-image">
                                <img src="/media/images/20220616/1220074.45fa9e53.fill-100x100.jpg" alt="Zato je Luka Dončić izgubil najboljšega prijatelja
">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="6">Zato je Luka Dončić izgubil najboljšega prijatelja
</a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div id="pos-banner-third-block" class="iprom_ad"></div>

<div class="article__container">
    <div class="article">
        <div class="article__part article__part--0"></div>

        <!-- Left column -->
        <div class="article__part article__part--1"></div>

        <!-- Article content -->
        <div class="article__part article__part--2">

        </div>

        <div class="article__section article__part--3"></div>
    </div>
</div>


                <div class="container__right">
                    <div id="pos-wallpaper-right" class="iprom_ad sticky"></div>
                </div>
            </div>
        </div>

        
    
        











<script async src="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe-ui-default.min.js"></script>

<link href="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe.css" rel="stylesheet"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/default-skin/default-skin.css" rel="stylesheet"/>


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>



                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<style>
    .pswp__caption__center { font-size: 1em; }
</style>

    

        

<div class="footer">
    <div class="footer__box footer__box_1">
        <a class="footer__extralink" href="//info.delo.si/dnevni-casopisi/slovenske-novice/">
            <img class="footer__image" alt="Slika zvitega časopisa" src="/static/sn/images/sn_cajtng.8a5839ae4e4f.png">
            <div class="footer__extralink_text">
                Naročite se na tiskano izdajo
            </div>
        </a>
    </div>
    <div class="footer__box footer__box_2">
        <h3 class="footer__title">O nas</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="/web-static/urednistvo">Uredništvo in kontakt</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="/web-static/pogoji-uporabe">Pogoji uporabe</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//promo.delo.si/piskotki">Piškotki</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//oglasi.delo.si/">Oglaševanje</a>
            </li>
        </ul>
        <h3 class="footer__title">Sodelujte z nami</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="mailto:sn-online@delo.si">Komentarji na spletno stran</a>
            </li>
        </ul>
    </div>
    <div class="footer__box footer__box_3">
        <h3 class="footer__title">Storitve</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="//trgovina.delo.si/slovenske-novice">Digitalni paketi</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//android.slovenskenovice.si/">SN na androidu</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//ipad.slovenskenovice.si/">SN na iPadu</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//www.delo.si/tisk">E-različica časopisa</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//delosled.delo.si/">Napredni iskalnik Delosled</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/jih-je-kruta-usoda-oropala-dostojanstva-povejte-pomagali-bomo">Krambergerjev sklad</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//services.delo.si/enovice/prijava/">Naročite brezplačni e-časopis<br>(newsletter)</a>
            </li>
        </ul>
    </div>
    <div class="footer__box footer__box_4">
        <a class="footer__extralink" href="//www.slovenskenovice.si/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">
            <img class="footer__image"  alt="Logotip sn" src="/static/sn/images/sn_logo_only.a6027973b627.svg">
            <div class="footer__extralink_text">
                Naročite se na eNovice
            </div>

            <div class="footer__social_buttons">
                <a href="//www.facebook.com/slovenske.novice" target="_blank" class="footer__social_button"><i class="fab fa-facebook-square"></i></a>
                <a href="//twitter.com/slovenskenovice" target="_blank" class="footer__social_button"><i class="fab fa-twitter-square"></i></a>
                <a href="//www.instagram.com/slovenskenovice/" target="_blank" class="footer__social_button"><i class="fab fa-instagram-square"></i></a>
            </div>
        </a>
    </div>
    <div class="footer__box footer__box_5">
        Copyright © Slovenske novice 2022. Vse pravice pridržane.
    </div>
</div>
        
    
<div id="social_icons_mobile_footer" class="social_icons_mobile_footer"></div>



        <script async src="/static/sn/js/app.e7cbd8a14bb4.js"
            id="site_app"
            
                iprom="/common/zones/Article"
            
            iprom_channels_list="Vinska fontana Kapela,obletnica,zabava"
            google_analytics="UA-17154848-1">
        </script>

        <script async src="/static/sn_react/js/app.43bc74494a48.js"
                id="site_app"
                iprom="/common/zones/Article"
                iprom_channels_list="Vinska fontana Kapela,obletnica,zabava"
                google_analytics="UA-17154848-1">
        </script>

        <!-- IO statistics -->
         
        <script src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
        <script>
            const io_data = {
                page_url: document.querySelector("meta[property='og:url']").getAttribute('content'),
                page_url_canonical: document.querySelector("meta[property='og:url']").getAttribute('content'),
                page_title: document.querySelector("meta[property='og:title']").getAttribute('content'),
                page_type: document.querySelector("meta[property='og:type']").getAttribute('content'),
                page_language: "si"
            }
            
                io_data.article_authors = []
                
                    io_data.article_authors = 'O. B.'.split(',')
                        .map(i => i.trim())
                
                io_data.article_categories = ['okusi']
                io_data.article_type = 'default'
                io_data.article_publication_date = 'Sun, 19 Jun 2022 15:01:00 +0200'
            
            if(io_data) {
                window._io_config = window._io_config || {};
                window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
                window._io_config["0.2.0"].push(io_data);
            }
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            var current_path = window.location.pathname;
            var facebook_identifier = '3808216315857434';
            var facebook_ids = [
                
            ];
            for (var i = 0; i < facebook_ids.length; i++) {
                if (current_path.lastIndexOf(facebook_ids[i].path) == 0) {
                    facebook_identifier = facebook_ids[i].facebook_id;
                }
            }
            console.log('-----------facebook info--------------');
            console.log('path: ' + current_path);
            console.log('id: ' + facebook_identifier);
            console.log('-------------------------------------------');
            if (checkCookie("druzabni")) {
                !function (b, e, f, g, a, c, d) {
                    b.fbq || (a = b.fbq = function () {
                        a.callMethod ? a.callMethod.apply(a, arguments) : a.queue.push(arguments)
                    },
                    b._fbq || (b._fbq = a),
                    a.push = a,
                    a.loaded = !0,
                    a.version = "2.0",
                    a.queue = [],
                    c = e.createElement(f),
                    c.async = !0,
                    c.src = g,
                    d = e.getElementsByTagName(f)[0],
                    d.parentNode.insertBefore(c, d))
                }(window, document, "script", "https://connect.facebook.net/en_US/fbevents.js");
                fbq("init", facebook_identifier);
                fbq("track", "PageView");
            }
        </script>

        <!-- Google Tag Manager -->
        <script>
            if (checkCookie("analiticni") && checkCookie("oglasevalski")) {
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NTRQW2S');
            }
        </script>

        <!-- Clarity -->
        <script type="text/javascript">
            if (checkCookie("analiticni")) {
                (function(c,l,a,r,i,t,y){
                    c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                    t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                    y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
                })(window, document, "clarity", "script", "5ru2flapp3");
            }
        </script>

        
            
        

        <!-- Cookie Consent -->
        <div id="cookieConsent" class="cookieconsent notice hidden">
            <div class="cookieconsent_container materializecss">
                <p>
                    Spletna mesta Dela d.o.o. uporabljajo piškotke z namenom zagotavljanja spletne
                    storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi.
                    Ali soglašate z namestitvijo piškotkov na omenjenih straneh?
                </p>
                <br/>
                <span class="btn ok" onclick="javascript:setCookies();">V redu</span>
                <a href="http://promo.delo.si/piskotki" class="btn more" target="_blank" rel="noopener noreferrer">
                    Želim več informacij
                </a>
            </div>
        </div>

        <script>
            window.page_path = '0001000100050004038O'
            const push_notifications = {
                site: 'sn',
                rev: '2022-06-19-17'
            }
        </script>
        <script>
            if ('serviceWorker' in navigator) {
                console.log("Will the service worker register?");
                navigator.serviceWorker.register('/service-worker-sn.js', { scope: '/' })
                    .then(function(reg){
                        console.log("Yes, it did.");
                    }).catch(function(err) {
                    console.log("No it didn't. This happened:", err)
                });
            }
        </script>
        
    
         <script type="text/javascript" src="https://uporabnik.slovenskenovice.si/static/braintree/app.js?ver=202206191733"></script>
    
    



    <script type="text/javascript">
        var article_id = 1600702
    </script>

    <script src="https://si.contentexchange.me/static/tracker.js" async></script>
    <script type="text/javascript">
        var no_refresh = 0
        var refresh_time = 600000;
        if(no_refresh) {
            refresh_time=14400000
        };
        var timeout = setTimeout(function() {
            if(window.no_reload) return
            location.reload();
        }, refresh_time)
    </script>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript" async="async" src="https://linker-network.com/lw.js"></script>
    <script type="text/javascript" async="async" src="https://linker-network.com/lw-inf.js"></script>


        <div id="pos-floater" class="iprom_ad"></div>
        <div id="pos-floater-desktop" class="iprom_ad"></div>
        <div id="pos-remarketing" class="iprom_ad"></div>
        <div id="pos-pixel" class="iprom_ad"></div>
    </body>
</html>