
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="sl-si" dir="ltr"
      class='com_ocm view-item itemid-137 j38 mm-hover'>
<head>
<!--    www.slovenskenovice.si   -->
<script type="text/javascript">
/* test */
/* <![CDATA[ */

var current_path = window.location.pathname;
var dotmetrics_identifier = '2763';

var dotmetrics_ids=[
    {path:'', dotmetrics_id:'2763'},
    {path:'/novice', dotmetrics_id:'2764'},
    {path:'/kronika', dotmetrics_id:'2765'},
    {path:'/bulvar', dotmetrics_id:'2766'},  
    {path:'/suzy', dotmetrics_id:'2767'},
    {path:'/stil', dotmetrics_id:'2768'},
    {path:'/bizarno', dotmetrics_id:'2769'},
    {path:'/sport', dotmetrics_id:'2770'},
    {path:'/bralci', dotmetrics_id:'2771'}
];

for(var i=0; i<dotmetrics_ids.length; i++){
    if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
        dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
    }
}

console.log('-----------dotmetrics info--------------');
console.log('path: ' + current_path);
console.log('id: ' + dotmetrics_identifier);
console.log('-------------------------------------------');


(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
  h.appendChild(s);
}());
/* ]]> */
</script>
                        	
        <!-- META FOR IOS & HANDHELD -->	
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            <style type="text/stylesheet">
                @-webkit-viewport   { width: device-width; }
                @-moz-viewport      { width: device-width; }
                @-ms-viewport       { width: device-width; }
                @-o-viewport        { width: device-width; }
                @viewport           { width: device-width; }
            </style>
            <script type="text/javascript">
                //<![CDATA[
                if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                    var msViewportStyle = document.createElement("style");
                    msViewportStyle.appendChild(
                            document.createTextNode("@-ms-viewport{width:auto!important}")
                            );
                    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
                }
                //]]>
            </script>
                <meta name="HandheldFriendly" content="true"/>
        <meta name="apple-mobile-web-app-capable" content="YES"/>
        <!-- //META FOR IOS & HANDHELD -->
        
    <base href="https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="moški,razmerje,lastnosti" />
	<meta name="title" content="Le takšnemu moškemu podarite srce" />
	<meta name="author" content="M. F." />
	<meta property="og:url" content="https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503" />
	<meta property="og:title" content="Le takšnemu moškemu podarite srce" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.slovenskenovice.si/images/slike/2019/07/17/683175.jpg" />
	<meta name="image" content="https://www.slovenskenovice.si/images/slike/2019/07/17/683175.jpg" />
	<meta property="og:description" content="Nikar v zvezo ne vstopajte z nekom, ki mu je vseeno za vašo srečo ter vas ne spoštuje, kar jasno kaže s svojim obnašanjem. Dokler se v vašem življenju ne pojavi moški s pravimi lastnostmi, raj..." />
	<meta name="article:published_time"" content="2019-07-22T17:50:00" />
	<meta name="description" content="Dokler se v vašem življenju ne pojavi moški z zaželenimi lastnostmi, ostanite samski." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Le takšnemu moškemu podarite srce</title>
	<link href="/templates/novice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/novice/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/supermenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/login_modal.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/components/com_ocm/js/guest.js" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php" type="text/javascript"></script>
	<script src="//services.delo.si/delostat.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/novice/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/novice/js/js.cookie.js" type="text/javascript"></script>
	<script src="/templates/novice/js/cookieconsent.js" type="text/javascript"></script>
	<script src="/templates/novice/js/custom.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" type="text/javascript"></script>
	<script src="/modules/mod_supermenu/assets/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_ocm_banners/assets/js/stickyKit.js" type="text/javascript"></script>
	<script type="text/javascript">
var lIu = {flag: '', name: '', avatar: ''};site_root = 'https://www.slovenskenovice.si/'
	</script>

    




<!-- // DUR -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/combine/npm/purecss@1.0.0/build/pure-min.css,npm/purecss@1.0.0/build/grids-responsive-min.css?external.css">
<link href="https://use.fontawesome.com/releases/v5.0.8/css/all.css" rel="stylesheet">
<!--<link rel="stylesheet" href="/templates/delo/css/style.css">-->

 
		<link href="/templates/novice/css/custom.css?ver=1556214487" rel="stylesheet" type="text/css" /> 
		
<script type="text/javascript" src="//static.delo.si/jwtc.js"></script>
<script src="/templates/novice/js/exabyte_login_script.js"></script>
<!--<script src="/templates/novice/js/LukaHribar_login_script.js"></script>-->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- PUSH NOTIFICATION -->
<link href="https://fonts.googleapis.com/css?family=Muli:400,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="manifest" href="/templates/novice/images/pngs/manifest.json">

<link rel="stylesheet" type="text/css" href="/templates/novice/slick/slick.css"/>
<script src="/templates/novice/slick/slick.min.js"></script>

<script>
	// iProm 
path=location.pathname;
//path="/bizarno/clanek/skandal-pri-sosedih-za-kosilo-so-morali-odsteti-kar-1100-evrov";
arrpath=path.split("/");

console.log ("path=" + location.pathname);
console.log( "level1=" + arrpath[1] + "   level2=" + arrpath[2]);

iprom_m="slovenskenovice";
SID="";
SSID="";   
if ( !arrpath[1] ) { 
    SID="naslovnica";        
} else {
    SID = arrpath[1];
    if ( arrpath[2] == null ) { 
    } else {
        SSID = arrpath[2];
    } 

    if ( SID == "web-static" ) {
        SID = "static";
        SSID = "";
    }
    
    if ( SSID == "clanek" ) {
        SSID = "";
    }

    if ( (SID == "avtor") || (SID == "tag") ) {
        SID = "vsezivo";
        SSID = "";
    }
}

SSID=SSID.replace("-", "").replace("-", "").replace("-", "");
SID=SID.replace("-", "").replace("-", "").replace("-", "");

console.log( "ipromads: SID = " + SID + "   SSID = " + SSID );    
(function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
    var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ad.server.iprom.net", "a2sky.com"],"_ipromNS");

_ipromNS('init', {
    sitePath      : ['slovenskenovice', SID, SSID] , 
    cookieConsent : true
});
</script>


<script src="/templates/novice/weather/weather.js" type="text/javascript"></script>


    <script type="text/javascript">
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        var userAuth = function () {
            var Deferred = new jQuery.Deferred();
            var reqData = {
                option: 'com_ajax',
                group: 'system',
                plugin: 'novice',
                task: 'userAuth',
                'e52aa588e1188c35eb5c2be1f91618f9': 1,
                format: 'json'
            };
            return jQuery.ajax({
                url: '/',
                method: 'POST',
                data: reqData,
                cache: false,
                dataType: 'JSON'
            });//.done(function (response) {
            // return Deferred.resolve(response).promise();
            //});
        };

        var userAuth = userAuth();
        var JWT_TOKEN = getCookie('JWT_TOKEN');
        var SMSQuickCode = getCookie('SMSQuickCode');
    </script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?"></script>

<script type="text/javascript" src="//www.delo.si/assets/delo_v3/notice/js/cookie_monger.js?rev=11"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17154848-1"></script>
<script>
  if (checkCookie('analiticni')) { 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17154848-1');
  }
</script>

<meta property="fb:app_id" content="1559348284390866" />

</head>
<body>
<!-- fb comment and fb comments counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/sl_SI/sdk.js#xfbml=1&version=v3.2&appId=1559348284390866&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<iframe src="https://www.slovenskenovice.si/check/" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    
<div class="modal fade userLoginForm" id="login" role="dialog">
        <div class="modal-dialog">
		<div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div id="message" class="alert-danger" role="alert"></div>
                  </div>
                  <div class="modal-body">
                    <div class="logout" style="display:none">
                        Prijavljen kot
                        <h3 class="userEmail"></h3>
                        <div class="buttonbar">
                            <button id="sign-out" type="button" class="pure-button pure-button-primary">Odjava</button>
                                <a href="http://uporabnik.delo.si/accounts/profile/" class="btn btn-success">Urejanje podatkov</a>
                                                        </div>
                    </div>
                    <div class="login" style="display:none">
                        <h3>Prijava v Delov uporabniški račun:</h3>
                        <form id="mainloginForm" class="pure-form" method="POST">
                        <div class="form-group">
                              <label for="exampleInputEmail1">E-pošta ali uporabniško ime</label>
                              <input type="email" class="form-control" id="username" name="username" placeholder="E-pošta ali uporabniško ime">
                            </div>
                            <div class="form-group">
                              <label for="exampleInputPassword1">Geslo</label>
                              <input type="password" class="form-control" id="password" name="password" placeholder="Geslo">
                            </div>
                        <div class="buttonbar">
                                    <button id="sign-in" type="button" class="btn btn-primary">Prijava</button>
                                    <a href="http://uporabnik.delo.si/accounts/create/" class="btn btn-primary">Registracija</a>
                                    <a href="http://uporabnik.delo.si/accounts/profile/recover/" class="btn btn-primary">Pozabljeno geslo</a>
                                </div>
                        </form>
                        <h3>Za prijavo lahko uporabite vaš Facebook račun:</h3>
                        <a href="http://uporabnik.delo.si/oauth/login/facebook/?backURL=www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503" class="btn btn-default fb-button">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                    </div>
                          </div>
                          <div class="modal-footer">
                            <button type="button" class="btn btn-primary" data-dismiss="modal">Zapri</button>
                          </div>
                   </div>
            </div>
	</div>
	
<script type="text/javascript">
    /*
    jQuery('#mainloginForm').submit(function (e) {
        e.preventDefault();
        console.log('tucam');
        jwt.auth({
            username: document.getElementById('username').value,
            password: document.getElementById('password').value
        }, function (result) {
            console.log(result);
            if (result.token) {
                setTimeout(function () {
                    location.reload();
                }, 2000);
            } else {
                message(result);   // wrong username or password
            }
        });
    });
    */
</script>
        <div>
        <div class="position_wall_paper" ></div>
    </div>
    <div>
        <div class="position_wall_left" ></div>
    </div>
    <div>
        <div class="position_wall_right" ></div>
    </div>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->


<!-- HEADER -->
<header id="t3-header" class="container topmenu_cont t3-header outter_cont">
	<div class="row">

		<!--topmenu -->
		<div class="col-xs-12 visible-lg visible-md">
							<div class="topmenu ">
					<ul class="nav menu_topmenu">
<li class="item-114"><span class="nav-header "><a href="/">SLOVENSKE NOVICE</a></span>
</li><li class="item-115"><a href="http://www.delo.si/" class=" left_border">DELO</a></li><li class="item-116"><a href="http://www.onaplus.si" class=" left_border">ONAPLUS</a></li><li class="item-117"><a href="http://www.deloindom.si/" class=" left_border">DELO IN DOM</a></li><li class="item-118"><a href="http://micna.si/" class=" left_border">MIČNA</a></li><li class="item-119"><a href="http://svetkapitala.si/" class=" left_border">SVET KAPITALA</a></li><li class="item-120"><a href="http://www.polet.si/" class=" left_border">POLET</a></li><li class="item-121"><a href="http://odprtakuhinja.si" class=" left_border">ODPRTA KUHINJA</a></li></ul>
	<div class="custom  topmenubar24"  >
		<span id="bar24script"></span>
<script>
if (jQuery(window).width()>1024){
    jQuery("#bar24script").append("<script async src='//services.delo.si/delostat/bar24/app.min.js'><\/script>");
} else {
//jQuery("#bar24script").append(jQuery(window).width());
}
</script>
<div id="bar24"></div>	</div>


<div class="container break_00_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
				<div><div class="position_item_break_00_top" ></div><div class="position_item_break_00_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="custom "  >
    <div class="container topmegamenuwidget_cont outter_cont">
        <div class="row col_nogutter">
            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-left">
                    <a href="/">
                        <img src="/templates/novice/images/svgs/sn_logo.svg" alt="logo"/>                    </a>
                </div>
            </div>
            <div class="col-xs-6 col-md-8 col-lg-6 col-weather-top">
                						
                        <div class="weather-top">
                            <table>
                                <tr>
                                    <td class="weather_top_left_tbl">
                                        <table >
                                            <tr>
                                                <td><span class="weather-top-icon">
                                                                                                            </span>
                                                </td>
                                                <td><span class="weather-top-temp"></span></td>
                                                <td><span class="weather-top-sep">|</span></td>												
                                            </tr>
                                        </table>
                                    </td>							
                                    <td class="weather_top_right_tbl">
                                        <table >
                                            <tr>
                                                <td class="weather-top-city">							
                                                    <div class="dropdown">
                                                        <button class="btn btn-default dropdown-toggle weather-city-btn" type="button" data-toggle="dropdown"><span class="weather-city-btn-title">Ljubljana</span>&nbsp;<span class="caret"></span></button>
                                                        <ul class="dropdown-menu">
                                                            <li class="meteocity" data-cityname="Koper"><a>Koper</a></li>
<li class="meteocity" data-cityname="Celje"><a>Celje</a></li>
<li class="meteocity" data-cityname="Kranj"><a>Kranj</a></li>
<li class="meteocity" data-cityname="Ljubljana"><a>Ljubljana</a></li>
<li class="meteocity" data-cityname="Maribor"><a>Maribor</a></li>
<li class="meteocity" data-cityname="Murska Sobota"><a>Murska Sobota</a></li>
<li class="meteocity" data-cityname="Nova Gorica"><a>Nova Gorica</a></li>
<li class="meteocity" data-cityname="Novo mesto"><a>Novo mesto</a></li>
<li class="meteocity" data-cityname="Ptuj"><a>Ptuj</a></li>
<li class="meteocity" data-cityname="Slovenj Gradec"><a>Slovenj Gradec</a></li>
<li class="meteocity" data-cityname="Velenje"><a>Velenje</a></li>
                                                        </ul>									
                                                    </div>
                                                </td>											
                                                <td class="weather-top-desc">Vreme jutri:&nbsp;<span class="weather-top-tommorow"></span></td>
                                            </tr>
                                            <!--
                                            <tr>
                                                    <td></td>
                                                    <td class="weather-top-more">Podrobno vreme ></td>
                                            </tr>	
                                            -->
                                        </table>										
                                    </td>
                                </tr>
                            </table>					
                        </div>
                                </div>

            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-right">
                    	<div class="custom "  >
		<div class="position_header_big_top"></div>	</div>

                </div>
            </div>
        </div>
    </div>
</div>


				</div>
					</div>
		<!--//topmenu -->	

		
	</div>
</header>
<!-- //HEADER -->


        
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">

            
<div class="Toolbar-container" >
        <div class="Toolbar Toolbar--regular" v-toolbar="" data-module="145">
        <div class="Toolbar-content main-toolbar is-visible" v-toolbar-content="default">
            <header id="v-supermenu" v-supermenu="" class="Header" role="banner">
                <div class="container outter_cont">
                    <div class="row">
                        <div class="Header-left">
                            <div class="Hamburger-wrapper">
                                <div class="Hamburger js-hamburgerMenu">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                            <div class="Header-navigation">
                                <div class="Header-el">
                                    <div class="scroll-logo">
                                        <a href="/">
                                            <img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="logo-only">
                                        </a>
                                    </div>
                                    <nav class="Nav Nav--horizontal">
                                        <ul class="nav">
                                            <li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>
                                        </ul>
                                        <span class="Nav-hover is-hidden"></span>
                                    </nav>
                                </div>
                            </div>
                        </div>
                        <div class="Header-right">
                            <div class="Right-el">
                                <div class="SearchBar">
                                    <a id="" href="#" class="serpLink js-toggleSearch">
                                        <i class="fa fa-search"></i>
                                    </a>
                                </div>                                
                                <div class="UserBar">
                                    <a id="" href="#" class="userLink js-toggleUser modal-toggle"><!-- // DUR modal toggle -->
                                                                                <img src="/templates/novice/images/pngs/login-white-26px.png" alt="login" />
                                    </a>
                                </div>                                 

                                <!--<div class="enovice"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan"> <i class="fa fa-envelope-o"></i> eNovice </a></div>-->
<div class="socialFacebook"><a href="https://www.facebook.com/slovenske.novice"> <i class="fa fa-facebook"></i> </a></div>
<div class="socialTwitter"><a href="https://twitter.com/slovenskenovice"> <i class="fa fa-twitter"></i> </a></div>
<div class="header-ad-scroll position_header_small_top"></div>

                              </div>
                        </div>
                    </div>
                </div>
            </header>
        </div>
        <div class="searchBox container outter_cont">
            <form method="GET" action="/iskalnik" id="mainMenuSearch">
                <input class="searchInput" name="q" type="text" placeholder="Vpišite iskalni niz..."/>
                <button class="searchButton" type="submit">
                    <i class="fa fa-search"></i>
                </button>				
            </form>
        </div>

    </div>

        <div id="v-mobileSupermenu" class="Toolbar-mobileCats" v-mobilemenu="">
        <div class="Header-navigation">
            <div class="Header-el">
                <nav class="Nav Nav--horizontal js-mobileMenuHide">
                    <ul>
                        <li class="Nav-item first-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>                    </ul>
                    <span class="Nav-hover is-hidden"></span>
                </nav>
            </div><!--
            --><div class="Header-el Header-el--alt js-mobileMenuHide">
                <nav class="Nav Nav--pill">
                    <ul>
                        <li class="Nav-item">
                            <a href="#" class="Nav-link Nav-link--withIcon" target="_blank">
                                Gumbić
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>

        <div id="mainTopMenu" class="SuperMenu">
        <div class="container outter_cont">
            <div class="row">
                <div class="js-superMenuContainer"></div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">

    /*
     var mainMenuSearchModal = jQuery('#mainMenuSearchModal');
     jQuery('form#mainMenuSearch').submit(function (e) {
     e.preventDefault();
     var form = jQuery(this);
     jQuery.post('/index.php', form.serialize(), function (response) {
     if (!response.success) {
     mainMenuSearchModal.modal({
     keyboard: true,
     show: true,
     focus: true
     });
     form.find('input[name="main_search"]').val('');
     return false;
     }
     window.location.replace(response.data);
     }, 'JSON');
     });*/
    //jQuery('body').live('click', '#serpLink', function () {
    jQuery('.serpLink').click(function () {
        jQuery('.searchBox').fadeToggle('fast', function () {
            jQuery('#mainMenuSearch .searchInput').focus();
        });
    });
</script>
    
</nav>
<!-- //MAIN NAVIGATION -->


        
<!--<div id="t3-mainbody" class="container t3-mainbody"><div class="row">-->

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content">
						
<script async src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_url: "https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503",
page_url_canonical: "https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503",
page_title: "Le takšnemu moškemu podarite srce",
page_type: "article",
article_authors: ["M. F."],
article_categories: ["Stil"],
article_subcategories: ["Seksi"],
article_type: "standard",
article_publication_date: "Mon, 22 Jul 19 17:50:00 +0000",
page_language: "si"
});
</script>

<!-- fbcomments_off id=8 val=OFF--><!-- promo_on id=21 val=OFF-->
<div class="container break_01_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_01_top" ></div><div class="position_break_01_bottom" ></div></div>		 		
		</div>
	</div>		
</div>


<!-- Start OCM Item Layout -->
<span id="startOfPageId1760131"></span>

<div id="ocmContainer" class="itemView">

        <div data-io-article-url="https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503">
		<div class="container inner_cont">

											<div class="row col_grid">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc1-0">
						<!-- Plugins: BeforeDisplay -->
<!-- OCM Plugins: OCMBeforeDisplay -->

<div class="itemHeader well">
            
        <!-- Item Top Social -->
        <div class="col-xs-12 col_nest">
                            <div class="itemshare">
                    <span class="itemsharelabel">Deli:</span>
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Le%20tak%C5%A1nemu%20mo%C5%A1kemu%20podarite%20srce&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>								
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                <a class="share_email_icon" href="mailto:?subject=Le%20tak%C5%A1nemu%20mo%C5%A1kemu%20podarite%20srce&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503%0D%0A%0D%0A">
                            <span></span>
                        </a>
                        								
                    </span>
                </div>
                    </div>

                

        <!-- Item SuperScriptTitle-->
        <div class="col-xs-12 col_nest">
            <span class="itemSuperscript">ODNOSI</span>        </div>

        <!-- Item title -->
        <div class="col-xs-12 col_nest">
                        <h1 class="itemTitle">
                
                Le takšnemu moškemu podarite srce
                            </h1>
                    </div>

        <!-- Plugins: AfterDisplayTitle -->
        
        <!-- OCM Plugins: OCMAfterDisplayTitle -->
        					

        <!-- Published, Modified and Author -->
        <div class="col-xs-12 col_nest">
            <span class="itemDatesAuthor">
                <span class="itemDatePublished">
                    Objavljeno 22. julij 2019 19.50                </span>
                <span class="itemHeaderSeparator">|</span>

                						
                    <!-- Date modified -->
                    <span class="itemDateModified">
                        Posodobljeno 22. julij 2019 15.32                    </span>
                    <span class="itemHeaderSeparator">|</span>
                
                <!-- Item Author -->
                <span class="itemAuthor">
                                        Piše:                                             <span>M. F.</span>
                                    </span>
            </span>
        </div>	
                    				
        
        <!-- Item tags -->
        <div class="col-xs-12 col_nest">
            <div class="itemTags">
                <span class="itemTagsLabel">Ključne besede:</span>
                                    <a href="/tag/moski" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">moški</span>
                    </a>
                                    <a href="/tag/razmerje" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">razmerje</span>
                    </a>
                                    <a href="/tag/lastnosti" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">lastnosti</span>
                    </a>
                            </div>
        </div>											
    	

        <!-- Item Subtitle -->
        <div class="col-xs-12 col_nest">
            <h2 class="itemSubtitle">
                <span>Dokler se v vašem življenju ne pojavi moški z zaželenimi lastnostmi, ostanite samski.</span>
            </h2>
        </div>															
    	

            <div class="col-xs-12 col-aboveimagead">					
            <div><div class="position_center_01_top" ></div><div class="position_center_01_bottom" ></div></div>		 							
        </div>
    
    
        
                        					
        <!-- Item Image -->
            <div class="col-xs-12 col_nest">
                <!-- Item Image -->
<div class="itemImageBlock">
	              
		<div class="_iprom_inStream active">
			<div class="contentWrapped">		
		<div class="itemImage">
				
					<a data-ocm-modal="image" href="https://www.slovenskenovice.si/images/slike/2019/07/17/o_683175_1024.jpg" title="Kliknite za predogled slike">
		                        
			<img src="https://www.slovenskenovice.si/images/slike/2019/07/17/o_683175_1024.jpg" 
				alt="Le tak&scaron;nemu mo&scaron;kemu podarite srce"
				onerror="this.src='/templates/novice/images/jpgs/o_no-image_1024.jpg'"
			/>
						   
					</a>
	</div>
	  
		</div>
		<div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
		</div>
	                    
	
	
	<!-- Image desc Caption + Credits -->
	<span class="itemImageDesc test">
		Le nekdo, ob katerem se počutite varno in povsem sprejeto, si zasluži vašo ljubezen. FOTO: Thinkstock	</span>
</div>            </div>
        	
    </div> 
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 stickycalc1-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc1-2">
							<div><div class="position_item_right_01_top" ></div><div class="position_item_right_01_bottom" ></div></div>		 		
						</div>
					</div>
				</div>
				<div class="row col_grid col_catad">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc2-0">
						<style type="text/css">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</style>

    
        <div class="itemBody">

        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- OCM Plugins: OCMBeforeDisplayContent -->
                                    <!-- Item text -->
                            <!-- Item fulltext -->
                <div class="itemFullText"  style="">
                                            Nikar v zvezo ne vstopajte z nekom, ki mu je vseeno za vašo srečo ter vas ne spoštuje, kar jasno kaže s svojim obnašanjem. Dokler se v vašem življenju ne pojavi moški s pravimi lastnostmi, raje ostanite samski. Kako pa se obnaša nekdo, ki mu je vredno podariti srce?
<h2>Ne sramuje se vas</h2>
Ni v zadregi, ko v mestu srečata njegove prijatelje, ob vsaki priložnosti vas prime za roko ter v družbi vseh, ki mu veliko pomenijo, z dejanji in besedami dokazuje, da ste zanj neprecenljivi.

<h2>Ne želi vas spreminjati</h2>
Zanj ste najlepši in najboljši takšni, kot ste, zato nikoli niti namigne ne, da bi morali zanj spreminjati videz ali obnašanje.

<h2>Zagotavlja vam varnost</h2>
Nekdo, ob katerem se ne počutite varno in povsem sprejeto, si ne zasluži vaše pozornosti. Tisti pa, na katerega se vedno lahko zanesete, vam je vselej pripravljen pomagati in vas podpirati, z vami ne manipulira in ne igra čustvenih igric, je moški, ki ga je vredno obdržati v življenju.

<h2>Zanj ste vedno prvi</h2>
Zgodi se, da mu kaj kdaj prekriža načrte in za vas nima časa, a če se trudi, da bi z vami preživel kar največ trenutkov in vas postavlja na prvo mesto, ste lahko prepričani, da imate v njegovem srcu in življenju posebno mesto in si to v vašem zasluži tudi on.    
	
                </div>
                    
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- OCM Plugins: OCMAfterDisplayContent -->
        
    </div>

<div class="position_item_related_top" ></div><div class="position_item_related_bottom" ></div>	



    <div class="col-xs-12 col-subtad">					
        <div><div class="position_center_03_top" ></div><div class="position_center_03_bottom" ></div></div>		 							
    </div>

    <div class="col-xs-12 sharebox">
        <!--<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 sharebox_back">-->
        <div class="col-xs-12 sharebox_back">            
            <div class="well">
                <div class="itemsharelabel">Deli s prijatelji</div>				
                <span class="itemshare">
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>

                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Le%20tak%C5%A1nemu%20mo%C5%A1kemu%20podarite%20srce&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                    <a class="share_email_icon" href="mailto:?subject=Le%20tak%C5%A1nemu%20mo%C5%A1kemu%20podarite%20srce&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fstil%2Fseksi%2Fclanek%2Fle-taksnemu-moskemu-podarite-srce-207503%0D%0A%0D%0A">
                                <span></span>
                            </a>
                        								
                    </span>
                </span>
            </div>										
        </div>
        <!--
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 sharebox_back">
            <div class="itemsharelabel">Vaš prispevek k članku</div>
        </div>
        -->

        <!-- facebook comments plugin -->
                    <div class="col-xs-12 col_nest">
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/stil/seksi/clanek/le-taksnemu-moskemu-podarite-srce-207503" data-numposts="5" data-mobile="true" data-width="100%"></div>
            </div>
            </div>        


<!-- Plugins: AfterDisplay -->

<!-- OCM Plugins: OCMAfterDisplay -->
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 item_right_02 stickycalc2-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc2-2">
							<div><div class="position_item_right_02_top" ></div>    
<div class="widget zadnje_novice "> 
    <div class="well">
        		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Zadnje novice</h3>		</div>
	            <div class="clearfix">
                
																<a href="http://bit.ly/2OpQPLA" target="_blank">														
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						10:21					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Dr. Lucija Mulej Mlakar: O orlih in racah ter svobodi izbire					</div>  		
				</a>
			
					
																		
					<a href="/stil/seksi/clanek/najvecje-napake-moskih-in-zensk-v-postelji-208900">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						21:03					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Največje napake moških in žensk v postelji					</div>  		
				</a>
			
					            </div>
                    <div class="clearfix">
                
																<a href="http://bit.ly/2JJadPr" target="_blank">														
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						18:30					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Rada bi zaživela skupaj, a se nihče  ni pripravljen seliti					</div>  		
				</a>
			
					
																<a href="https://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec/" target="_blank">														
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						21:29					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Pet znakov, ki razkrivajo, da je odličen ljubimec					</div>  		
				</a>
			
					            </div>
        	  
  </div>
</div><div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Izbrano za vas-->		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Izbrano za vas</h3>		</div>
	                
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/imate-debel-trebuh-takole-se-ga-hitro-znebite-se-pred-poletjem-58776">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_340.jpg" alt="FOTO: BellyStop" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Takole je 4339 Slovencev že polepšalo svoj debel trebuh za odhod na plažo</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/recept-kako-se-znebite-do-26-kg-kar-doma-razkrivamo-zgodbo-bralke-202577">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_340.jpg" alt="FOTO: Re-Lite Plus" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">RAZISKUJEMO - Slovenci dokazujejo: Mogoče je izgubiti do 32 kg v 1 mesecu!</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/najboljsa-krema-za-soncenje-tega-poletja" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_340.jpg" alt="" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Najboljša krema za sončenje tega poletja</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/kaj-je-novega-v-financah-gospodarstvu-in-tehnologiji-111844">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_340.jpg" alt=" FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Kaj je novega v financah, gospodarstvu in tehnologiji?</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div id="outbrain768"></div>
<script>
if (jQuery(window).width()>=768) {   // hide on mobile 08.05
  jQuery("#outbrain768").append("<div class='OUTBRAIN' data-src='DROP_PERMALINK_HERE' data-widget-id='SB_1' data-ob-template='SVN_Slovenskenovice.si'><\/div>");

  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
}
</script>
<div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Priporocamo-->		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Priporočamo</h3>		</div>
	                
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/kronika/doma/clanek/video-v-avtu-zenska-in-otrok-policija-razkriva-zakaj-je-vanju-trcil-tovornjak-210117">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732132_340.jpg" alt="FOTO: Dars" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">VIDEO: V avtu ženska in otrok, policija razkriva, zakaj je vanju trčil tovornjak</span><span class="card_intro">VRHNIKA – Poročali smo, da je včeraj ob 11.15 na primorski avtocesti tovorno vozilo trčilo v okvarjen avtomobil, ki je stal na pasu za počasna vozila.

Posredovali so gasilci PGD Stara Vrhnika in Dolnji Logatec, ki so zavarovali kraj dogodka, nudili pomoč</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/bulvar/domaci-traci/clanek/foto-bizovicar-z-dopustnisko-objavo-ladko-je-vesel-kot-radio-209999">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/07/24/s_489182_340.jpg" alt="Lado Bizovičar vedno razveseli s svojimi objavami. FOTO: Jože Suhadolnik" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">FOTO: Bizovičar z dopustniško objavo: Ladko je vesel kot radio</span><span class="card_intro">Odkar ima priljubljeni igralec in voditelj Lado Bizovičar svoj instagram profil, se tam vedno najdejo zanimive in predvsem zabavne objave. Lado se je v vročih poletnih dneh spomnil na stare dobre čase in objavil nostalgično fotografijo iz svojega otroštva. Natančneje je objava nosila letnico 1977. Spomnil se je časov, ko so potovali na morje. Pripisal je:

»Mi gremo pa na morje, leta 77,</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/sport/timeout/clanek/video-brutalni-nokavt-slovenca-postal-viralni-hit-ogledalo-si-ga-je-preko-18-milijonov-210175">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/07/24/s_732489_340.jpg" alt="FOTO: Facebook.com/pg/mmavids" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">VIDEO: Brutalni nokavt Slovenca postal viralni hit, zbral več kot 18 milijonov ogledov</span><span class="card_intro">Ena izmed najbolj zanimivih borb v organizaciji FFC (Full Contact Championship) se je zgodila v Atenah februarja 2016. Slovenec Samo Petja, kikboksarska zvezda, je bil velik favorit v dvoboju proti Mathiasu Kakoubavasu, a kaj, ko je sledil šov.

Kakoubavas je šokiral poznavalce tega športa, ko je našega borca položil z brutalnim nokavtom, in to v trenutkih, ko je vse kazalo na lahek boj za</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="position_item_right_02_bottom" ></div></div>	
						
													</div>				
					</div>
				</div> 
					</div> 
	</div>
    
			<!-- itemsIzbranoSlider===0 - itemsIzbranoNoSlider===4--><div class="izbranozavas_back"><div class="container izbranozavas_cont inner_cont "> 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h3 class="h-title">Izbrano za vas</h3>				</div>
			</div>
		</div>		
		<div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/imate-debel-trebuh-takole-se-ga-hitro-znebite-se-pred-poletjem-58776">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/06/08/s_585427_340.jpg" alt="FOTO: BellyStop" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Takole je 4339 Slovencev že polepšalo svoj debel trebuh za odhod na plažo</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/recept-kako-se-znebite-do-26-kg-kar-doma-razkrivamo-zgodbo-bralke-202577">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/07/04/s_617134_340.jpg" alt="FOTO: Re-Lite Plus" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">RAZISKUJEMO - Slovenci dokazujejo: Mogoče je izgubiti do 32 kg v 1 mesecu!</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/najboljsa-krema-za-soncenje-tega-poletja" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/07/24/s_731687_340.jpg" alt="" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Najboljša krema za sončenje tega poletja</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/kaj-je-novega-v-financah-gospodarstvu-in-tehnologiji-111844">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_340.jpg" alt=" FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Kaj je novega v financah, gospodarstvu in tehnologiji?</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div></div></div>	

		<div class="container item_break_02_cont outter_cont">
		<div class="row col_grid">
			<div class="col-xs-12">
				<div><div class="position_item_break_02_top" ></div>	<div class="custom "  >
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<script>
  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
</script>	</div>

<div class="position_item_break_02_bottom" ></div></div>	
			</div>
		</div>		
	</div>	

			

</div>
<!-- End OCM Item Layout -->



    
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->


		</div>
		<!-- //MAIN CONTENT -->

<!--</div></div> -->



        


        

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer cat_page">

	
	<div class="footContainer">
			<div class="custom "  >
		<div id="midasWidget__622"></div>
<script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=622" type="text/javascript"></script>	</div>

	<div class="custom "  >
		<style>
.itemFullText {
   overflow: hidden;
}
@media only screen and (max-width: 768px) {
   .itemFullText iframe[src*='//www.facebook.com/plugins/post.php'] {
      width: 100%;
   }
   .CR_1.ob-widget,.CR_2.ob-widget {
      min-width: initial;
   }
}
																	
</style>	</div>

	<div class="custom "  >
		<div data-contentexchange-widget="nqDYEg6AatYKbsBCf"></div>
	</div>

<!-- layout/_impressum.php -->
<div class="container impressum_cont outter_cont ">
<div class="row col_nogutter impr_row1">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col1">
		<div class="well">
			<div class="impr_title">
				<a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">					
					<img src="/templates/novice/images/pngs/sn_newspaper_order.png" alt="Slovenske novice" class="impr_img_logoneg" />
					<h3 class="h-title">Naročite se na tiskano izdajo</h3>				</a>
			</div>				
		</div>			
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col2">
		<div class="well">
			<p class="impr_title">O nas</p>
			<p class="impr_text"><a href="/web-static/clanek/urednistvo-in-kontakt">Uredništvo in kontakt</a></p>
			<p class="impr_text"><a href="/web-static/clanek/pogoji-uporabe">Pogoji uporabe</a></p>		
			<p class="impr_text"><a href="https://info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a></p>					
			<p class="impr_text"><a href="http://promo.delo.si/piskotki">Piškotki</a></p>
			<p class="impr_text"><a href="http://oglasi.delo.si">Oglaševanje</a></p>
			<p class="impr_title">Sodelujte z nami</p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a></p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a></p>				
			<p class="impr_text"><a href="mailto:sn-online@delo.si">Komentarji na spletno stran</a></p>												
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col3">
		<div class="well">			
			<p class="impr_title">Storitve</p>
			<p class="impr_text"><a href="/web-static/clanek/berite-vec">Digitalni paketi</a></p>
			<p class="impr_text"><a href="http://android.slovenskenovice.si">SN na androidu</a></p>				
			<p class="impr_text"><a href="http://ipad.slovenskenovice.si">SN na iPadu</a></p>			
			<!--<p class="impr_text"><a href="/novice/tehnovice/novice-desetka-najbolj-vroce-novice-z-druzbenih-omrezij-na-enem-mestu">Aplikacija Desetka</a></p>													
			<p class="impr_text"><a href="/novice/slovenija/kako-objaviti-brezplacno-e-cestitko">Brezplačna objava čestitke</a></p>	
			<!--<p class="impr_text"><a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">Brezplačni e-časopis</a></p>													
			<p class="impr_text"><a href="https://info.delo.si/">Dokumentacija</a></p>-->
			<p class="impr_text"><a href="http://tisk.delo.si">E-različica časopisa</a></p>				
			<p class="impr_text"><a href="http://delosled.delo.si">Napredni iskalnik Delosled</a></p>
            <p class="impr_text"><a href="https://www.slovenskenovice.si/novice/slovenija/jih-je-kruta-usoda-oropala-dostojanstva-povejte-pomagali-bomo">Krambergerjev sklad</a></p>
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col4">
		<div class="well">
			<div class="impr_title">
				<a href="/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">	
					<img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="Slovenske novice" class="impr_img_logoneg" />
					<h3 class="h-title">Naročite se na eNovice</h3>				</a>
			</div>
		</div>			
	</div>
</div>
<div class="row impr_row2">
	<div class="col-xs-12">
		<div>
					<div class="well">
			<h3 class="h-title">Copyright © Slovenske novice 2019. Vse pravice pridržane</h3>	
		</div>
				</div>
	</div>			
</div>	
</div>

	<div class="custom  cookieconsent"  >
		<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>
	</div>


	</div>
</footer>
<!-- //FOOTER -->
<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9829a8d6-67a7-4a2d-a36c-670b429e71bd&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->
<script> 	/* call dotdotdot for h-title after image is loaded */
/* included in ocm_footer	*/	
jQuery("img").on('load', function() {
	//jQuery(this).parent().parent().parent().siblings('.h-title').dotdotdot({		
	$htitle=jQuery(this).parent().parent().parent().siblings('.h-title');
	if (!$htitle.hasClass("notdotdotdot")) {
		$htitle.dotdotdot({
		/*	The text to add as ellipsis. */
		ellipsis	: '...',

		/*	How to cut off the text/html: 'word'/'letter'/'children' */
		wrap		: 'word',

		/*	Wrap-option fallback to 'letter' for long words */
		fallbackToLetter: 'letter',

		/*	jQuery-selector for the element to keep and put after the ellipsis. */
		after		: null,

		/*	Whether to update the ellipsis: true/'window' */
		watch		: true,

		/*	Optionally set a max-height, if null, the height will be measured. */
		height		: null,

		/*	Deviation for the height-option. */
		tolerance	: 0			
		//	ellipsis : '...', wrap : 'word', fallbackToLetter: 'letter', after : null, watch	: true, height : null, tolerance : 0 
		
		});				
	}	
})
.on('error', function() {
// do stuff on smth wrong (error 404, etc.)
})
.each(function() {
	  if(this.complete) {
		jQuery(this).load();
	  } else if(this.error) {
		jQuery(this).error();
	  }
});

jQuery(function () {
	jQuery('.slick-slider-izbrano').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 5000		
		});
  });
  jQuery(function () {
	jQuery('.slick-slider-priporocamo').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 4000		
		});
  });
</script>

<!-- iPromRemarketing -->
<div>
	<div class="position_remarketing_top" ></div>
</div>
<!-- iPromFloater -->
<div>
	<div class="position_floater_01_top" ></div>
</div>
<div>
	<div class="position_floater_02_top" ></div>
</div>
<script>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</script>

    </div>

    <script type="text/javascript">


        jQuery(function () {


            var userBar = jQuery('.UserBar');
            var userBarImg = userBar.find('.userLink img');
            var userBarImgPathGuest = '/templates/novice/images/pngs/login-white-26px.png';
            var userBarImgPathLoggedIn = '/templates/novice/images/pngs/login-yellow-26px.png';

            var userLoginForm = jQuery('.userLoginForm');
            var userLoginFormLoginAction = userLoginForm.find('.login');
            var userLoginFormLogoutAction = userLoginForm.find('.logout');

            if (JWT_TOKEN.length > 0) {
                userAuth.done(function (response) {
                    console.log(response);
                    if (response.success && typeof response.data.email !== 'undefined' && response.data.email.length > 0) {
                        userBarImg.attr('src', userBarImgPathLoggedIn);
                        userLoginFormLogoutAction.show();
                        userLoginFormLogoutAction.find('.userEmail').text(response.data.email);
                    } else {
                        userBarImg.attr('src', userBarImgPathGuest);
                        userLoginFormLoginAction.show();
                    }
                }).fail(function (response) {
                    userBarImg.attr('src', userBarImgPathGuest);
                });
            } else {
                if (userBarImgPathGuest !== userBarImg.attr('src')) {
                    userBarImg.attr('src', userBarImgPathGuest);
                }
                userLoginFormLoginAction.show();
            }
        });
    </script>
    <script>
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else if (current_path.indexOf("clanek") ==-1){
  refresh_time = 300000;
}
else {
  refresh_time = 600000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>
    
<script>
    if ('serviceWorker' in navigator) {
        console.log("Will the service worker register?");
        //navigator.serviceWorker.register('/templates/novice/js/service-worker.js', { scope: '/' })
        navigator.serviceWorker.register('/serviceWorker.js', { scope: '/' })
            .then(function(reg){
            console.log("Yes, it did.");
        }).catch(function(err) {
            console.log("No it didn't. This happened:", err)
        });
    }
</script>
<!-- spletni utrinki -->
<script async src="//si.contentexchange.me/static/tracker.js"></script>

</body>

</html>