
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="sl-si" dir="ltr"
      class='com_ocm view-item itemid-132 j38 mm-hover'>
<head>
<!--    www.slovenskenovice.si   -->
<script type="text/javascript">
/* test */
/* <![CDATA[ */

var current_path = window.location.pathname;
var dotmetrics_identifier = '2763';

var dotmetrics_ids=[
    {path:'', dotmetrics_id:'2763'},
    {path:'/novice', dotmetrics_id:'2764'},
    {path:'/kronika', dotmetrics_id:'2765'},
    {path:'/bulvar', dotmetrics_id:'2766'},  
    {path:'/suzy', dotmetrics_id:'2767'},
    {path:'/stil', dotmetrics_id:'2768'},
    {path:'/bizarno', dotmetrics_id:'2769'},
    {path:'/sport', dotmetrics_id:'2770'},
    {path:'/bralci', dotmetrics_id:'2771'}
];

for(var i=0; i<dotmetrics_ids.length; i++){
    if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
        dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
    }
}

console.log('-----------dotmetrics info--------------');
console.log('path: ' + current_path);
console.log('id: ' + dotmetrics_identifier);
console.log('-------------------------------------------');


(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
  h.appendChild(s);
}());
/* ]]> */
</script>
                        	
        <!-- META FOR IOS & HANDHELD -->	
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            <style type="text/stylesheet">
                @-webkit-viewport   { width: device-width; }
                @-moz-viewport      { width: device-width; }
                @-ms-viewport       { width: device-width; }
                @-o-viewport        { width: device-width; }
                @viewport           { width: device-width; }
            </style>
            <script type="text/javascript">
                //<![CDATA[
                if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                    var msViewportStyle = document.createElement("style");
                    msViewportStyle.appendChild(
                            document.createTextNode("@-ms-viewport{width:auto!important}")
                            );
                    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
                }
                //]]>
            </script>
                <meta name="HandheldFriendly" content="true"/>
        <meta name="apple-mobile-web-app-capable" content="YES"/>
        <!-- //META FOR IOS & HANDHELD -->
        
    <base href="https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Dobovec Pivovarna Kozel,futsal,Kujtim Morina" />
	<meta name="title" content="Kozli merijo na evropsko elito" />
	<meta name="author" content="Drago Perko" />
	<meta property="og:url" content="https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045" />
	<meta property="og:title" content="Kozli merijo na evropsko elito" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.slovenskenovice.si/images/slike/2018/10/02/359466.jpg" />
	<meta name="image" content="https://www.slovenskenovice.si/images/slike/2018/10/02/359466.jpg" />
	<meta property="og:description" content="￼PODČETRTEK – Resda se je nogometašem Olimpije, tako moški kot ženski zasedbi, izmaknila liga prvakov, vendar to tekmovanje le ne bo povsem obšlo Slovenije. V Podčetrtku se namreč danes za..." />
	<meta name="article:published_time"" content="2018-10-03T11:00:00" />
	<meta name="description" content="Od srede do sobote se bo 32 ekip borilo za preboj v ligo prvakov v futsalu." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kozli merijo na evropsko elito</title>
	<link href="/templates/novice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/novice/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/supermenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/login_modal.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/components/com_ocm/js/guest.js" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php" type="text/javascript"></script>
	<script src="//services.delo.si/delostat.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/novice/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/novice/js/js.cookie.js" type="text/javascript"></script>
	<script src="/templates/novice/js/cookieconsent.js" type="text/javascript"></script>
	<script src="/templates/novice/js/custom.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" type="text/javascript"></script>
	<script src="/modules/mod_supermenu/assets/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_ocm_banners/assets/js/stickyKit.js" type="text/javascript"></script>
	<script type="text/javascript">
var lIu = {flag: '', name: '', avatar: ''};site_root = 'https://www.slovenskenovice.si/'
	</script>

    




<!-- // DUR -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/combine/npm/purecss@1.0.0/build/pure-min.css,npm/purecss@1.0.0/build/grids-responsive-min.css?external.css">
<link href="https://use.fontawesome.com/releases/v5.0.8/css/all.css" rel="stylesheet">
<!--<link rel="stylesheet" href="/templates/delo/css/style.css">-->

 
		<link href="/templates/novice/css/custom.css?ver=1534155605" rel="stylesheet" type="text/css" /> 
		
<script type="text/javascript" src="//static.delo.si/jwtc.js"></script>
<script src="/templates/novice/js/exabyte_login_script.js"></script>
<!--<script src="/templates/novice/js/LukaHribar_login_script.js"></script>-->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<link href="https://fonts.googleapis.com/css?family=Muli:400,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="manifest" href="/templates/novice/images/pngs/manifest.json">

<link rel="stylesheet" type="text/css" href="/templates/novice/slick/slick.css"/>
<script src="/templates/novice/slick/slick.min.js"></script>

<script>
	// iProm 
path=location.pathname;
//path="/bizarno/clanek/skandal-pri-sosedih-za-kosilo-so-morali-odsteti-kar-1100-evrov";
arrpath=path.split("/");

console.log ("path=" + location.pathname);
console.log( "level1=" + arrpath[1] + "   level2=" + arrpath[2]);

SID="";
SSID="";   
if ( !arrpath[1] ) { 
    SID="naslovnica";        
} else {
    SID = arrpath[1];
    if ( arrpath[2] == null ) { 
    } else {
        SSID = arrpath[2];
    } 

    if ( SID == "web-static" ) {
        SID = "static";
        SSID = "";
    }
    
    if ( SSID == "clanek" ) {
        SSID = "";
    }

    if ( (SID == "avtor") || (SID == "tag") ) {
        SID = "vsezivo";
        SSID = "";
    }
}

SSID=SSID.replace("-", "").replace("-", "").replace("-", "");
SID=SID.replace("-", "").replace("-", "").replace("-", "");

console.log( "ipromads: SID = " + SID + "   SSID = " + SSID );    
(function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
    var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ad.server.iprom.net", "a2sky.com"],"_ipromNS");

_ipromNS('init', {
    sitePath      : ['slovenskenovice', SID, SSID] , 
    cookieConsent : true 
});
</script>


<script src="/templates/novice/weather/weather.js" type="text/javascript"></script>


    <script type="text/javascript">
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        var userAuth = function () {
            var Deferred = new jQuery.Deferred();
            var reqData = {
                option: 'com_ajax',
                group: 'system',
                plugin: 'novice',
                task: 'userAuth',
                'e990913e90d3367b6362f39bf7c616a9': 1,
                format: 'json'
            };
            return jQuery.ajax({
                url: '/',
                method: 'POST',
                data: reqData,
                cache: false,
                dataType: 'JSON'
            });//.done(function (response) {
            // return Deferred.resolve(response).promise();
            //});
        };

        var userAuth = userAuth();
        var JWT_TOKEN = getCookie('JWT_TOKEN');
        var SMSQuickCode = getCookie('SMSQuickCode');
    </script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="//www.delo.si/assets/delo_v3/notice/js/cookie_monger.js?rev=11"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17154848-1"></script>
<script>
  if (checkCookie('analiticni')) { 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17154848-1');
  }
</script>
</head>
<body>
<!-- fb comment and fb comments counter -->
<div id="fb-root"></div> 
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=1559348284390866&autoLogAppEvents=1'; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>

    
<div class="modal fade userLoginForm" id="login" role="dialog">
        <div class="modal-dialog">
		<div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div id="message" class="alert-danger" role="alert"></div>
                  </div>
                  <div class="modal-body">
                    <div class="logout" style="display:none">
                        Prijavljen kot
                        <h3 class="userEmail"></h3>
                        <div class="buttonbar">
                            <button id="sign-out" type="button" class="pure-button pure-button-primary">Odjava</button>
                                <a href="http://uporabnik.delo.si/accounts/profile/" class="btn btn-success">Urejanje podatkov</a>
                        </div>
                    </div>
                    <div class="login" style="display:none">
                        <h3>Prijava v Delov uporabniški račun:</h3>
                        <form id="mainloginForm" class="pure-form" method="POST">
                        <div class="form-group">
                              <label for="exampleInputEmail1">E-pošta ali uporabniško ime</label>
                              <input type="email" class="form-control" id="username" name="username" placeholder="E-pošta ali uporabniško ime">
                            </div>
                            <div class="form-group">
                              <label for="exampleInputPassword1">Geslo</label>
                              <input type="password" class="form-control" id="password" name="password" placeholder="Geslo">
                            </div>
                        <div class="buttonbar">
                                    <button id="sign-in" type="button" class="btn btn-primary">Prijava</button>
                                    <a href="http://uporabnik.delo.si/accounts/create/" class="btn btn-primary">Registracija</a>
                                    <a href="http://uporabnik.delo.si/accounts/profile/recover/" class="btn btn-primary">Pozabljeno geslo</a>
                                </div>
                        </form>
                        <h3>Za prijavo lahko uporabite vaš Facebook račun:</h3>
                        <a href="http://uporabnik.delo.si/oauth/login/facebook/?backURL=www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045" class="btn btn-default fb-button">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                    </div>
                          </div>
                          <div class="modal-footer">
                            <button type="button" class="btn btn-primary" data-dismiss="modal">Zapri</button>
                          </div>
                   </div>
            </div>
	</div>
	
<script type="text/javascript">
    /*
    jQuery('#mainloginForm').submit(function (e) {
        e.preventDefault();
        console.log('tucam');
        jwt.auth({
            username: document.getElementById('username').value,
            password: document.getElementById('password').value
        }, function (result) {
            console.log(result);
            if (result.token) {
                setTimeout(function () {
                    location.reload();
                }, 2000);
            } else {
                message(result);   // wrong username or password
            }
        });
    });
    */
</script>
        <div>
        <div class="position_wall_paper" ></div>
    </div>
    <div>
        <div class="position_wall_left" ></div>
    </div>
    <div>
        <div class="position_wall_right" ></div>
    </div>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->


<!-- HEADER -->
<header id="t3-header" class="container topmenu_cont t3-header outter_cont">
	<div class="row">

		<!--topmenu -->
		<div class="col-xs-12 visible-lg visible-md">
							<div class="topmenu ">
					<ul class="nav menu_topmenu">
<li class="item-114"><span class="nav-header "><a href="/">SLOVENSKE NOVICE</a></span>
</li><li class="item-115"><a href="http://www.delo.si/" class=" left_border">DELO</a></li><li class="item-116"><a href="http://www.onaplus.si" class=" left_border">ONAPLUS</a></li><li class="item-117"><a href="http://www.deloindom.si/" class=" left_border">DELO IN DOM</a></li><li class="item-118"><a href="http://micna.si/" class=" left_border">MIČNA</a></li><li class="item-119"><a href="http://svetkapitala.si/" class=" left_border">SVET KAPITALA</a></li><li class="item-120"><a href="http://www.polet.si/" class=" left_border">POLET</a></li><li class="item-121"><a href="http://odprtakuhinja.si" class=" left_border">ODPRTA KUHINJA</a></li></ul>
	<div class="custom  topmenubar24"  >
		<span id="bar24script"></span>
<script>
if (jQuery(window).width()>1024){
    jQuery("#bar24script").append("<script async src='//services.delo.si/delostat/bar24/app.min.js'><\/script>");
} else {
//jQuery("#bar24script").append(jQuery(window).width());
}
</script>
<div id="bar24"></div>	</div>


<div class="container break_00_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
				<div><div class="position_item_break_00_top" ></div><div class="position_item_break_00_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="custom "  >
    <div class="container topmegamenuwidget_cont outter_cont">
        <div class="row col_nogutter">
            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-left">
                    <a href="/">
                        <img src="/templates/novice/images/svgs/sn_logo.svg" alt="logo"/>                    </a>
                </div>
            </div>
            <div class="col-xs-6 col-md-8 col-lg-6 col-weather-top">
                						
                        <div class="weather-top">
                            <table>
                                <tr>
                                    <td class="weather_top_left_tbl">
                                        <table >
                                            <tr>
                                                <td><span class="weather-top-icon">
                                                                                                            </span>
                                                </td>
                                                <td><span class="weather-top-temp"></span></td>
                                                <td><span class="weather-top-sep">|</span></td>												
                                            </tr>
                                        </table>
                                    </td>							
                                    <td class="weather_top_right_tbl">
                                        <table >
                                            <tr>
                                                <td class="weather-top-city">							
                                                    <div class="dropdown">
                                                        <button class="btn btn-default dropdown-toggle weather-city-btn" type="button" data-toggle="dropdown"><span class="weather-city-btn-title">Ljubljana</span>&nbsp;<span class="caret"></span></button>
                                                        <ul class="dropdown-menu">
                                                            <li class="meteocity" data-cityname="Koper"><a>Koper</a></li>
<li class="meteocity" data-cityname="Celje"><a>Celje</a></li>
<li class="meteocity" data-cityname="Kranj"><a>Kranj</a></li>
<li class="meteocity" data-cityname="Ljubljana"><a>Ljubljana</a></li>
<li class="meteocity" data-cityname="Maribor"><a>Maribor</a></li>
<li class="meteocity" data-cityname="Murska Sobota"><a>Murska Sobota</a></li>
<li class="meteocity" data-cityname="Nova Gorica"><a>Nova Gorica</a></li>
<li class="meteocity" data-cityname="Novo mesto"><a>Novo mesto</a></li>
<li class="meteocity" data-cityname="Ptuj"><a>Ptuj</a></li>
<li class="meteocity" data-cityname="Slovenj Gradec"><a>Slovenj Gradec</a></li>
<li class="meteocity" data-cityname="Velenje"><a>Velenje</a></li>
                                                        </ul>									
                                                    </div>
                                                </td>											
                                                <td class="weather-top-desc">Vreme jutri:&nbsp;<span class="weather-top-tommorow"></span></td>
                                            </tr>
                                            <!--
                                            <tr>
                                                    <td></td>
                                                    <td class="weather-top-more">Podrobno vreme ></td>
                                            </tr>	
                                            -->
                                        </table>										
                                    </td>
                                </tr>
                            </table>					
                        </div>
                                </div>

            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-right">
                    	<div class="custom "  >
		<div class="position_header_big_top"></div>	</div>

                </div>
            </div>
        </div>
    </div>
</div>


				</div>
					</div>
		<!--//topmenu -->	

		
	</div>
</header>
<!-- //HEADER -->


        
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">

            
<div class="Toolbar-container" >
        <div class="Toolbar Toolbar--regular" v-toolbar="" data-module="145">
        <div class="Toolbar-content main-toolbar is-visible" v-toolbar-content="default">
            <header id="v-supermenu" v-supermenu="" class="Header" role="banner">
                <div class="container outter_cont">
                    <div class="row">
                        <div class="Header-left">
                            <div class="Hamburger-wrapper">
                                <div class="Hamburger js-hamburgerMenu">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                            <div class="Header-navigation">
                                <div class="Header-el">
                                    <div class="scroll-logo">
                                        <a href="/">
                                            <img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="logo-only">
                                        </a>
                                    </div>
                                    <nav class="Nav Nav--horizontal">
                                        <ul class="nav">
                                            <li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>
                                        </ul>
                                        <span class="Nav-hover is-hidden"></span>
                                    </nav>
                                </div>
                            </div>
                        </div>
                        <div class="Header-right">
                            <div class="Right-el">
                                <div class="SearchBar">
                                    <a id="" href="#" class="serpLink js-toggleSearch">
                                        <i class="fa fa-search"></i>
                                    </a>
                                </div>                                
                                <div class="UserBar">
                                    <a id="" href="#" class="userLink js-toggleUser modal-toggle"><!-- // DUR modal toggle -->
                                                                                <img src="/templates/novice/images/pngs/login-white-26px.png" alt="login" />
                                    </a>
                                </div>                                 

                                <!--<div class="enovice"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan"> <i class="fa fa-envelope-o"></i> eNovice </a></div>-->
<div class="socialFacebook"><a href="https://www.facebook.com/slovenske.novice"> <i class="fa fa-facebook"></i> </a></div>
<div class="socialTwitter"><a href="https://twitter.com/slovenskenovice"> <i class="fa fa-twitter"></i> </a></div>
<div class="header-ad-scroll position_header_small_top"></div>

                              </div>
                        </div>
                    </div>
                </div>
            </header>
        </div>
        <div class="searchBox container outter_cont">
            <form method="GET" action="/iskalnik" id="mainMenuSearch">
                <input class="searchInput" name="q" type="text" placeholder="Vpišite iskalni niz..."/>
                <button class="searchButton" type="submit">
                    <i class="fa fa-search"></i>
                </button>				
            </form>
        </div>

    </div>

        <div id="v-mobileSupermenu" class="Toolbar-mobileCats" v-mobilemenu="">
        <div class="Header-navigation">
            <div class="Header-el">
                <nav class="Nav Nav--horizontal js-mobileMenuHide">
                    <ul>
                        <li class="Nav-item first-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>                    </ul>
                    <span class="Nav-hover is-hidden"></span>
                </nav>
            </div><!--
            --><div class="Header-el Header-el--alt js-mobileMenuHide">
                <nav class="Nav Nav--pill">
                    <ul>
                        <li class="Nav-item">
                            <a href="#" class="Nav-link Nav-link--withIcon" target="_blank">
                                Gumbić
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>

        <div id="mainTopMenu" class="SuperMenu">
        <div class="container outter_cont">
            <div class="row">
                <div class="js-superMenuContainer"></div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">

    /*
     var mainMenuSearchModal = jQuery('#mainMenuSearchModal');
     jQuery('form#mainMenuSearch').submit(function (e) {
     e.preventDefault();
     var form = jQuery(this);
     jQuery.post('/index.php', form.serialize(), function (response) {
     if (!response.success) {
     mainMenuSearchModal.modal({
     keyboard: true,
     show: true,
     focus: true
     });
     form.find('input[name="main_search"]').val('');
     return false;
     }
     window.location.replace(response.data);
     }, 'JSON');
     });*/
    //jQuery('body').live('click', '#serpLink', function () {
    jQuery('.serpLink').click(function () {
        jQuery('.searchBox').fadeToggle('fast', function () {
            jQuery('#mainMenuSearch .searchInput').focus();
        });
    });
</script>
    
</nav>
<!-- //MAIN NAVIGATION -->


        
<!--<div id="t3-mainbody" class="container t3-mainbody"><div class="row">-->

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content">
						
<script async src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_url: "https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045",
page_url_canonical: "https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045",
page_title: "Kozli merijo na evropsko elito",
page_type: "article",
article_authors: ["Drago Perko"],
article_categories: ["Šport"],
article_subcategories: ["Odmevi"],
article_type: "standard",
article_publication_date: "Wed, 03 Oct 18 11:00:00 +0000",
page_language: "si"
});
</script>

<!-- fbcomments_off id=8 val=OFF--><!-- promo_on id=21 val=OFF-->
<div class="container break_01_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_01_top" ></div><div class="position_break_01_bottom" ></div></div>		 		
		</div>
	</div>		
</div>


<!-- Start OCM Item Layout -->
<span id="startOfPageId1490141"></span>

<div id="ocmContainer" class="itemView">

        <div data-io-article-url="https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045">
		<div class="container inner_cont">

											<div class="row col_grid">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc1-0">
						<!-- Plugins: BeforeDisplay -->
<!-- OCM Plugins: OCMBeforeDisplay -->

<div class="itemHeader well">
            
        <!-- Item Top Social -->
        <div class="col-xs-12 col_nest">
                            <div class="itemshare">
                    <span class="itemsharelabel">Deli:</span>
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Kozli%20merijo%20na%20evropsko%20elito&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>								
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                <a class="share_email_icon" href="mailto:?subject=Kozli%20merijo%20na%20evropsko%20elito&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045%0D%0A%0D%0A">
                            <span></span>
                        </a>
                        								
                    </span>
                </div>
                    </div>

                

        <!-- Item SuperScriptTitle-->
        <div class="col-xs-12 col_nest">
            <span class="itemSuperscript">FUTSAL</span>        </div>

        <!-- Item title -->
        <div class="col-xs-12 col_nest">
                        <h2 class="itemTitle">
                
                Kozli merijo na evropsko elito
                            </h2>
                    </div>

        <!-- Plugins: AfterDisplayTitle -->
        
        <!-- OCM Plugins: OCMAfterDisplayTitle -->
        					

        <!-- Published, Modified and Author -->
        <div class="col-xs-12 col_nest">
            <span class="itemDatesAuthor">
                <span class="itemDatePublished">
                    Objavljeno 03. oktober 2018 13.00                </span>
                <span class="itemHeaderSeparator">|</span>

                						
                    <!-- Date modified -->
                    <span class="itemDateModified">
                        Posodobljeno 03. oktober 2018 13.00                    </span>
                    <span class="itemHeaderSeparator">|</span>
                
                <!-- Item Author -->
                <span class="itemAuthor">
                                        Piše:                                             <span>Drago Perko</span>
                                    </span>
            </span>
        </div>	
                    				
        
        <!-- Item tags -->
        <div class="col-xs-12 col_nest">
            <div class="itemTags">
                <span class="itemTagsLabel">Ključne besede:</span>
                                    <a href="/tag/dobovec-pivovarna-kozel" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">Dobovec Pivovarna Kozel</span>
                    </a>
                                    <a href="/tag/futsal" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">futsal</span>
                    </a>
                                    <a href="/tag/kujtim-morina" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">Kujtim Morina</span>
                    </a>
                            </div>
        </div>											
    	

        <!-- Item Subtitle -->
        <div class="col-xs-12 col_nest">
            <div class="itemSubtitle">
                <span>Od srede do sobote se bo 32 ekip borilo za preboj v ligo prvakov v futsalu. Dobovec Pivovarna Kozel v Podčetrtku gosti ruski ekipi in madžarsko moštvo.</span>
            </div>
        </div>															
    	

            <div class="col-xs-12 col-aboveimagead">					
            <div><div class="position_center_01_top" ></div><div class="position_center_01_bottom" ></div></div>		 							
        </div>
    
    
        
                        					
        <!-- Item Image -->
            <div class="col-xs-12 col_nest">
                <!-- Item Image -->
<div class="itemImageBlock">
	              
		<div class="_iprom_inStream active">
			<div class="contentWrapped">		
		<div class="itemImage">
				
					<a data-ocm-modal="image" href="https://www.slovenskenovice.si/images/slike/2018/10/02/o_359466_1024.jpg" title="Kliknite za predogled slike">
		                        
			<img src="https://www.slovenskenovice.si/images/slike/2018/10/02/o_359466_1024.jpg" 
				alt="Kozli merijo na evropsko elito"
				onerror="this.src='/templates/novice/images/jpgs/o_no-image_1024.jpg'"
			/>
						   
					</a>
	</div>
	  
		</div>
		<div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
		</div>
	                    
	
	
	<!-- Image desc Caption + Credits -->
	<span class="itemImageDesc test">
		Kozli (v belih dresih) bi radi dostojno zastopali slovenski futsal. FOTO: Drago Perko	</span>
</div>            </div>
        	
    </div> 
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 stickycalc1-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc1-2">
							<div><div class="position_item_right_01_top" ></div><div class="position_item_right_01_bottom" ></div></div>		 		
						</div>
					</div>
				</div>
				<div class="row col_grid col_catad">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc2-0">
						<style type="text/css">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</style>

    
        <div class="itemBody">

        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- OCM Plugins: OCMBeforeDisplayContent -->
                                    <!-- Item text -->
                            <!-- Item fulltext -->
                <div class="itemFullText"  style="">
                                            ￼PODČETRTEK – Resda se je nogometašem Olimpije, tako moški kot ženski zasedbi, izmaknila liga prvakov, vendar to tekmovanje le ne bo povsem obšlo Slovenije. V Podčetrtku se namreč danes začenja eden od osmih turnirjev glavnega dela lige prvakov v futsalu!<br />
<br />
Ob domači zasedbi Dobovec Pivovarna Kozel bodo v Obsotelju igrali še ruska kluba TTG-Ugra Jugorsk in Sibirjak ter madžarski MVFC Berettyóújfalu. Med 16 najboljših v Evropi se bodo uvrstile kar tri ekipe iz te skupine, z mestom med elito pa se spogledujejo tudi v Dobovcu.<br />
<br />
»Vesel sem, ker smo dobro začeli sezono,« pravi <strong>Kujtim Morina</strong>, uspešni hrvaški strateg na slovenski klopi. »Osvojili smo superpokal, suvereni smo bili v prvem krogu 1. SFL, tako da smo se lahko povsem mirno posvetili ligi prvakov. Vesel sem, ker na tekmovanje čakamo v dobri formi,« nadaljuje Morina, ki je v primerjavi z lansko zasedbo ekipi dodal še <strong>Alena Fetića</strong>, <strong>Denisa Totoškovića</strong> in<strong> Klemna Duščaka</strong>.<br />
<br />
V moštvu, kapetan je <strong>Rok Mordej</strong>, bi moral biti tudi hrvaški reprezentant <strong>Kristijan Postružin</strong>, a je še vedno poškodovan. »Kristijan potrebuje še nekaj tednov, da bo z nami. Kljub temu imamo dobro ekipo. Naš plus je, ker imamo igralce, ki so vajeni težkih tekem – tako v dresu Slovenije kot v ligi prvakov. Zato se ne bojim za psihološko pripravo, ki je zelo pomembna komponenta uspeha,« ocenjuje Morina. Stroka pravi, da je Urga, ruski državni prvak, prvi favorit tekmovanja.<br />
<div class="ArticleImage-foto">
    <div class="foto">
    <a class="image-popup-vertical-fit" href="/images/slike/2018/10/02/359466.jpg" title="Kozli (v belih dresih) bi radi dostojno zastopali slovenski futsal. FOTO: Drago Perko">
    <img src="/images/slike/2018/10/02/359466.jpg" alt="image" width="100%">
    </a>
     <div class="ArticleImage-description">
            <i class="fa fa-camera"></i>
            <span class="ArticleImage-source">DRAGO PERKO</span> Kozli (v belih dresih) bi radi dostojno zastopali slovenski futsal. FOTO: Drago Perko       
    </div>
</div>
</div><br />
»Bi se strinjal, Sibirjak je zaradi finančnih težav izgubil nekaj igralcev, a sem svoje moštvo že opozoril, da gre še vedno za izjemno ekipo. Tu so še zelo dobri Madžari,« doda Morina.<br />
 
<h3>Prva odpira vrata v elitni del</h3>
<br />
Precej evropskih izkušenj premore tudi Ljubljančan Alen Fetić, ki je v ligi prvakov igral že v dresu srbskega Ekonomca, Litije in Maribora, letos poleti pa se je preselil v tabor kozlov. »Imamo izvrstno ekipo. Ker je na kupu toliko dobrih igralcev, so treningi izvrstni. Imam malce težav s prepono, danes me čaka še zadnja terapija, a bom na terenu,« obljublja Fetić, ki se zaveda, da je prva tekma morda celo največja priložnost slovenskega prvaka.<br />
<div class="itemInfoboxText">
            <span class="ib_text"><strong>Tudi Igor Osredkar</strong><br>Med 32 najboljšimi ekipami v Evropi je tudi hrvaška Makarska z Igorjem Osredkarjem, kapetanom slovenske reprezentance v futsalu. Hrvati prav tako ne skrivajo, da bi radi slavili na domačem turnirju in se prebili med šestnajsterico.</span>
        </div><br />
<br />
»Nismo profesionalci, zato bo ritem treh tekem v štirih dneh naporen. Če bomo dobili prvi dvoboj, bomo z 80-odstotno gotovostjo že med najboljšimi v Evropi,« meni Fetić in opozori še na dobro igro Rusov z vratarjem v polju. A so v Dobovcu, kot nam zagotovi Feta, pripravljeni tudi na to! Današnja tekma se bo začela ob 20. uri, jutri takisto ob osmih zvečer bo Dobovec igral proti Madžarom, v soboto pa še proti Ugri.     
	
                </div>
                    
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- OCM Plugins: OCMAfterDisplayContent -->
        
    </div>

<div class="position_item_related_top" ></div><div class="position_item_related_bottom" ></div>	



    <div class="col-xs-12 col-subtad">					
        <div><div class="position_center_03_top" ></div><div class="position_center_03_bottom" ></div></div>		 							
    </div>

    <div class="col-xs-12 sharebox">
        <!--<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 sharebox_back">-->
        <div class="col-xs-12 sharebox_back">            
            <div class="well">
                <div class="itemsharelabel">Deli s prijatelji</div>				
                <span class="itemshare">
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>

                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Kozli%20merijo%20na%20evropsko%20elito&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                    <a class="share_email_icon" href="mailto:?subject=Kozli%20merijo%20na%20evropsko%20elito&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fsport%2Fodmevi%2Fclanek%2Fkozli-merijo-na-evropsko-elito-98045%0D%0A%0D%0A">
                                <span></span>
                            </a>
                        								
                    </span>
                </span>
            </div>										
        </div>
        <!--
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 sharebox_back">
            <div class="itemsharelabel">Vaš prispevek k članku</div>
        </div>
        -->

        <!-- facebook comments plugin -->
                    <div class="col-xs-12 col_nest">
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/sport/odmevi/clanek/kozli-merijo-na-evropsko-elito-98045" data-numposts="5" data-mobile="true" data-width="100%"></div>
            </div>
            </div>        


<!-- Plugins: AfterDisplay -->

<!-- OCM Plugins: OCMAfterDisplay -->
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 item_right_02 stickycalc2-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc2-2">
							<div><div class="position_item_right_02_top" ></div>    
<div class="widget zadnje_novice "> 
    <div class="well">
        		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Zadnje novice</h2>		</div>
	            <div class="clearfix">
                
																		
					<a href="/sport/odmevi/clanek/trener-zanj-pravi-da-je-prava-posast-98039">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						11:30					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Trener zanj pravi, da je prava pošast					</div>  		
				</a>
			
					
																		
					<a href="/sport/odmevi/clanek/svoje-sanje-je-dosanjala-v-riu-98038">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						10:00					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Svoje sanje je dosanjala v Riu					</div>  		
				</a>
			
					            </div>
                    <div class="clearfix">
                
																		
					<a href="/sport/odmevi/clanek/video-slavni-tenisac-sokiral-z-ogabnim-obnasanjem-97900">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						14:23					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						VIDEO: Slavni tenisač šokiral z ogabnim obnašanjem					</div>  		
				</a>
			
					
																		
					<a href="/sport/odmevi/clanek/v-stresu-je-bila-kljuc-sproscenost-97679">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						14:06					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						V stresu je bila ključ sproščenost					</div>  		
				</a>
			
					            </div>
        	  
  </div>
</div><div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Izbrano za vas-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Izbrano za vas</h2>		</div>
	                
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.onaplus.si/lumpiji-se-pripravljajo-na-maraton" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" alt="" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Lumpiji se pripravljajo na maraton</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/bivanje/clanek/naj-vas-zamenjave-oken-ne-bo-strah-96451">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" alt="Referenčni primer vgradnje panoramske zasteklitve Arcont FOTO: Andrej Murovec" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Naj vas zamenjave oken ne bo strah  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.delo.si/prosti-cas/zdravje/imate-presbiopijo-95728.html" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" alt="FOTO: Thinkstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Kako spet do jasnega vida</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://svetkapitala.delo.si/trendi/pravila-kakovostnih-sodobnih-team-buildingov-6551" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" alt="Karra" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Pravila kakovostnih sodobnih team buildingov</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div id="outbrain768"></div>
<script>
if (jQuery(window).width()>=768) {   // hide on mobile 08.05
  jQuery("#outbrain768").append("<div class='OUTBRAIN' data-src='DROP_PERMALINK_HERE' data-widget-id='SB_1' data-ob-template='SVN_Slovenskenovice.si'><\/div>");

  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
}
</script>
<div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Priporocamo-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Priporočamo</h2>		</div>
	                
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/potrosnik/clanek/otroku-ne-morete-izbrati-imena-dodelila-mu-ga-bo-drzava-97988">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/02/s_234622_340.jpg" alt="Starši dojenčke največkrat poimenujejo že tik po rojstvu. FOTO: Tomi Lombar, Delo" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Otroku ne morete izbrati imena? Dodelila mu ga bo država</span><span class="card_intro">Izbira imena je ena od prvih sladkih skrbi, ki starše zaposluje skoraj od samega spočetja otroka. Velika večina ima na dan otrokovega rojstva ime že izbrano, preostali starši pa novorojenčka po navadi poimenujejo prve dni po rojstvu. Novopečeni starši, ki otroku dodelijo ime, tako porodnišnico zapustijo z dvema dokumentoma – rojstnim listom in prijavo stalnega bivališča.
Rok za</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													<a href="https://svetkapitala.delo.si/finance/bancni-paketi-se-res-izplacajo-6570" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/03/s_353134_340.jpg" alt="Širino in pestrost paketne ponudbe narekujejo potrebe in navade strank. A za nekoga, ki ne bo uporabljal vseh vključenih storitev v paketu, je lahko takšna ponudba dražja. FOTO: Shannon Stapleton/Reuters" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Bančni paket – se res izplača?</span><span class="card_intro">Zagotavljam vam, da se v največ primerih motijo vsi, ki trdijo, da so paketi manj ugodni od običajnega modela vodenja transakcijskega računa in sprotnega plačevanja drugih plačilnih storitev. Morda na primer niso všteli stroškov spletne banke ali pa letne naročnine na kartico z odloženim plačilom,« je dejala sogovornica iz ene od bank.
Zakaj paketi?
Paketi, ki združujejo več</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article class="premium">					<div class="card_article">
													
							<a href="/kronika/doma/clanek/ukradli-so-ji-bron-s-svetovnega-prvenstva-98127">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/02/s_359302_340.jpg" alt="Draga Kepeš je za svoj koktajl lolita dobila medaljo na Japonskem, v Sloveniji so ji jo ukradli. FOTO: Dejan Javornik" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title"><img src="/templates/novice/images/svgs/premium.svg" class="premiumimg" alt="premium"/>Ukradli so ji bron s svetovnega prvenstva</span><span class="card_intro">Barmanka Draga Kepeš se je na Japonskem izkazala s koktajlom lolita.</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="position_item_right_02_bottom" ></div></div>	
						
													</div>				
					</div>
				</div> 
					</div> 
	</div>
    
	<div class="izbranozavas_back"><div class="container izbranozavas_cont inner_cont "> 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h2 class="h-title">Izbrano za vas</h2>				</div>
			</div>
		</div>		
		<div><div class="izbranozavas-promo_top" ></div><div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/kako-sem-zgladila-krcne-zile-in-svojim-nogam-povrnila-naravno-lepoto-96314">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355726_340.jpg" alt="FOTO: Veinvanish" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Kako sem zgladila krčne žile in svojim nogam povrnila naravno lepoto!  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/nor-nacin-hujsanja-ki-je-zrusil-internet-vas-zanima-zakaj-43730">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" alt="FOTO: SlimAll" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Nor način hujšanja, ki je zrušil internet! Vas zanima, zakaj?   </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/od-cistilke-do-direktorice-97671">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358176_340.jpg" alt="Marina je vrsto let delala kot čistilka, nato pa se je njeno življenje popolnoma spremenilo. &amp;lt;br /&amp;gt;
&amp;lt;br /&amp;gt;
​FOTO: Pingulingo/ Spletno nakupovanje" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Od čistilke do direktorice</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/poletov-portal34699">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/03/01/s_219559_340.jpg" alt="Poletov portal FOTO: Getty Images/Shutterstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Poletov portal</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div><div class="izbranozavas-promo_bottom" ></div></div><div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.onaplus.si/lumpiji-se-pripravljajo-na-maraton" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/03/s_359793_340.jpg" alt="" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Lumpiji se pripravljajo na maraton</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/bivanje/clanek/naj-vas-zamenjave-oken-ne-bo-strah-96451">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/27/s_355920_340.jpg" alt="Referenčni primer vgradnje panoramske zasteklitve Arcont FOTO: Andrej Murovec" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Naj vas zamenjave oken ne bo strah  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.delo.si/prosti-cas/zdravje/imate-presbiopijo-95728.html" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/10/01/s_358090_340.jpg" alt="FOTO: Thinkstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Kako spet do jasnega vida</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://svetkapitala.delo.si/trendi/pravila-kakovostnih-sodobnih-team-buildingov-6551" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/26/s_354829_340.jpg" alt="Karra" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Pravila kakovostnih sodobnih team buildingov</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div></div></div>	

		<div class="container item_break_02_cont outter_cont">
		<div class="row col_grid">
			<div class="col-xs-12">
				<div><div class="position_item_break_02_top" ></div>	<div class="custom "  >
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
<script>
  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
</script>	</div>

<div class="position_item_break_02_bottom" ></div></div>	
			</div>
		</div>		
	</div>	

			

</div>
<!-- End OCM Item Layout -->



    
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->


		</div>
		<!-- //MAIN CONTENT -->

<!--</div></div> -->



        


        

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer cat_page">

	
	<div class="footContainer">
		
<div class="container break_11_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_11_top" ></div><div class="position_break_11_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="container vrocetateden_cont outter_cont ">
	 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h2 class="h-title">Vroče ta teden</h2>				</div>
			</div>
		</div>		
			<div class="row col_nogutter">
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			
			
							<div class="well mod_121 card_main ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/bancni-izpisek-migranta-v-sloveniji-toliko-je-prejel-na-racun-94595">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_640.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_640.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_640.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_640.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_480.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/24/s_328718_640.jpg" alt="FOTO: Jure Eržen, Delo " onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_640.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Bančni izpisek migranta v Sloveniji: toliko je prejel na račun</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
							</div>
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			
			
							<div class="well mod_121 card_main ">
					<article class="premium">					<div class="card_article">
													
							<a href="/kronika/doma/clanek/po-policijski-obravnavi-si-je-vzel-zivljenje-94508">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_640.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_640.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_640.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_640.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_480.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/23/s_352234_640.jpg" alt="Pokopali so ga v soboto popoldne." onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_640.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title"><img src="/templates/novice/images/svgs/premium.svg" class="premiumimg" alt="premium"/>Po policijski obravnavi si je vzel življenje</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
							</div>										
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/svet/clanek/groza-v-vrtcu-ciciban-povsod-so-kace-otroci-ne-smejo-na-igrisce-96154">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_220.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_340.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/27/s_207491_340.jpg" alt="Fotogrfaija je simbolična. FOTO: Shutterstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Groza v vrtcu Ciciban: povsod so kače, otroci ne smejo na igrišče</span><span class="card_intro">MAKARSKA – Otroški vrtec Ciciban v gozdnatem delu Makarske so zadnje dni obkolile kače, piše Slobodna Dalmacija.

Na vrtu in igrišču okoli vrtca so legla kač, zato otroci ne smejo iz vrtca, prav tako so uvedli posebne previdnostne ukrepe. Ravnateljica Anela Židić je želela, da bi kače odstranili, a jo v naravnem rezervatu Biokovo prepričujejo, da gre za nenevarne. »Prepričujejo me,</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/video-ste-slisali-kako-marjan-sarec-govori-anglesko-94894">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_220.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_340.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/24/s_353359_340.jpg" alt="Marjan Šarec v Salzburgu. FOTO: Reuters" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">VIDEO: Ste slišali, kako Marjan Šarec govori angleško?</span><span class="card_intro">SALZBURG – Premier Marjan Šarec je prejšnji teden stopil tudi na mednarodni politični parket, ko se je v Salzburgu udeležil neformalnega zasedanja voditeljev EU. Pri tem je bil ob prihodu deležen tudi vprašanj novinarjev, ne le slovenskih, temveč tudi tujih. Kako se je odrezal z odgovorom v angleščini, si lahko ogledate na spodnjem</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/kronika/na-tujem/clanek/spal-je-s-6-000-zenskami-usodna-je-bila-turistka-96715">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_220.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_340.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/28/s_356229_340.jpg" alt="Veliki zapeljivec Maurizio Zanfanti je umrl. FOTO: Instagram" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Spal je s šest tisoč ženskami, usodna je bila turistka</span><span class="card_intro">Moški, znan kot Romeo iz Riminija zaradi velikega števila žensk, ki jih je spravil v posteljo, je umrl med seksom s 23-letno turistko. Maurizio Zanfanti, najbolj znani italijanski plejboj, je bil star 63 let.

Zanfanti se je hvalil, da je imel več kot šest tisoč žensk in da je na uspešno poletje lahko spal z okoli 200 ženskami, v rekordnem poletju jih je »položil« 207.

Romeo je svoj</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													<a href="https://micna.slovenskenovice.si/o-fant/trije-najpogostejsi-odgovori-na-vprasanje-zakaj-zenskam-ni-do-seksa/" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_220.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_340.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/09/30/s_357688_340.jpg" alt="FOTO: Thinkstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Trije najpogostejši odgovori na vprašanje, zakaj ženskam ni do seksa</span><span class="card_intro">Vsakdo pride v obdobje, ko mu do seksa preprosto ni. S tem ni nič narobe in tega se ni treba sramovati. A če to predolgo traja, je treba poiskati rešitev. Prvi korak do nje je pogovor. Najboljše s partnerjem. Sodelavka se sicer obnaša, kot da ji je mar, a v resnici je samo prijazna. Kot so zapisali strokovnjaki v publikaciji The Journal of the American Medical</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
												
	</div>
</div>


<div class="container break_12_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_12_top" ></div><div class="position_break_12_bottom" ></div></div>		 		
		</div>
	</div>		
</div>	
	<div class="custom "  >
		<div data-contentexchange-widget="d5qgz8wX5PSbuFWqx"></div>		</div>

<!-- layout/_impressum.php -->
<div class="container impressum_cont outter_cont ">
<div class="row col_nogutter impr_row1">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col1">
		<div class="well">
			<div class="impr_title">
				<a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">					
					<img src="/templates/novice/images/pngs/sn_newspaper_order.png" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na tiskano izdajo</h2>				</a>
			</div>				
		</div>			
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col2">
		<div class="well">
			<p class="impr_title">O nas</p>
			<p class="impr_text"><a href="/web-static/clanek/urednistvo-in-kontakt">Uredništvo in kontakt</a></p>
			<p class="impr_text"><a href="/web-static/clanek/pogoji-uporabe">Pogoji uporabe</a></p>		
			<p class="impr_text"><a href="https://info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a></p>					
			<p class="impr_text"><a href="http://promo.delo.si/piskotki">Piškotki</a></p>
			<p class="impr_text"><a href="http://oglasi.delo.si">Oglaševanje</a></p>
			<p class="impr_title">Sodelujte z nami</p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a></p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a></p>				
			<p class="impr_text"><a href="mailto:sn-online@delo.si">Komentarji na spletno stran</a></p>												
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col3">
		<div class="well">			
			<p class="impr_title">Storitve</p>
			<p class="impr_text"><a href="/web-static/clanek/berite-vec">Digitalni paketi</a></p>
			<p class="impr_text"><a href="http://android.slovenskenovice.si">SN na androidu</a></p>				
			<p class="impr_text"><a href="http://ipad.slovenskenovice.si">SN na iPadu</a></p>			
			<p class="impr_text"><a href="/novice/tehnovice/novice-desetka-najbolj-vroce-novice-z-druzbenih-omrezij-na-enem-mestu">Aplikacija Desetka</a></p>													
			<p class="impr_text"><a href="/novice/slovenija/kako-objaviti-brezplacno-e-cestitko">Brezplačna objava čestitke</a></p>	
			<!--<p class="impr_text"><a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">Brezplačni e-časopis</a></p>-->													
			<p class="impr_text"><a href="https://info.delo.si/">Dokumentacija</a></p>
			<p class="impr_text"><a href="http://tisk.delo.si">E-različica časopisa</a></p>				
			<p class="impr_text"><a href="http://delosled.delo.si">Napredni iskalnik Delosled</a></p>				
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col4">
		<div class="well">
			<div class="impr_title">
				<a href="/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">	
					<img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na eNovice</h2>				</a>
			</div>
		</div>			
	</div>
</div>
<div class="row impr_row2">
	<div class="col-xs-12">
		<div>
					<div class="well">
			<h2 class="h-title">Copyright © Slovenske novice 2018. Vse pravice pridržane</h2>	
		</div>
				</div>
	</div>			
</div>	
</div>

	<div class="custom  cookieconsent"  >
		<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>
	</div>


	</div>
</footer>
<!-- //FOOTER -->
<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9829a8d6-67a7-4a2d-a36c-670b429e71bd&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->
<script> 	/* call dotdotdot for h-title after image is loaded */
/* included in ocm_footer	*/	
jQuery("img").on('load', function() {
	//jQuery(this).parent().parent().parent().siblings('.h-title').dotdotdot({		
	$htitle=jQuery(this).parent().parent().parent().siblings('.h-title');
	if (!$htitle.hasClass("notdotdotdot")) {
		$htitle.dotdotdot({
		/*	The text to add as ellipsis. */
		ellipsis	: '...',

		/*	How to cut off the text/html: 'word'/'letter'/'children' */
		wrap		: 'word',

		/*	Wrap-option fallback to 'letter' for long words */
		fallbackToLetter: 'letter',

		/*	jQuery-selector for the element to keep and put after the ellipsis. */
		after		: null,

		/*	Whether to update the ellipsis: true/'window' */
		watch		: true,

		/*	Optionally set a max-height, if null, the height will be measured. */
		height		: null,

		/*	Deviation for the height-option. */
		tolerance	: 0			
		//	ellipsis : '...', wrap : 'word', fallbackToLetter: 'letter', after : null, watch	: true, height : null, tolerance : 0 
		
		});				
	}	
})
.on('error', function() {
// do stuff on smth wrong (error 404, etc.)
})
.each(function() {
	  if(this.complete) {
		jQuery(this).load();
	  } else if(this.error) {
		jQuery(this).error();
	  }
});

jQuery(function () {
	jQuery('.slick-slider-izbrano').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 5000		
		});
  });
  jQuery(function () {
	jQuery('.slick-slider-priporocamo').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 4000		
		});
  });
</script>

<!-- iPromRemarketing -->
<div>
	<div class="position_remarketing_top" ></div>
</div>
<!-- iPromFloater -->
<div>
	<div class="position_floater_01_top" ></div>
</div>
<div>
	<div class="position_floater_02_top" ></div>
</div>
<script>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</script>

    </div>

    <script type="text/javascript">


        jQuery(function () {


            var userBar = jQuery('.UserBar');
            var userBarImg = userBar.find('.userLink img');
            var userBarImgPathGuest = '/templates/novice/images/pngs/login-white-26px.png';
            var userBarImgPathLoggedIn = '/templates/novice/images/pngs/login-yellow-26px.png';

            var userLoginForm = jQuery('.userLoginForm');
            var userLoginFormLoginAction = userLoginForm.find('.login');
            var userLoginFormLogoutAction = userLoginForm.find('.logout');

            if (JWT_TOKEN.length > 0) {
                userAuth.done(function (response) {
                    console.log(response);
                    if (response.success && typeof response.data.email !== 'undefined' && response.data.email.length > 0) {
                        userBarImg.attr('src', userBarImgPathLoggedIn);
                        userLoginFormLogoutAction.show();
                        userLoginFormLogoutAction.find('.userEmail').text(response.data.email);
                    } else {
                        userBarImg.attr('src', userBarImgPathGuest);
                        userLoginFormLoginAction.show();
                    }
                }).fail(function (response) {
                    userBarImg.attr('src', userBarImgPathGuest);
                });
            } else {
                if (userBarImgPathGuest !== userBarImg.attr('src')) {
                    userBarImg.attr('src', userBarImgPathGuest);
                }
                userLoginFormLoginAction.show();
            }
        });
    </script>
    
<script>
    if ('serviceWorker' in navigator) {
        console.log("Will the service worker register?");
        navigator.serviceWorker.register('/templates/novice/js/service-worker.js', { scope: '/' })
            .then(function(reg){
            console.log("Yes, it did.");
        }).catch(function(err) {
            console.log("No it didn't. This happened:", err)
        });
    }
</script>
<!-- spletni utrinki -->
<script async src="//si.contentexchange.me/static/tracker.js"></script>

<script>
var timeout = setTimeout("location.reload(true);",600000);
</script>

</body>

</html>