




<!DOCTYPE html>
<html class="no-js" lang="sl-si" data-menu-pos="false">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin>
        <link rel="preconnect" href="https://www.google.com" crossorigin>
        <link rel="preconnect" href="https://services.delo.si" crossorigin>
        <link rel="preconnect" href="https://connect.facebook.net" crossorigin>
        <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
        <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
        <link rel="preconnect" href="https://fonts.google.com" crossorigin>
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
        <link rel="preconnect" href="https://adservice.google.com" crossorigin>
        <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
        <link rel="preconnect" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" crossorigin>
        <link rel="preconnect" href="https://www.gstatic.com" crossorigin>

        <title>
            
                
                    Zgodaj zjutraj streslo del Slovenije, sledil še en potres
                
            
            
                
                    
                        - Slovenske novice
                    
                
            
        </title>
        <meta name="description" content="Tresenje tal so čutili posamezni prebivalci." />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <link rel="manifest" href="/static/manifest-sn.json">

        
            
            
                <meta property="fb:app_id" content="1559348284390866">
                <meta property="og:url" content="https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/">
                <meta property="og:type" content="article">
                <meta property="og:title" content="Zgodaj zjutraj streslo del Slovenije, sledil še en potres">
                <meta property="og:description" content="Tresenje tal so čutili posamezni prebivalci.">
                <meta property="og:image" content="https://www.slovenskenovice.si/media/images/20210121/864013.2e16d0ba.fill-1200x630.jpg?rev=1">
                <meta property="og:image:width" content="1200">
                <meta property="og:image:height" content="630">

                <meta name="twitter:site" content="@SlovenskeNovice">
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Zgodaj zjutraj streslo del Slovenije, sledil še en potres">
                <meta name="twitter:description" content="Tresenje tal so čutili posamezni prebivalci.">
                <meta name="twitter:image" content="https://www.slovenskenovice.si/media/images/20210121/864013.2e16d0ba.fill-1200x630.jpg?rev=1">
                <meta name="keywords" content="potres,Vrhnika">
            
        

        

        <script>
            var current_path = window.location.pathname;
            var dotmetrics_identifier = '2763';

            var dotmetrics_ids=[
                {path:'', dotmetrics_id:'2763'},
                {path:'/novice', dotmetrics_id:'2764'},
                {path:'/kronika', dotmetrics_id:'2765'},
                {path:'/bulvar', dotmetrics_id:'2766'},
                {path:'/suzy', dotmetrics_id:'2767'},
                {path:'/stil', dotmetrics_id:'2768'},
                {path:'/bizarno', dotmetrics_id:'2769'},
                {path:'/sport', dotmetrics_id:'2770'},
                {path:'/bralci', dotmetrics_id:'2771'}
            ];

            for(var i=0; i<dotmetrics_ids.length; i++){
                if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
                    dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
                }
            }

            console.log('-----------dotmetrics info--------------');
            console.log('path: ' + current_path);
            console.log('id: ' + dotmetrics_identifier);
            console.log('-------------------------------------------');

            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript'
                s.async=true;
                s.src=document.location.protocol +  '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
                h.appendChild(s);
            }());
        </script>

        <script src="//www.google.com/recaptcha/api.js?hl=sl" async defer></script>
        <script type="text/javascript" src="//services.delo.si/cookie/cookie_monger.js?rev=15"></script>

        
    <script src="//services.delo.si/delostat.js"></script>


        <script defer async async src="/jwtc.js"></script>


        <link defer async media="screen" rel="stylesheet" type="text/css" href="/static/sn/css/style.ddceb8e9166b.css">

        
            
        
    </head>

    <body class="">
        <div id="pos-wallpaper" class="iprom_ad"></div>

        

<div class="menu0">
    <ul class="menu0__list">
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.slovenskenovice.si" target="_blank">SLOVENSKE NOVICE</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.delo.si" target="_blank">DELO</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.onaplus.si" target="_blank">ONAPLUS</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.deloindom.si" target="_blank">DELO IN DOM</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://micna.si" target="_blank">MIČNA</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://svetkapitala.si" target="_blank">SVET KAPITALA</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://www.polet.si" target="_blank">POLET</a></li>
            </li>
            |
        
            <li class="menu0__item">
                <a class="menu0__link" href="https://odprtakuhinja.si" target="_blank">ODPRTA KUHINJA</a></li>
            </li>
            
        
    </ul>
    <div class="clear"></div>
</div>



<div id="bar24"><div class="bar24"></div></div>

<div class="menu5">
    <ul class="menu5__list">
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://services.delo.si/enovice/prijava" target="_blank">Novice po e-pošti</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://info.delo.si/dnevni-casopisi/slovenske-novice/" target="_blank">Tiskana izdaja</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="https://www.slovenskenovice.si/podprite-zgodbe" target="_blank">Digitalni paket</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="/suzy/" target="_blank">Suzy</a></li>
            </li>
            |
        
            <li class="menu5__item">
                <a class="menu5__link" href="/nedeljske-novice/" target="_blank">Nedeljske novice</a></li>
            </li>
            
        
    </ul>
    <div class="clear"></div>
</div>

<div class="menu_header">
    <div class="menu_header__content">
        <a class="menu_header__logo" href="/"></a>
        <div class="menu_header__weather">
            



<div class="weather materializecss">











    
        <div class="weather__panel weather__panel--KP
             
             hidden Koper
             "
             data-target="Koper">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                7&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--KP" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--KP">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--KP" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--CE
             
             hidden Celje
             "
             data-target="Celje">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                9&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--CE" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--CE">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--CE" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--KR
             
             hidden Kranj
             "
             data-target="Kranj">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                4&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--KR" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--KR">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--KR" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--LJ
             "
             data-target="Ljubljana">

            <div class="weather__icon">
                <span class="icon-Artboard-25" />
            </div>

            <div class="weather__citytemp">
                8&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--LJ" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--LJ">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--LJ" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--MB
             
             hidden Maribor
             "
             data-target="Maribor">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                9&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--MB" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--MB">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--MB" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--MS
             
             hidden Murska Sobota
             "
             data-target="Murska Sobota">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                10&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--MS" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--MS">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--MS" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;delno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--NG
             
             hidden Nova Gorica
             "
             data-target="Nova Gorica">

            <div class="weather__icon">
                <span class="icon-Artboard-25" />
            </div>

            <div class="weather__citytemp">
                5&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--NG" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--NG">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--NG" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;plohe
            </div>
        </div>
    
        <div class="weather__panel weather__panel--NM
             
             hidden Novo mesto
             "
             data-target="Novo mesto">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                9&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--NM" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--NM">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--NM" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--PT
             
             hidden Ptuj
             "
             data-target="Ptuj">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                10&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--PT" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--PT">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--PT" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--SG
             
             hidden Slovenj Gradec
             "
             data-target="Slovenj Gradec">

            <div class="weather__icon">
                <span class="icon-Artboard-26" />
            </div>

            <div class="weather__citytemp">
                8&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--SG" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--SG">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--SG" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;oblačno
            </div>
        </div>
    
        <div class="weather__panel weather__panel--VE
             
             hidden Velenje
             "
             data-target="Velenje">

            <div class="weather__icon">
                <span class="icon-Artboard-17" />
            </div>

            <div class="weather__citytemp">
                7&nbsp;&deg;C
            </div>

            <!-- Dropdown -->
            <a id="weather__selector--VE" class='dropdown-trigger btn weather__selector' href='#' data-target="weather__dropdown--VE">
                <span>Ljubljana</span><i class="fas fa-sort-down"></i>
            </a>
            <ul id="weather__dropdown--VE" class='dropdown-content weather__dropdown'>
                
                    <li class="weather__chooser" data-name="KP">Koper</li>
                
                    <li class="weather__chooser" data-name="CE">Celje</li>
                
                    <li class="weather__chooser" data-name="KR">Kranj</li>
                
                    <li class="weather__chooser" data-name="LJ">Ljubljana</li>
                
                    <li class="weather__chooser" data-name="MB">Maribor</li>
                
                    <li class="weather__chooser" data-name="MS">Murska Sobota</li>
                
                    <li class="weather__chooser" data-name="NG">Nova Gorica</li>
                
                    <li class="weather__chooser" data-name="NM">Novo mesto</li>
                
                    <li class="weather__chooser" data-name="PT">Ptuj</li>
                
                    <li class="weather__chooser" data-name="SG">Slovenj Gradec</li>
                
                    <li class="weather__chooser" data-name="VE">Velenje</li>
                
            </ul>

            <div class="weather__citytommorow">
                Vreme jutri:&nbsp;pretežno oblačno
            </div>
        </div>
    

</div>
<script>
    (function () {
        var dropdowns = document.querySelectorAll('.dropdown-trigger');
        var links = document.querySelectorAll('.weather__chooser');

        function initDropdowns(elements) {
            M.Dropdown.init(elements, {
              inDuration: 300,
              outDuration: 225,
              constrain_width: false, // Does not change width of dropdown to that of the activator
              gutter: 0, // Spacing from edge
              belowOrigin: true // Displays dropdown below the button
            })
        }
        function initLinks(elements) {
            elements.forEach(el => {
                el.addEventListener('click', function(e) {
                    console.log('anchor', e);
                    const txt = e.target.innerText
                    const name = e.target.dataset.name
                    $(".weather__panel--" + name + " .weather__selector span").html(txt+'');
                    $(".weather__panel").addClass('hidden');
                    $(".weather__panel--" + name + ".weather__panel[data-target='" + txt + "']").removeClass('hidden');
                })
            })
        }

        var interval = setInterval(function(){
            if(!window.$ || !window.M) return
            initDropdowns(dropdowns)
            initLinks(links)
            clearInterval(interval)
        }, 200)

    })()

</script>
            <!--
            <a class="weatherwidget-io" href="https://forecast7.com/en/46d0614d51/ljubljana/" data-label_1="LJUBLJANA" data-label_2="Vreme" data-icons="Climacons" data-days="3" data-textcolor="white" >LJUBLJANA Vreme</a>
            <script>
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
            </script>
            -->
        </div>
        <div class="menu_header__ad">
            <div id="pos-header-small" class="iprom_ad"></div>
        </div>
    </div>
</div>


<div class="menu1">
    <ul class="menu1__list"><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_novice menu1__link_ancestor"
                   href="/novice/">
                    Novice
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_kronika "
                   href="/kronika/">
                    Kronika
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bulvar "
                   href="/bulvar/">
                    Bulvar
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_stil "
                   href="/stil/">
                    Stil
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bizarno "
                   href="/bizarno/">
                    Bizarno
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_sport "
                   href="/sport/">
                    Šport
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_bralci "
                   href="/bralci/">
                    Bralci
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_ "
                   href="/tag/koronavirus">
                    Koronavirus
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_30-let "
                   href="/30-let/">
                    30 let
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_ "
                   href="/horoskop/oven">
                    Horoskop
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_kolumne "
                   href="/kolumne/">
                    Kolumne
                </a>
            </li><!--
        
            --><li class="menu1__item hidden">
                <a class="menu1__link menu1__link_karikatura "
                   href="/karikatura/">
                    Karikatura
                </a>
            </li><!--
        
    --></ul><!--
    --><span class="menu1__buttons">
        <a href="#modal_login" class="menu1__btn menu1__user modal-trigger"><i class="fas fa-user"></i></a>
        <a href="#modal_play" class="menu1__btn menu1__play modal-trigger"><i class="fas fa-play-circle"></i></a>
        <a href="#modal_logout" class="menu1__btn menu1__user modal-trigger hidden"><i class="fas fa-user"></i></a>
        <a href="//www.facebook.com/slovenske.novice" class="menu1__btn menu1__fb"><i class="fab fa-facebook-f"></i></a>
        <a href="//info.delo.si/dnevni-casopisi/slovenske-novice/" class="menu1__btn menu1__fb"><i class="fas fa-shopping-cart"></i></a>
        <a href="#" class="menu1__btn menu1__search"><i class="fas fa-search"></i></a>
    </span>
</div>


    <div class="menu2">
        
            <ul class="menu2__list">
    
        <li class="menu2__item">
            <a class="menu2__link menu2__link_ancestor" href="/novice/slovenija/"
               href="/novice/slovenija/">
                Slovenija
            </a>
        </li>
    
        <li class="menu2__item">
            <a class="menu2__link " href="/novice/svet/"
               href="/novice/svet/">
                Svet
            </a>
        </li>
    
</ul>
        
    </div>


<div class="menu1Fixed removed">
        <a href="/" class="menu1Fixed__home"></a>
        <ul class="menu1Fixed__list"><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_novice menu1Fixed__link_ancestor"
                       href="/novice/">
                        Novice
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_kronika "
                       href="/kronika/">
                        Kronika
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bulvar "
                       href="/bulvar/">
                        Bulvar
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_stil "
                       href="/stil/">
                        Stil
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bizarno "
                       href="/bizarno/">
                        Bizarno
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_sport "
                       href="/sport/">
                        Šport
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_bralci "
                       href="/bralci/">
                        Bralci
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_ "
                       href="/tag/koronavirus">
                        Koronavirus
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_30-let "
                       href="/30-let/">
                        30 let
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_ "
                       href="/horoskop/oven">
                        Horoskop
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_kolumne "
                       href="/kolumne/">
                        Kolumne
                    </a>
                </li><!--
            
                --><li class="menu1Fixed__item hidden">
                    <a class="menu1Fixed__link menu1Fixed__link_karikatura "
                       href="/karikatura/">
                        Karikatura
                    </a>
                </li><!--
            
   --></ul>
    <span class="menu1Fixed__buttons">
        <div id="pos-menu-small" class="iprom_ad"></div>
        <a href="#modal_login" class="menu1Fixed__btn menu1Fixed__user modal-trigger"><i class="fas fa-user"></i></a>
        <a href="#modal_play" class="menu1Fixed__btn menu1Fixed__play modal-trigger"><i class="fas fa-play-circle"></i></a>
        <a href="#modal_logout" class="menu1Fixed__btn menu1Fixed__user modal-trigger hidden"><i class="fas fa-user"></i></a>
        <a href="//www.facebook.com/slovenske.novice" class="menu1Fixed__btn menu1Fixed__fb"><i class="fab fa-facebook-f"></i></a>
        <a href="//info.delo.si/dnevni-casopisi/slovenske-novice/" class="menu1Fixed__btn menu1Fixed__fb"><i class="fas fa-shopping-cart"></i></a>
        <a href="#" class="menu1Fixed__btn menu1Fixed__search"><i class="fas fa-search"></i></a>
    </span>
</div>

<div class="menu3">
    <div class="menu3__buttons menu3__buttons_left">

        <a href="/" class="menu3__btn menu3__btn_burger"><i class="fas fa-bars"></i></a>
        <a href="/" class="menu3__btn menu3__home"></a>
    </div>
    <div class="menu3__buttons menu3__buttons_right">
        <a href="#" class="menu3__btn menu3__btn_search"><i class="fas fa-search"></i></a>
        <a href="#modal_play" class="menu3__btn menu3__play modal-trigger"><i class="fas fa-play-circle"></i></a>
        <a href="#modal_login" class="menu3__btn menu3__user modal-trigger"><i class="fas fa-user"></i></a>
        <a href="#modal_logout" class="menu3__btn menu3__user modal-trigger hidden"><i class="fas fa-user"></i></a>
    </div>
</div>

<div class="searchbox materializecss">
    <div class="searchbox__container hide">
        <form class="" action="/search/" method="GET">
            <div class="input-field">
                <label for="searchbox__field">Vpišite iskalni niz...</label>
                <input name="query" type="text" class="searchbox__field" id="searchbox__field">
            </div>
        </form>
    </div>
</div>


<div class="menu4 hidden">
    <ul class="menu4__list menu4__list_level_1">
        <li class="menu4__item menu4__item_level_1">
            <ul class="menu4__list menu4__list_level_2">
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://services.delo.si/enovice/prijava">Novice po e-pošti</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">Tiskana izdaja</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="https://www.slovenskenovice.si/podprite-zgodbe">Digitalni paket</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="/suzy/">Suzy</a>
        </li>
    
        <li class="menu4__item menu4__item_level_2">
            <a class="menu4__link menu4__link_level_2" href="/nedeljske-novice/">Nedeljske novice</a>
        </li>
    
</ul>
            <div class="materializecss" style="margin-bottom: 0.5em;">
                <a class="waves-effect waves-light btn menu4__btn" href="//info.delo.si/digitalne-edicije/digitalne-slovenske-novice/" target="_blank">Digitalni paketi</a>
            </div>
        </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_novice"
                   href="/novice/">
                    Novice
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/novice/slovenija/">Slovenija</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/novice/svet/">Svet</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_kronika"
                   href="/kronika/">
                    Kronika
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/kronika/doma/">Doma</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/kronika/na-tujem/">Na tujem</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bulvar"
                   href="/bulvar/">
                    Bulvar
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/domaci-traci/">Domači trači</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/tuji-traci/">Tuji trači</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/glasba-in-film/">Glasba in film</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/zapeljivke/">Zapeljivke</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/bulvar/zapeljivci/">Zapeljivci</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_stil"
                   href="/stil/">
                    Stil
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/zdravje/">Zdravje</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/horoskop/">Horoskop</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/astro/">Astro</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/okusi/">Okusi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/seksi/">Seksi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/bivanje/">Bivanje</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/stil/moda/">Moda</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bizarno"
                   href="/bizarno/">
                    Bizarno
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_sport"
                   href="/sport/">
                    Šport
                </a>
                
                    <ul class="menu4__list menu4__list_level_2">
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/tekme/">Tekme</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/odmevi/">Odmevi</a>
                            </li>
                        
                            <li class="menu4__item menu4__item_level_2">
                                <a class="menu4__link menu4__link_level_2" href="/sport/timeout/">Timeout</a>
                            </li>
                        
                    </ul>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_bralci"
                   href="/bralci/">
                    Bralci
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_"
                   href="/tag/koronavirus">
                    Koronavirus
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_30-let"
                   href="/30-let/">
                    30 let
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_"
                   href="/horoskop/oven">
                    Horoskop
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_kolumne"
                   href="/kolumne/">
                    Kolumne
                </a>
                
            </li>
        
            <li class="menu4__item menu4__item_level_1">
                <a class="menu4__link menu4__link_level_1 menu4__link_karikatura"
                   href="/karikatura/">
                    Karikatura
                </a>
                
            </li>
        
    </ul>
</div>

<div class="materializecss">
    <!-- Modal Trigger -->


<!-- Modal Structure -->
<div id="modal_login" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <ul class="tabs">
                    <li class="tab col s3"><a class="active" href="#prijava1">Prijava</a></li>
                    <li class="tab col s4"><a href="#registracija1">Registracija</a></li>
                </ul>
            </div>
            <div id="prijava1" class="col s12">
                <div class="row">
                    <br>
                    <form class="col s12 login_form">
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="login_form__email" type="text" class="login_form__email">
                                <label for="login_form__email">uporabniško ime / elektronska pošta</label>
                                <span class="helper-text login_form__email--info" data-error="Napaka v uporabniškem imeu ali elektronskem naslovu"></span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="login_form__password" type="password" class="validate login_form__password">
                                <label for="login_form__password">geslo</label>
                                <span class="helper-text login_form__password--info" data-error="To polje je obvezno"></span>
                            </div>
                        </div>
                        <a href="#!" class="waves-effect waves-teal btn modal-close login_form__cancel_button">Prekini</a>
                        <button type="submit" class="waves-effect waves-light btn disabled login_form__send_button">Prijava</button>
                        <a href="//uporabnik.delo.si/accounts/profile/recover/" class="waves-effect waves-teal btn modal-close login_form__cancel_button">Pozabljeni podatki</a>
                    </form>
                </div>
              <div class="progress modal_login__progressbar hidden">
                  <div class="indeterminate"></div>
              </div>
            </div>
            <div id="registracija1" class="col s12">
                <div class="row">
                    <br>
                    <form class="col s12 register_form">
                        <div class="row">
                            <div class="input-field col s12">
                                <input id="register_form__email" type="email" class="validate" required>
                                <label for="register_form__email">elektronska pošta</label>
                                <span class="helper-text register_form__email--info" data-error="Napaka v elektronskem naslovu"></span>
                            </div>
                            <div class="input-field col s6">
                                <input id="register_form__password1" type="password" name="password1" class="validate" required>
                                <label for="register_form__password1">geslo</label>
                                <span class="helper-text register_form__password_err" data-error=""></span>
                            </div>
                            <div class="input-field col s6">
                                <input id="register_form__password2" type="password" name="password2" class="validate" required>
                                <label for="register_form__password2">ponovi geslo</label>
                            </div>
                        </div>
                        <div class="row">
                            <div class="switch">
                                <label>
                                    <input type="checkbox" id="register_form__is_company">
                                    <span class="lever"></span>
                                    Registracija pravne osebe <i>(Vsa polja tega formularja so obvezna)</i>
                                </label>
                            </div>
                        </div>
                        <div class="row register_company hidden">
                            <div class="input-field col s12 m6">
                                <input id="register_form__first_name" name="first_name" type="text" class="validate">
                                <label for="register_form__first_name">Ime</label>
                            </div>
                            <div class="input-field col s12 m6">
                                <input id="register_form__last_name" name="last_name" type="text" class="validate">
                                <label for="register_form__last_name">Priimek</label>
                            </div>
                            <div class="input-field col s12">
                                <input id="register_form__company" name="company" type="text" class="validate">
                                <label for="register_form__company">Ime podjetja</label>
                            </div>
                            <div class="input-field col s12">
                                <input id="register_form__street_1" name="street_1" type="text" class="validate">
                                <label for="register_form__street_1">Naslov in hišna številka</label>
                            </div>
                            <div class="input-field col s12 m4">
                                <input id="register_form__postal_code" name="postal_code" type="number" class="validate">
                                <label for="register_form__postal_code">Poštna številka</label>
                            </div>
                            <div class="input-field col s12 m8">
                                <input id="register_form__city" name="city" type="text" class="validate">
                                <label for="register_form__city">Mesto</label>
                            </div>
                            <div class="input-field col s12 m6">
                                <input id="register_form__vat" name="vat" type="number" class="validate">
                                <label for="register_form__vat">ID za DDV</label>
                            </div>
                        </div>
                        <div class="row register_form">
                            <div class="input-field col s12">
                                <label>
                                    <input type="checkbox" class="validate" id="login_form__terms">
                                    <span>Strinjam se s <a href="http://info.delo.si/splosni-pogoji-digitalni-produkti-web/">splošnimi pogoji uporabe</a>.</span>
                                </label>
                            </div>
                        </div>
                        <div class="row">
                            <div class="input-field col s12">
                                <div id="g-recaptcha_sk1"></div>
                            </div>
                        </div>
                        <a href="#!" class="waves-effect waves-teal btn modal-close register_form__cancel_button">Prekini</a>
                        <button type="submit" class="waves-effect waves-light btn disabled register_form__send_button">Ustvari nov račun</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="modal_login_error" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
            </div>
        </div>
        <a href="#!" class="modal-close waves-effect waves-light btn">Ok</a>
    </div>
</div>

<div id="modal_logout" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <p>Prijavljeni ste kot:</p>

                <h5 class="modal_logout__email"></h5>
            </div>
        </div>
        <a href="#!" class="waves-effect waves-teal btn modal-close">Prekini</a>
        <a href="//uporabnik.delo.si/accounts/profile/" class="waves-effect waves-teal btn modal-close">Uredi podatke</a>
        <a href="#!?logout" class="waves-effect waves-teal btn modal_logout__logout_button">Odjava</a>
          <div class="progress modal_logout__progressbar hidden">
              <div class="indeterminate"></div>
          </div>
    </div>
</div>

<div id="modal_register" class="modal">
    <div class="modal-content">
        <div class="row">
            <div class="col s12">
                <div class="modal_register__message"></div>
            </div>
        </div>
        <a href="#!" class="waves-effect waves-teal btn modal-close">Ok</a>
    </div>
</div>
</div>


        


        <div class="container">
            <div id="pos-banner" class="iprom_ad pos-banner__article"></div>
            <div class="container__content">
                <div class="container__left">
                    <div id="pos-wallpaper-left" class="iprom_ad sticky"></div>
                </div>
                
    
    
    
    
    
    


    
    



    <script type="text/javascript" src="//uporabnik.delo.si/static/braintree/app.js?ver=202101211019"></script>
    <script type="text/javascript">
        var no_refresh = 0
        var refresh_time = 600000;
        if(no_refresh) {
            refresh_time=14400000
        };
        var timeout = setTimeout(function() {
            if(window.no_reload) return
            location.reload();
        }, refresh_time)
    </script>


<div class="article__container">

<div class="article">
    <div class="article__part article__part--0">
        
            <div class="article__promo">ŽE DVAKRAT SE JE TRESLO</div>
        
        <h1 class="article__title"><div class="rich-text">Zgodaj zjutraj streslo del Slovenije, sledil še en potres</div></h1>
        <div class="article__subtitle"><div class="rich-text">Tresenje tal so čutili posamezni prebivalci.</div></div>

        <div id="pos-article-subtitle" class="iprom_ad"></div>

        <div class="_iprom_inStream active iprom_ad" id="pos-unistream">
            <div class="contentWrapped">
                
                <div class="article__main_image" data-background="{&#39;fill-100x100&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-100x100.jpg&#39;, &#39;width&#39;: 100, &#39;height&#39;: 100, &#39;rev&#39;: 1}, &#39;fill-1200x630&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-1200x630.jpg&#39;, &#39;width&#39;: 1024, &#39;height&#39;: 538, &#39;rev&#39;: 1}, &#39;fill-256x144&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-256x144.jpg&#39;, &#39;width&#39;: 256, &#39;height&#39;: 144, &#39;rev&#39;: 1}, &#39;fill-256x256&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-256x256.jpg&#39;, &#39;width&#39;: 256, &#39;height&#39;: 256, &#39;rev&#39;: 1}, &#39;fill-512x288&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-512x288.jpg&#39;, &#39;width&#39;: 512, &#39;height&#39;: 288, &#39;rev&#39;: 1}, &#39;fill-800x450&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.2e16d0ba.fill-800x450.jpg&#39;, &#39;width&#39;: 800, &#39;height&#39;: 450, &#39;rev&#39;: 1}, &#39;max-1280x1280&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.max-1280x1280.jpg&#39;, &#39;width&#39;: 1024, &#39;height&#39;: 562, &#39;rev&#39;: 1}, &#39;width-128&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.width-128.jpg&#39;, &#39;width&#39;: 128, &#39;height&#39;: 70, &#39;rev&#39;: 1}, &#39;width-256&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.width-256.jpg&#39;, &#39;width&#39;: 256, &#39;height&#39;: 140, &#39;rev&#39;: 1}, &#39;width-640&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.width-640.jpg&#39;, &#39;width&#39;: 640, &#39;height&#39;: 351, &#39;rev&#39;: 1}, &#39;width-660&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.width-660.jpg&#39;, &#39;width&#39;: 660, &#39;height&#39;: 362, &#39;rev&#39;: 1}, &#39;width-932&#39;: {&#39;path&#39;: &#39;/media/images/20210121/864013.width-932.jpg&#39;, &#39;width&#39;: 932, &#39;height&#39;: 511, &#39;rev&#39;: 1}}">
                    <img src="/media/images/20210121/864013.width-932.jpg" alt="Fotografija: Treslo se je malo po 4. uri (simbolična fotografija). FOTO: Thinkstock" class="article__img_tag" img_id="1873372">
                    <div class="article__gallery_badge"><i class="fas fa-camera"></i> Odpri galerijo</div>
                </div>
                <div class="article__image_caption">Treslo se je malo po 4. uri (simbolična fotografija). FOTO: Thinkstock</div>
                
            </div>
        </div>

        <br>
    </div>

    <!-- Left column -->
    <div class="article__part article__part--1">
        <div class="article__metadata--author_main">
            


    <div class="article__author_name">
        T. V.
    </div>

            <div class="article__date article__first_published_at">
                <i class="fas fa-clock"></i>
                21.01.2021 ob 07:01
            </div>
           
                <div class="article__date article__last_published_at">
                    <i class="fas fa-history"></i>
                    21.01.2021 ob 08:25
                </div>
            
        </div>

        <div class="article__metadata_sticky_container">
            <div class="article__metadata--author_sidebar">
                


    <div class="article__author_name">
        T. V.
    </div>

                <div id="article__first_published_at" class="article__date article__first_published_at" time="21. Januar 2021. 08:25">
                    <i class="fas fa-clock"></i>
                    21.01.2021 ob 07:01
                </div>
                
                    <div id="article__last_published_at" class="article__date article__last_published_at" time="21. Januar 2021. 08:25">
                        <i class="fas fa-history"></i>
                        21.01.2021 ob 08:25
                    </div>
                
            </div>
            
                <div class="article__metadata article__metadata--listen">
                    <h4 class="widget_title_light">
                        Poslušajte
                    </h4>
                    <div class="article__audio_controls">
                        <audio controlsList="nodownload" preload="metadata" class="article__audio" id="article__audio">
                            <source src="/play/908692?ver=35415808" type="audio/mpeg" />
                            Your browser does not support the audio element.
                        </audio>
                        <a class="fas fa-chevron-circle-left article__audio_control delo-rw" title="Nazaj 10s" id="Drw" href="#"></a>
                        <a class="fas fa-play-circle article__audio_control delo-pl" id="Dp" title="Predvajaj" href="#"></a>
                        <a class="fas fa-chevron-circle-right article__audio_control delo-fw" title="Naprej 10s" id="Dfw" href="#"></a>
                    </div>
                    <div class="article__audio_length">
                        Čas branja: <b>1:23</b> min.
                    </div>
                </div>
            

            <div class="article__metadata article__metadata--share">
                <h4 class="widget_title_light">
                    Delite
                </h4>
                <div class="social social--md">
    <div class="social__icon_container">
        <div class="social__icon social__icon_facebook" onclick="fbShare()"></div>
    </div>
    <div class="social__icon_container">
        <div class="social__icon social__icon_twitter" onclick="twitter()"></div>
    </div>
    <div class="social__icon_container">
        <a class="social__icon social__icon_email"
           href="mailto:?subject=Zgodaj zjutraj streslo del Slovenije, sledil še en potres&body=https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/"
           target="_blank"></a>
    </div>
    <div class="social__icon_container viber_mobile">
        <a class="social__icon social__icon_viber"
           href="viber://forward?text=Zgodaj zjutraj streslo del Slovenije, sledil še en potres https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/"
           target="_blank"></a>
    </div>
    <div class="social__icon_container">
        <a class="social__icon social__icon_linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/&title=Zgodaj zjutraj streslo del Slovenije, sledil še en potres&source=www.delo.si"
           target="_blank"></a>
    </div>
    <div class="social__icon_container messenger_desktop">
        <div class="social__icon social__icon_facebook-messenger" onclick="fbMessenger()"></div>
    </div>
    <div class="social__icon_container messenger_mobile">
        <a class="social__icon social__icon_facebook-messenger" href="fb-messenger://share?link=https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/&app_id=1559348284390866"
        target="_blank"></a>
    </div>
</div>
<script>
    console.log('social icons delo was loaded')
    var getWindowOptions = function () {
        var width = 500;
        var height = 350;
        var left = (window.innerWidth / 2) - (width / 2);
        var top = (window.innerHeight / 2) - (height / 2);

        return [
            'resizable,scrollbars,status',
            'height=' + height,
            'width=' + width,
            'left=' + left,
            'top=' + top,
        ].join();
    };
    var url = 'https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/'

    var fbShare = function () {
        FB.ui({
            method: 'share',
            href: url
        }, function (response) {
        });
    };

    var fbMessenger = function () {
        FB.ui({
            method: 'send',
            link: url,
        }, function (response) {
        });
    };

    var twitter = function (e) {
        var win = window.open('https://twitter.com/intent/tweet?url=' + url,
            '',
            getWindowOptions());
        win.opener = null;
    };
</script>
            </div>

            <div id="pos-under-share-buttons" class="iprom_ad"></div>

            <span id="seid" class="hidden" value="392212"></span>

        </div>
    </div>

    <!-- Article content -->
    <div class="article__part article__part--2">
        <div class="sticky sticky-article">
            <div class="article__after article__content">
                
                <style>
  .shop {
  }
  .shop__step {
     padding: 1em;
     border: 0.01em solid #cccccc;
  }
</style>



    <!-- _not_premium_article_ -->
    Ob 4.15 so seizmografi državne mreže potresnih opazovalnic zabeležili potres magnitude 1,8 v bližini Vrhnike, 20 kilometrov zahodno od Ljubljane.<br />
<br />
Po prvih podatkih so tresenje tal čutili posamezni prebivalci Vrhnike, Horjula in Polhovega Gradca. Urad za seizmologijo Agencije RS za okolje (Arso) ocenjuje, da intenziteta (učinki) potresa ni presegla III. stopnje po evropski potresni lestvici (EMS-98).<br />
<br />
Ob 7.11 pa se je streslo še v bližini Jelšan, 60 kilometrov južno od Ljubljane. Potres z magnitudo 1,5 so po prvih podatkih Arsa čutili posamezni prebivalci Jelšan. Ocenjujejo, da intenziteta (učinki) potresa ni presegla III. stopnje po evropski potresni lestvici (EMS-98).<br />
<br />
Po podatkih Arsa je bil to drugi potres v dveh dneh blizu Vrhnike. 19. januarja je imel potres z magnitudo 0,6 nadžarišče dva kilometra jugovzhodno od Vrhnike, sicer pa sta bila današnja potresa že 48. in 49. letos v Sloveniji.
    <!-- /_not_premium_article_ -->






                
            </div>
            


            
<div class="support_us">
    <h3 class="article__section_title">Podprite zgodbe, ki štejejo</h3>
    <a href="/podprite-zgodbe" class="support_us__text">
        Slovenske novice so že tri desetletja najbolj priljubljen časnik na Slovenskem. Podprite naše delo tudi na spletu in si zagotovite neomejen dostop do vseh vsebin na našem portalu že za 0,99 € na mesec. To je manj kot stane ena skodelica jutranje kave. Naša zaveza velja: ostajamo v službi malega človeka!
    </a>
</div>

            
                <div id="pos-videoscroll" class="iprom_ad"></div>
            
            <div class="tags">
    <h3 class="article__section_title">Več iz te teme:</h3>
    <div class="materializecss">
        
            <a class="btn waves-effect waves-light tags__btn"
               href="/tag/potres">
                potres
            </a>
        
            <a class="btn waves-effect waves-light tags__btn"
               href="/tag/vrhnika">
                Vrhnika
            </a>
        
    </div>

</div>
            


    <div class="recommended_articles">
        <div class="widget_wrapper">
            <div class="recommended_articles__main_title">

    <div class="group_title_b group_title_b__last_articles_title">
        <h2><span class="icon-Artboard-37" style="margin-right: 1em;"></span>Priporočamo</h2>
    </div>
</div>
            
                <a href="/novice/slovenija/ministrica-za-solstvo-stopa-pred-javnost-v-zivo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864117.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
        <svg height="30" width="30" class="icon--in_progress blinking">
            <circle cx="15" cy="15" r="8" fill="red" />
        </svg>
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Učitelji in vzgojitelji z maskami, pouk se začenja v torek (V ŽIVO)</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/minister-cigler-kralj-iskreno-kaj-meni-o-cepljenju-in-splavu/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864027.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/nekateri-bodo-lahko-sli-na-smucisca-popravit-avtomobile-in-kupiti-otroska-oblacila/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864021.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Nekateri bodo lahko šli na smučišča, popravit avtomobile in kupit otroška oblačila</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/arso-prizgal-drugi-najvisji-alarm-gorel-bo-do-nedelje/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864025.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Arso prižgal drugi najvišji alarm, gorel bo do nedelje</span>
                    </div>
                </a>
                <div class="clear"></div>
            
        </div>
    </div>

            <div class="dark_theme">
                

    <div class="group_title_a group_title_a__">
        <h2><span class="icon-Artboard-7"></span><span class="icon-Artboard-37"></span><span class="group_title_a__title">Izbrano za vas</span></h2>
        <div class="clear"></div>
    </div>

                


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ot-1">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100000 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100000 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100000 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/imate-tezave-z-erekcijo-dolzino-penisa-in-spolnim-zivljenjem/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100000" data-imgdata="{'fill-100x100': {'path': '/media/images/20200203/421824.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 0}, 'fill-1200x630': {'path': '/media/images/20200203/421824.2e16d0ba.fill-1200x630.jpg', 'width': 940, 'height': 494, 'rev': 0}, 'fill-256x144': {'path': '/media/images/20200203/421824.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'fill-256x256': {'path': '/media/images/20200203/421824.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 0}, 'fill-512x288': {'path': '/media/images/20200203/421824.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 0}, 'fill-800x450': {'path': '/media/images/20200203/421824.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 0}, 'max-1280x1280': {'path': '/media/images/20200203/421824.max-1280x1280.jpg', 'width': 940, 'height': 530, 'rev': 0}, 'width-128': {'path': '/media/images/20200203/421824.width-128.jpg', 'width': 128, 'height': 72, 'rev': 0}, 'width-256': {'path': '/media/images/20200203/421824.width-256.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'width-640': {'path': '/media/images/20200203/421824.width-640.jpg', 'width': 640, 'height': 360, 'rev': 0}, 'width-660': {'path': '/media/images/20200203/421824.width-660.jpg', 'width': 660, 'height': 372, 'rev': 0}, 'width-932': {'path': '/media/images/20200203/421824.width-932.jpg', 'width': 932, 'height': 525, 'rev': 0}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100000"
                   href="/novice/slovenija/imate-tezave-z-erekcijo-dolzino-penisa-in-spolnim-zivljenjem/" >
                    <h3 id="article_teaser_title_100000" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Imate težave z erekcijo, dolžino penisa in spolnim življenjem?
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Obiskali smo konferenco, kjer so strokovno predstavili delovanje (in nedelovanje) različnih izdelkov, ki moškim srednjih in starejših let pomagajo odpraviti težave z erekcijo.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ot-2">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100001 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100001 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100001 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/delaj-kar-govoris-in-govori-kar-delas/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100001" data-imgdata="{'fill-100x100': {'path': '/media/images/20210115/860062.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 1}, 'fill-1200x630': {'path': '/media/images/20210115/860062.2e16d0ba.fill-1200x630.jpg', 'width': 1200, 'height': 630, 'rev': 1}, 'fill-256x144': {'path': '/media/images/20210115/860062.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 1}, 'fill-256x256': {'path': '/media/images/20210115/860062.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 1}, 'fill-512x288': {'path': '/media/images/20210115/860062.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 1}, 'fill-800x450': {'path': '/media/images/20210115/860062.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 1}, 'max-1280x1280': {'path': '/media/images/20210115/860062.max-1280x1280.jpg', 'width': 1280, 'height': 853, 'rev': 1}, 'width-128': {'path': '/media/images/20210115/860062.width-128.jpg', 'width': 128, 'height': 85, 'rev': 1}, 'width-256': {'path': '/media/images/20210115/860062.width-256.jpg', 'width': 256, 'height': 170, 'rev': 1}, 'width-640': {'path': '/media/images/20210115/860062.width-640.jpg', 'width': 640, 'height': 426, 'rev': 1}, 'width-660': {'path': '/media/images/20210115/860062.width-660.jpg', 'width': 660, 'height': 440, 'rev': 1}, 'width-932': {'path': '/media/images/20210115/860062.width-932.jpg', 'width': 932, 'height': 621, 'rev': 1}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100001"
                   href="/novice/slovenija/delaj-kar-govoris-in-govori-kar-delas/" >
                    <h3 id="article_teaser_title_100001" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Delaj, kar govoriš, in govori, kar delaš
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Komuniciranje in zakon džungle
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ot-3">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100002 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100002 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100002 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/mojmojster-razkriva-cene-gradnje-his/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100002" data-imgdata="{'fill-100x100': {'path': '/media/images/20210112/857058.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 1}, 'fill-1200x630': {'path': '/media/images/20210112/857058.2e16d0ba.fill-1200x630.jpg', 'width': 1000, 'height': 525, 'rev': 1}, 'fill-256x144': {'path': '/media/images/20210112/857058.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 1}, 'fill-256x256': {'path': '/media/images/20210112/857058.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 1}, 'fill-512x288': {'path': '/media/images/20210112/857058.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 1}, 'fill-800x450': {'path': '/media/images/20210112/857058.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 1}, 'max-1280x1280': {'path': '/media/images/20210112/857058.max-1280x1280.jpg', 'width': 1000, 'height': 667, 'rev': 1}, 'width-128': {'path': '/media/images/20210112/857058.width-128.jpg', 'width': 128, 'height': 85, 'rev': 1}, 'width-256': {'path': '/media/images/20210112/857058.width-256.jpg', 'width': 256, 'height': 170, 'rev': 1}, 'width-640': {'path': '/media/images/20210112/857058.width-640.jpg', 'width': 640, 'height': 426, 'rev': 1}, 'width-660': {'path': '/media/images/20210112/857058.width-660.jpg', 'width': 660, 'height': 440, 'rev': 1}, 'width-932': {'path': '/media/images/20210112/857058.width-932.jpg', 'width': 932, 'height': 621, 'rev': 1}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100002"
                   href="/novice/slovenija/mojmojster-razkriva-cene-gradnje-his/" >
                    <h3 id="article_teaser_title_100002" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            MojMojster razkriva cene gradnje hiš
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Gradnja hiše je obsežen in zapleten projekt. Ko imate enkrat vso projektno dokumentacijo in načrte, se pravo delo šele začne.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div id="nativendo-article" class="group_c__box4 ot-4">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100003 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100003 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100003 article_icons_holder bottom light_icons"
                   href="https://odprtakuhinja.delo.si/recepti/razstrupljevalna-zaobljuba-priljubljene-kulinaricne-blogerke/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-image--100003" data-imgdata="{'fill-100x100': {'path': '/media/images/20210114/859102.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 0}, 'fill-1200x630': {'path': '/media/images/20210114/859102.2e16d0ba.fill-1200x630.jpg', 'width': 1200, 'height': 630, 'rev': 0}, 'fill-256x144': {'path': '/media/images/20210114/859102.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'fill-256x256': {'path': '/media/images/20210114/859102.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 0}, 'fill-512x288': {'path': '/media/images/20210114/859102.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 0}, 'fill-800x450': {'path': '/media/images/20210114/859102.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 0}, 'max-1280x1280': {'path': '/media/images/20210114/859102.max-1280x1280.jpg', 'width': 1280, 'height': 845, 'rev': 0}, 'width-128': {'path': '/media/images/20210114/859102.width-128.jpg', 'width': 128, 'height': 84, 'rev': 0}, 'width-256': {'path': '/media/images/20210114/859102.width-256.jpg', 'width': 256, 'height': 169, 'rev': 0}, 'width-640': {'path': '/media/images/20210114/859102.width-640.jpg', 'width': 640, 'height': 422, 'rev': 0}, 'width-660': {'path': '/media/images/20210114/859102.width-660.jpg', 'width': 660, 'height': 436, 'rev': 0}, 'width-932': {'path': '/media/images/20210114/859102.width-932.jpg', 'width': 932, 'height': 615, 'rev': 0}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100003"
                   href="https://odprtakuhinja.delo.si/recepti/razstrupljevalna-zaobljuba-priljubljene-kulinaricne-blogerke/" target="_blank">
                    <h3 id="article_teaser_title_100003" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Razstrupljevalna zaobljuba priljubljene kulinarične blogerke
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Po okusni, a težki hrani svojemu telesu privoščimo nekaj lahkega in osvežujočega, kar bo z gibanjem poskrbelo za odlično počutje.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>

                <div class="ot_iprom_article1"></div>
                




            </div>
            
    <div class="newsletter">
        <h3 class="article__section_title">Naročite se na e-novice:</h3>
        <div class="materializecss">
            <form class="newsletter__form" action="https://services.delo.si/enovice/prijava/" method="post">
                <div class="input-field">
                    <input type="email" name="email" id="newsletter__email" class="newsletter__email validate">
                    <label for="newsletter__email">E-poštni naslov</label>
                    <span class="helper-text" data-error="Napaka v elektronskem naslovu"></span>

                    
                        <input type=hidden  name="sn" value="true">
                    
                    <input type=hidden  name="backURL" value="https://www.delo.si">
                </div>
                <button type="submit" class="btn white black-text newsletter__btn disabled">Pošlji</button>
            </form>
        </div>
    </div>


            
                <h3 class="article__section_title">Komentarji:</h3>
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/"
                     data-width="100%"
                     data-numposts="10"
                     data-mobile="true"
                     style="margin: -0.85em -0.5em 0px -0.5em;">
                </div>
            

            <div id="pos-banner-middle" class="iprom_ad"></div>
        </div>
    </div>


    <div class="article__section article__part--3">
        <div class="lnl__kaj_berejo_drugi"></div>
        <div id="pos-sidebar-top" class="iprom_ad"></div>
        <div class="materializecss delotabs">
    <div class="tabs_holder">
        <ul class="tabs">
            <li class="tab tabs-label-50"><a class="active" href="#swipe-1">Zadnje novice</a></li>
            <li class="tab-spacer">|</li>
            <li class="tab tabs-label-50"><a href="#swipe-2">Najbolj brano</a></li>
            <div class="clear"></div>
        </ul>
    </div>

    <div id="swipe-1" class="tab-panel active">
        
            



    
<div class="last_articles">
    
        <div class="last_articles__box last_articles__box1">
            
            <div class="last_articles__time">10:11</div>
            <a href="/bulvar/tuji-traci/ljubezni-lacni-ben-affleck-je-spet-sam/" 
               class="last_articles__content">
                <span class="last_articles__title">Ljubezni lačni Ben Affleck je spet sam</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box2">
            
            <div class="last_articles__time">09:58</div>
            <a href="/sport/odmevi/telemark-je-vadila-kar-s-prucke/" 
               class="last_articles__content">
                <span class="last_articles__title">Telemark je vadila kar s pručke</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box3">
            
            <div class="last_articles__time">09:55</div>
            <a href="/30-let/leto-ko-smo-bili-stari-359-leta/" 
               class="last_articles__content">
                <span class="last_articles__title">Leto, ko smo bili stari 35,9 leta</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box4">
            
            <div class="last_articles__time">09:45</div>
            <a href="/novice/slovenija/ministrica-za-solstvo-stopa-pred-javnost-v-zivo/" 
               class="last_articles__content">
                <span class="last_articles__title">Veliko testov, delež pa preko 20 %, ministrica o tem, kako bo potekal pouk (V ŽIVO)</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box5">
            
            <div class="last_articles__time">09:42</div>
            <a href="/karikatura/karl-defenzivni/" 
               class="last_articles__content">
                <span class="last_articles__title">Karl defenzivni ...</span>
            </a>
        </div>
    
        <div class="last_articles__box last_articles__box6">
            
            <div class="last_articles__time">09:15</div>
            <a href="/novice/slovenija/minister-cigler-kralj-iskreno-kaj-meni-o-cepljenju-in-splavu/" 
               class="last_articles__content">
                <span class="last_articles__title">Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih</span>
            </a>
        </div>
    
    <a href="/zadnje" class="last_articles__more">
        Več...
    </a>
</div>
        
    </div>
    <div id="swipe-2" class="tab-panel">
        

    <div class="most_read_articles">
    
        <div class="most_read_articles__box most_read_articles__box1">
            <div class="most_read_articles__order">1.</div>
            <a href="/novice/slovenija/arso-prizgal-drugi-najvisji-alarm-gorel-bo-do-nedelje/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Arso prižgal drugi najvišji alarm, gorel bo do nedelje</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box2">
            <div class="most_read_articles__order">2.</div>
            <a href="/bulvar/domaci-traci/jankoviceva-ganila-ni-besede-ki-bi-lahko-opisala-kako-zelo-te-pogresam/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Vesna Janković: Ni besede, ki bi lahko opisala, kako zelo te pogrešam!</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box3">
            <div class="most_read_articles__order">3.</div>
            <a href="/novice/slovenija/vrnila-denar-in-dobila-zenitno-ponudbo/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Vrnila denar in dobila ženitno ponudbo</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box4">
            <div class="most_read_articles__order">4.</div>
            <a href="/novice/slovenija/nekateri-bodo-lahko-sli-na-smucisca-popravit-avtomobile-in-kupiti-otroska-oblacila/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Nekateri bodo lahko šli na smučišča, popravit avtomobile in kupit otroška oblačila</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box5">
            <div class="most_read_articles__order">5.</div>
            <a href="/novice/slovenija/minister-cigler-kralj-iskreno-kaj-meni-o-cepljenju-in-splavu/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih</span>
            </a>
        </div>
    
        <div class="most_read_articles__box most_read_articles__box6">
            <div class="most_read_articles__order">6.</div>
            <a href="/novice/slovenija/zgodaj-zjutraj-streslo-del-slovenije/" 
               class="most_read_articles__content">
                <span class="most_read_articles__title">Zgodaj zjutraj streslo del Slovenije, sledil še en potres</span>
            </a>
        </div>
    
    </div>

    </div>
</div>
        


    <div class="recommended_articles">
        <div class="widget_wrapper">
            <div class="recommended_articles__main_title">

    <div class="group_title_b group_title_b__last_articles_title">
        <h2><span class="icon-Artboard-37" style="margin-right: 1em;"></span>Priporočamo</h2>
    </div>
</div>
            
                <a href="/novice/slovenija/ministrica-za-solstvo-stopa-pred-javnost-v-zivo/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864117.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
        <svg height="30" width="30" class="icon--in_progress blinking">
            <circle cx="15" cy="15" r="8" fill="red" />
        </svg>
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Učitelji in vzgojitelji z maskami, pouk se začenja v torek (V ŽIVO)</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/minister-cigler-kralj-iskreno-kaj-meni-o-cepljenju-in-splavu/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864027.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/nekateri-bodo-lahko-sli-na-smucisca-popravit-avtomobile-in-kupiti-otroska-oblacila/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864021.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Nekateri bodo lahko šli na smučišča, popravit avtomobile in kupit otroška oblačila</span>
                    </div>
                </a>
                <div class="clear"></div>
            
                <a href="/novice/slovenija/arso-prizgal-drugi-najvisji-alarm-gorel-bo-do-nedelje/"  class="recommended_articles__content">
                    <div class="recommended_articles__content_left">
                        <div class="recommended_articles__image article_icons_holder small_icons bottom light_icons"
                             style="background-image: url('/media/images/20210121/864025.width-640.jpg');">
                            
<div class="article_icons">
    
    
    
    
    
</div>
                        </div>
                    </div>
                    <div class="recommended_articles__content_right">
                        <span class="recommended_articles__title">Arso prižgal drugi najvišji alarm, gorel bo do nedelje</span>
                    </div>
                </a>
                <div class="clear"></div>
            
        </div>
    </div>

        




        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="SVN_Slovenskenovice.si"></div>

        <div id="home_sb_fb"></div>
        <script>
            if (checkCookie("druzabni") == true) {
                var fb_widget = document.getElementById("home_sb_fb")
                fb_widget.setAttribute("class", "fb-page")
                fb_widget.setAttribute("data-href", "https://www.facebook.com/slovenske.novice")
                fb_widget.setAttribute("data-tabs", "timeline")
                fb_widget.setAttribute("data-height", "")
                fb_widget.setAttribute("data-small-header", "false")
                fb_widget.setAttribute("data-adapt-container-width", "true")
                fb_widget.setAttribute("data-hide-cover", "false")
                fb_widget.setAttribute("data-show-facepile", "false")
                var bq_element = document.createElement("blockquote")
                bq_element.setAttribute("cite", "https://www.facebook.com/slovenske.novice")
                bq_element.setAttribute("class", "fb-xfbml-parse-ignore")
                var anchor_element = document.createElement("a")
                anchor_element.setAttribute("href", "https://www.facebook.com/slovenske.novice")
                anchor_element.innerText = "slovenskenovice.si"
                bq_element.appendChild(anchor_element)
                fb_widget.appendChild(bq_element)
            }
        </script>
        <div id="pos-sidebar-bottom" class="iprom_ad"></div>
        <div class="article__sidebar_sticky_container"></div>
    </div>
</div>

</div>
<div id="pos-banner-second-block" class="iprom_ad"></div>
<div class="article_bottom">
    <div class="dark_theme">
        

    <div class="group_title_a group_title_a__">
        <h2><span class="icon-Artboard-7"></span><span class="icon-Artboard-37"></span><span class="group_title_a__title">Izbrano za vas</span></h2>
        <div class="clear"></div>
    </div>

        


    <div class="group_c ">
        
            
                <div  class="group_c__box1 ot-1">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100004 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100004 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100004 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/imate-tezave-z-erekcijo-dolzino-penisa-in-spolnim-zivljenjem/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100004" data-imgdata="{'fill-100x100': {'path': '/media/images/20200203/421824.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 0}, 'fill-1200x630': {'path': '/media/images/20200203/421824.2e16d0ba.fill-1200x630.jpg', 'width': 940, 'height': 494, 'rev': 0}, 'fill-256x144': {'path': '/media/images/20200203/421824.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'fill-256x256': {'path': '/media/images/20200203/421824.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 0}, 'fill-512x288': {'path': '/media/images/20200203/421824.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 0}, 'fill-800x450': {'path': '/media/images/20200203/421824.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 0}, 'max-1280x1280': {'path': '/media/images/20200203/421824.max-1280x1280.jpg', 'width': 940, 'height': 530, 'rev': 0}, 'width-128': {'path': '/media/images/20200203/421824.width-128.jpg', 'width': 128, 'height': 72, 'rev': 0}, 'width-256': {'path': '/media/images/20200203/421824.width-256.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'width-640': {'path': '/media/images/20200203/421824.width-640.jpg', 'width': 640, 'height': 360, 'rev': 0}, 'width-660': {'path': '/media/images/20200203/421824.width-660.jpg', 'width': 660, 'height': 372, 'rev': 0}, 'width-932': {'path': '/media/images/20200203/421824.width-932.jpg', 'width': 932, 'height': 525, 'rev': 0}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100004"
                   href="/novice/slovenija/imate-tezave-z-erekcijo-dolzino-penisa-in-spolnim-zivljenjem/" >
                    <h3 id="article_teaser_title_100004" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Imate težave z erekcijo, dolžino penisa in spolnim življenjem?
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Obiskali smo konferenco, kjer so strokovno predstavili delovanje (in nedelovanje) različnih izdelkov, ki moškim srednjih in starejših let pomagajo odpraviti težave z erekcijo.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box2 ot-2">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100005 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100005 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100005 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/delaj-kar-govoris-in-govori-kar-delas/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100005" data-imgdata="{'fill-100x100': {'path': '/media/images/20210115/860062.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 1}, 'fill-1200x630': {'path': '/media/images/20210115/860062.2e16d0ba.fill-1200x630.jpg', 'width': 1200, 'height': 630, 'rev': 1}, 'fill-256x144': {'path': '/media/images/20210115/860062.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 1}, 'fill-256x256': {'path': '/media/images/20210115/860062.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 1}, 'fill-512x288': {'path': '/media/images/20210115/860062.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 1}, 'fill-800x450': {'path': '/media/images/20210115/860062.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 1}, 'max-1280x1280': {'path': '/media/images/20210115/860062.max-1280x1280.jpg', 'width': 1280, 'height': 853, 'rev': 1}, 'width-128': {'path': '/media/images/20210115/860062.width-128.jpg', 'width': 128, 'height': 85, 'rev': 1}, 'width-256': {'path': '/media/images/20210115/860062.width-256.jpg', 'width': 256, 'height': 170, 'rev': 1}, 'width-640': {'path': '/media/images/20210115/860062.width-640.jpg', 'width': 640, 'height': 426, 'rev': 1}, 'width-660': {'path': '/media/images/20210115/860062.width-660.jpg', 'width': 660, 'height': 440, 'rev': 1}, 'width-932': {'path': '/media/images/20210115/860062.width-932.jpg', 'width': 932, 'height': 621, 'rev': 1}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100005"
                   href="/novice/slovenija/delaj-kar-govoris-in-govori-kar-delas/" >
                    <h3 id="article_teaser_title_100005" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Delaj, kar govoriš, in govori, kar delaš
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Komuniciranje in zakon džungle
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div  class="group_c__box3 ot-3">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100006 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100006 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100006 article_icons_holder bottom light_icons"
                   href="/novice/slovenija/mojmojster-razkriva-cene-gradnje-his/" >
                    <div class="article_teaser__article-image article_teaser__article-image--100006" data-imgdata="{'fill-100x100': {'path': '/media/images/20210112/857058.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 1}, 'fill-1200x630': {'path': '/media/images/20210112/857058.2e16d0ba.fill-1200x630.jpg', 'width': 1000, 'height': 525, 'rev': 1}, 'fill-256x144': {'path': '/media/images/20210112/857058.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 1}, 'fill-256x256': {'path': '/media/images/20210112/857058.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 1}, 'fill-512x288': {'path': '/media/images/20210112/857058.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 1}, 'fill-800x450': {'path': '/media/images/20210112/857058.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 1}, 'max-1280x1280': {'path': '/media/images/20210112/857058.max-1280x1280.jpg', 'width': 1000, 'height': 667, 'rev': 1}, 'width-128': {'path': '/media/images/20210112/857058.width-128.jpg', 'width': 128, 'height': 85, 'rev': 1}, 'width-256': {'path': '/media/images/20210112/857058.width-256.jpg', 'width': 256, 'height': 170, 'rev': 1}, 'width-640': {'path': '/media/images/20210112/857058.width-640.jpg', 'width': 640, 'height': 426, 'rev': 1}, 'width-660': {'path': '/media/images/20210112/857058.width-660.jpg', 'width': 660, 'height': 440, 'rev': 1}, 'width-932': {'path': '/media/images/20210112/857058.width-932.jpg', 'width': 932, 'height': 621, 'rev': 1}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100006"
                   href="/novice/slovenija/mojmojster-razkriva-cene-gradnje-his/" >
                    <h3 id="article_teaser_title_100006" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            MojMojster razkriva cene gradnje hiš
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Gradnja hiše je obsežen in zapleten projekt. Ko imate enkrat vso projektno dokumentacijo in načrte, se pravo delo šele začne.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
            
                <div id="nativendo-article" class="group_c__box4 ot-4">
                    






<div>
    <style>
        
            @media only screen and (min-width: 0px) and (max-width: 480px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 480px) and (max-width: 576px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 576px) and (max-width: 768px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 768px) and (max-width: 800px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 800px) and (max-width: 992px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 992px) and (max-width: 1280px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 1280px) and (max-width: 2000px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
            @media only screen and (min-width: 2000px) and (max-width: 10000px) {
                .article_teaser__article-image--100007 {
                
                    
                    padding-top: 56.25%;
                
                }
            }
        
    </style>

    
        <style>
            .article_teaser__title_link_100007 {
                display: -webkit-box;
                overflow: hidden;
                -webkit-line-clamp: 5;
                -webkit-box-orient: vertical;
            }
        </style>
    


    

    
        <div class="article_teaser__veritcal_switchable">
            <div class="article_teaser___horizontal_box1">
                <a class="article_teaser__article article_teaser__article--100007 article_icons_holder bottom light_icons"
                   href="https://odprtakuhinja.delo.si/recepti/razstrupljevalna-zaobljuba-priljubljene-kulinaricne-blogerke/" target="_blank">
                    <div class="article_teaser__article-image article_teaser__article-image--100007" data-imgdata="{'fill-100x100': {'path': '/media/images/20210114/859102.2e16d0ba.fill-100x100.jpg', 'width': 100, 'height': 100, 'rev': 0}, 'fill-1200x630': {'path': '/media/images/20210114/859102.2e16d0ba.fill-1200x630.jpg', 'width': 1200, 'height': 630, 'rev': 0}, 'fill-256x144': {'path': '/media/images/20210114/859102.2e16d0ba.fill-256x144.jpg', 'width': 256, 'height': 144, 'rev': 0}, 'fill-256x256': {'path': '/media/images/20210114/859102.2e16d0ba.fill-256x256.jpg', 'width': 256, 'height': 256, 'rev': 0}, 'fill-512x288': {'path': '/media/images/20210114/859102.2e16d0ba.fill-512x288.jpg', 'width': 512, 'height': 288, 'rev': 0}, 'fill-800x450': {'path': '/media/images/20210114/859102.2e16d0ba.fill-800x450.jpg', 'width': 800, 'height': 450, 'rev': 0}, 'max-1280x1280': {'path': '/media/images/20210114/859102.max-1280x1280.jpg', 'width': 1280, 'height': 845, 'rev': 0}, 'width-128': {'path': '/media/images/20210114/859102.width-128.jpg', 'width': 128, 'height': 84, 'rev': 0}, 'width-256': {'path': '/media/images/20210114/859102.width-256.jpg', 'width': 256, 'height': 169, 'rev': 0}, 'width-640': {'path': '/media/images/20210114/859102.width-640.jpg', 'width': 640, 'height': 422, 'rev': 0}, 'width-660': {'path': '/media/images/20210114/859102.width-660.jpg', 'width': 660, 'height': 436, 'rev': 0}, 'width-932': {'path': '/media/images/20210114/859102.width-932.jpg', 'width': 932, 'height': 615, 'rev': 0}}">
                        &nbsp;
                    </div>
                    <!-- Current time: 2021-01-21-10-19-11 -->
                    
                    
<div class="article_icons">
    <img src="/static/delo/images/article_icons/promo.523908dfcbb2.png" class="article_icon icon--promo" alt="Promo">
    
    
    
    
</div>
                </a>
            </div>
            <div class="article_teaser___horizontal_box2">
                <a class="article_teaser__title_link article_teaser__title_link_100007"
                   href="https://odprtakuhinja.delo.si/recepti/razstrupljevalna-zaobljuba-priljubljene-kulinaricne-blogerke/" target="_blank">
                    <h3 id="article_teaser_title_100007" class="article_teaser__title article_icons_holder light_icons">
                        <span class="article_teaser__title_text">
                            Razstrupljevalna zaobljuba priljubljene kulinarične blogerke
                        </span>
                        
                            <br/>
                            <span class="article_teaser__subtitle_text">
                                Po okusni, a težki hrani svojemu telesu privoščimo nekaj lahkega in osvežujočega, kar bo z gibanjem poskrbelo za odlično počutje.
                            </span>
                        
                    </h3>
                    
                </a>
            </div>
        </div>
    

    
</div>
                </div>
            
        
    </div>

        <div class="ot_iprom_article1"></div>
        




    </div>

    



    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="SVN_Slovenskenovice.si"></div>

    <div class="lnl__vroce_ta_hip"></div>
    <div class="lnl__vroce_na_micni"></div>

    <div id="midasWidget__1390"></div>

    <div class="materializecss">
    <div id="modal_play" class="modal">
        <div class="modal-content">
            <div class="audio-playlist">
                <audio id="audio" preload="none" tabindex="0">
                    
                        <source src="https://www.slovenskenovice.si/play/913552?ver=77974411" data-track-number="1"/>
                    
                        <source src="https://www.slovenskenovice.si/play/912922?ver=33856200" data-track-number="2"/>
                    
                        <source src="https://www.slovenskenovice.si/play/909902?ver=07165115" data-track-number="3"/>
                    
                        <source src="https://www.slovenskenovice.si/play/911162?ver=14079004" data-track-number="4"/>
                    
                        <source src="https://www.slovenskenovice.si/play/860472?ver=05610779" data-track-number="5"/>
                    
                        <source src="https://www.slovenskenovice.si/play/909262?ver=09227169" data-track-number="6"/>
                    
                        <source src="https://www.slovenskenovice.si/play/891532?ver=49470374" data-track-number="7"/>
                    
                        <source src="https://www.slovenskenovice.si/play/889982?ver=06859223" data-track-number="8"/>
                    
                        <source src="https://www.slovenskenovice.si/play/887482?ver=47311341" data-track-number="9"/>
                    
                        <source src="https://www.slovenskenovice.si/play/881632?ver=16205830" data-track-number="10"/>
                    
                        <source src="https://www.slovenskenovice.si/play/881242?ver=80506650" data-track-number="11"/>
                    
                        <source src="https://www.slovenskenovice.si/play/884002?ver=95678676" data-track-number="12"/>
                    
                    Your browser does not support HTML5 audio.
                </audio>

                <div class="player">

                    <div class="large-toggle-btn">
                        <i class="large-play-btn fas icon-play2"></i>
                    </div>

                    <div class="info-box">
                        <div class="track-info-box">
                            <div class="track-title-text"></div>
                            <div class="audio-time">
                                <span class="current-time">00:00</span> /
                                <span class="duration">00:00</span>
                            </div>
                        </div>

                        <div class="progress-box">
                            <div class="progress-cell">
                                <div class="progress">
                                    <div class="progress-buffer"></div>
                                    <div class="progress-indicator"></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="controls-box">
                        <i class="previous-track-btn fas icon-previous  disabled"></i>
                        <i class="next-track-btn fas icon-next"></i>
                    </div>

                </div>

                <div class="play-list">
                    
                        <source src="https://www.slovenskenovice.si/play/913552?ver=77974411" data-track-number="1"/>
                        <div class="play-list-row" data-track-row="1">
                            <div class="track-image">
                                <img src="/media/images/20210121/864117.6651a054.fill-100x100.jpg" alt="Učitelji in vzgojitelji z maskami, pouk se začenja v torek (V ŽIVO)">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="1">Učitelji in vzgojitelji z maskami, pouk se začenja v torek (V ŽIVO)</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/912922?ver=33856200" data-track-number="2"/>
                        <div class="play-list-row" data-track-row="2">
                            <div class="track-image">
                                <img src="/media/images/20210121/864027.2e16d0ba.fill-100x100.jpg" alt="Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="2">Minister sodeluje s proticepilci, zdaj pojasnil, kaj meni o splavu in cepivih</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/909902?ver=07165115" data-track-number="3"/>
                        <div class="play-list-row" data-track-row="3">
                            <div class="track-image">
                                <img src="/media/images/20210121/864021.4579c67f.fill-100x100.jpg" alt="Nekateri bodo lahko šli na smučišča, popravit avtomobile in kupit otroška oblačila">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="3">Nekateri bodo lahko šli na smučišča, popravit avtomobile in kupit otroška oblačila</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/911162?ver=14079004" data-track-number="4"/>
                        <div class="play-list-row" data-track-row="4">
                            <div class="track-image">
                                <img src="/media/images/20210121/864025.2e16d0ba.fill-100x100.jpg" alt="Arso prižgal drugi najvišji alarm, gorel bo do nedelje">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="4">Arso prižgal drugi najvišji alarm, gorel bo do nedelje</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/860472?ver=05610779" data-track-number="5"/>
                        <div class="play-list-row" data-track-row="5">
                            <div class="track-image">
                                <img src="/media/images/20210115/860786.2e16d0ba.fill-100x100.jpg" alt="Zvezdana na pomoč: Divjakinja je spala z mojim tipom">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="5">Zvezdana na pomoč: Divjakinja je spala z mojim tipom</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/909262?ver=09227169" data-track-number="6"/>
                        <div class="play-list-row" data-track-row="6">
                            <div class="track-image">
                                <img src="/media/images/20210121/863194.2e16d0ba.fill-100x100.jpg" alt="Pahor na igrišču, sledilci besni: Se vam zdi to pošteno? (FOTO)">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="6">Pahor na igrišču, sledilci besni: Se vam zdi to pošteno? (FOTO)</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/891532?ver=49470374" data-track-number="7"/>
                        <div class="play-list-row" data-track-row="7">
                            <div class="track-image">
                                <img src="/media/images/20210120/863991.b892c53d.fill-100x100.jpg" alt="Vrtci in šole se delno odpirajo: preverite kje in kdaj">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="7">Vrtci in šole se delno odpirajo: preverite kje in kdaj</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/889982?ver=06859223" data-track-number="8"/>
                        <div class="play-list-row" data-track-row="8">
                            <div class="track-image">
                                <img src="/media/images/20210120/862729.1253e727.fill-100x100.jpg" alt="Slovenija v stiski s cepivi: bi nas lahko rešila Krka in Lek?">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="8">Slovenija v stiski s cepivi: bi nas lahko rešila Krka in Lek?</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/887482?ver=47311341" data-track-number="9"/>
                        <div class="play-list-row" data-track-row="9">
                            <div class="track-image">
                                <img src="/media/images/20210120/863981.5d79c992.fill-100x100.jpg" alt="Tudi Janša s čestitko novemu predsedniku ZDA">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="9">Tudi Janša s čestitko novemu predsedniku ZDA</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/881632?ver=16205830" data-track-number="10"/>
                        <div class="play-list-row" data-track-row="10">
                            <div class="track-image">
                                <img src="/media/images/20210120/863186.2e16d0ba.fill-100x100.jpg" alt="V Rogu našli zapuščene živali, iz zavetišča odgovarjajo">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="10">V Rogu našli zapuščene živali, iz zavetišča odgovarjajo</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/881242?ver=80506650" data-track-number="11"/>
                        <div class="play-list-row" data-track-row="11">
                            <div class="track-image">
                                <img src="/media/images/20210120/863739.b653b1bf.fill-100x100.jpg" alt="Potrebujete spodnje hlačke, trgovine pa zaprte? Janez lahko pomaga">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="11">Potrebujete spodnje hlačke, trgovine pa zaprte? Janez lahko pomaga</a>
                            </div>
                        </div>
                    
                        <source src="https://www.slovenskenovice.si/play/884002?ver=95678676" data-track-number="12"/>
                        <div class="play-list-row" data-track-row="12">
                            <div class="track-image">
                                <img src="/media/images/20210120/855946.944c3c54.fill-100x100.jpg" alt="Ujel starega Tita in dveletnega Dončića">
                                <div class="track-image-overlay"></div>
                                <div class="small-toggle-btn">
                                    <i class="small-play-btn fas icon-play2"></i>
                                </div>
                            </div>
                            <div class="track-title">
                                <a class="playlist-track" href="#" data-play-track="12">Ujel starega Tita in dveletnega Dončića</a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div id="pos-banner-third-block" class="iprom_ad"></div>

<div class="article__container">
    <div class="article">
        <div class="article__part article__part--0"></div>

        <!-- Left column -->
        <div class="article__part article__part--1"></div>

        <!-- Article content -->
        <div class="article__part article__part--2">

        </div>

        <div class="article__section article__part--3"></div>
    </div>
</div>


                <div class="container__right">
                    <div id="pos-wallpaper-right" class="iprom_ad sticky"></div>
                </div>
            </div>
        </div>

        
    
        











<script async src="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe-ui-default.min.js"></script>

<link href="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/photoswipe.css" rel="stylesheet"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.3/default-skin/default-skin.css" rel="stylesheet"/>


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>



                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<style>
    .pswp__caption__center { font-size: 1em; }
</style>

<script>

var gallery_images = [
    
        
            {
                id: 1873372,
                src: '/media/images/20210121/864013.max-1280x1280.jpg?rev=1',
                h:5620,
                w: 10240,
                title: 'Treslo%20se%20je%20malo%20po%204.%20uri%20%28simboli%C4%8Dna%20fotografija%29.%20FOTO%3A%20Thinkstock'
            }
        
    
]


</script>
    


        

<div class="footer">
    <div class="footer__box footer__box_1">
        <a class="footer__extralink" href="//info.delo.si/dnevni-casopisi/slovenske-novice/">
            <img class="footer__image" alt="Slika zvitega časopisa" src="/static/sn/images/sn_cajtng.8a5839ae4e4f.png">
            <div class="footer__extralink_text">
                Naročite se na tiskano izdajo
            </div>
        </a>
    </div>
    <div class="footer__box footer__box_2">
        <h3 class="footer__title">O nas</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="/web-static/urednistvo">Uredništvo in kontakt</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="/web-static/pogoji-uporabe">Pogoji uporabe</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//promo.delo.si/piskotki">Piškotki</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//oglasi.delo.si/">Oglaševanje</a>
            </li>
        </ul>
        <h3 class="footer__title">Sodelujte z nami</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="mailto:sn-online@delo.si">Komentarji na spletno stran</a>
            </li>
        </ul>
    </div>
    <div class="footer__box footer__box_3">
        <h3 class="footer__title">Storitve</h3>
        <ul class="footer__list">
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/podprite-zgodbe">Digitalni paketi</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//android.slovenskenovice.si/">SN na androidu</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//ipad.slovenskenovice.si/">SN na iPadu</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//tisk.delo.si/">E-različica časopisa</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//delosled.delo.si/">Napredni iskalnik Delosled</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//www.slovenskenovice.si/novice/slovenija/jih-je-kruta-usoda-oropala-dostojanstva-povejte-pomagali-bomo">Krambergerjev sklad</a>
            </li>
            <li class="footer__item">
                <a class="footer__link" href="//services.delo.si/enovice/prijava/">Naročite brezplačni e-časopis<br>(newsletter)</a>
            </li>
        </ul>
    </div>
    <div class="footer__box footer__box_4">
        <a class="footer__extralink" href="//www.slovenskenovice.si/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">
            <img class="footer__image"  alt="Logotip sn" src="/static/sn/images/sn_logo_only.a6027973b627.svg">
            <div class="footer__extralink_text">
                Naročite se na eNovice
            </div>
        </a>
    </div>
    <div class="footer__box footer__box_5">
        Copyright © Slovenske novice 2021. Vse pravice pridržane
    </div>
</div>

        <script async src="/static/sn/js/app.a90f72ababeb.js"
            id="site_app"
            iprom="/common/zones/Article"
            iprom_channels_list="potres,Vrhnika"
            google_analytics="UA-17154848-1">
        </script>

        <script async src="/static/sn_react/js/app.e5d9d0cea27e.js"
                id="site_app"
                iprom="/common/zones/Article"
                iprom_channels_list="potres,Vrhnika"
                google_analytics="UA-17154848-1">
        </script>

        <!-- IO statistics -->
         
        <script src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
        <script>
            const io_data = {
                page_url: document.querySelector("meta[property='og:url']").getAttribute('content'),
                page_url_canonical: document.querySelector("meta[property='og:url']").getAttribute('content'),
                page_title: document.querySelector("meta[property='og:title']").getAttribute('content'),
                page_type: document.querySelector("meta[property='og:type']").getAttribute('content'),
                page_language: "si"
            }
            
                io_data.article_authors = []
                
                    io_data.article_authors = 'T. V.'.split(',')
                        .map(i => i.trim())
                
                io_data.article_categories = ['slovenija']
                io_data.article_type = 'default'
                io_data.article_publication_date = 'Thu, 21 Jan 2021 07:01:00 +0100'
            
            if(io_data) {
                window._io_config = window._io_config || {};
                window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
                window._io_config["0.2.0"].push(io_data);
            }
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            var current_path = window.location.pathname;
            var facebook_identifier = '1559348284390866';
            var facebook_ids = [
                
            ];
            for (var i = 0; i < facebook_ids.length; i++) {
                if (current_path.lastIndexOf(facebook_ids[i].path) == 0) {
                    facebook_identifier = facebook_ids[i].facebook_id;
                }
            }
            console.log('-----------facebook info--------------');
            console.log('path: ' + current_path);
            console.log('id: ' + facebook_identifier);
            console.log('-------------------------------------------');
            if (checkCookie("druzabni")) {
                !function (b, e, f, g, a, c, d) {
                    b.fbq || (a = b.fbq = function () {
                        a.callMethod ? a.callMethod.apply(a, arguments) : a.queue.push(arguments)
                    },
                    b._fbq || (b._fbq = a),
                    a.push = a,
                    a.loaded = !0,
                    a.version = "2.0",
                    a.queue = [],
                    c = e.createElement(f),
                    c.async = !0,
                    c.src = g,
                    d = e.getElementsByTagName(f)[0],
                    d.parentNode.insertBefore(c, d))
                }(window, document, "script", "https://connect.facebook.net/en_US/fbevents.js");
                fbq("init", facebook_identifier);
                fbq("track", "PageView");
            }
        </script>


        
            
        

        <!-- Cookie Consent -->
        <div id="cookieConsent" class="cookieconsent notice hidden">
            <div class="cookieconsent_container materializecss">
                <p>
                    Spletna mesta Dela d.o.o. uporabljajo piškotke z namenom zagotavljanja spletne
                    storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi.
                    Ali soglašate z namestitvijo piškotkov na omenjenih straneh?
                </p>
                <br/>
                <span class="btn ok" onclick="javascript:setCookies();">V redu</span>
                <a href="http://promo.delo.si/piskotki" class="btn more" target="_blank" rel="noopener noreferrer">
                    Želim več informacij
                </a>
            </div>
        </div>

        <script>
            window.page_path = '00010001000100010DQV'
            const push_notifications = {
                site: 'sn',
                rev: '2021-01-21-10'
            }
        </script>
        
    <script type="text/javascript" src="//uporabnik.delo.si/static/braintree/app.js?ver=202101211019"></script>
    <script type="text/javascript">
        var no_refresh = 0
        var refresh_time = 600000;
        if(no_refresh) {
            refresh_time=14400000
        };
        var timeout = setTimeout(function() {
            if(window.no_reload) return
            location.reload();
        }, refresh_time)
    </script>


        <div id="pos-floater" class="iprom_ad"></div>
        <div id="pos-floater-desktop" class="iprom_ad"></div>
        <div id="pos-remarketing" class="iprom_ad"></div>
        <div id="pos-pixel" class="iprom_ad"></div>
    </body>
</html>