
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="sl-si" dir="ltr"
      class='com_ocm view-item itemid-145 j38 mm-hover'>
<head>
<!--    www.slovenskenovice.si   -->
<script type="text/javascript">
/* test */
/* <![CDATA[ */

var current_path = window.location.pathname;
var dotmetrics_identifier = '2763';

var dotmetrics_ids=[
    {path:'', dotmetrics_id:'2763'},
    {path:'/novice', dotmetrics_id:'2764'},
    {path:'/kronika', dotmetrics_id:'2765'},
    {path:'/bulvar', dotmetrics_id:'2766'},  
    {path:'/suzy', dotmetrics_id:'2767'},
    {path:'/stil', dotmetrics_id:'2768'},
    {path:'/bizarno', dotmetrics_id:'2769'},
    {path:'/sport', dotmetrics_id:'2770'},
    {path:'/bralci', dotmetrics_id:'2771'}
];

for(var i=0; i<dotmetrics_ids.length; i++){
    if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
        dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
    }
}

console.log('-----------dotmetrics info--------------');
console.log('path: ' + current_path);
console.log('id: ' + dotmetrics_identifier);
console.log('-------------------------------------------');


(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
  h.appendChild(s);
}());
/* ]]> */
</script>

<meta name="facebook-domain-verification" content="v4ugzreww1i4d057n1j6wdmazsdcs4" />

                        	
        <!-- META FOR IOS & HANDHELD -->	
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            <style type="text/stylesheet">
                @-webkit-viewport   { width: device-width; }
                @-moz-viewport      { width: device-width; }
                @-ms-viewport       { width: device-width; }
                @-o-viewport        { width: device-width; }
                @viewport           { width: device-width; }
            </style>
            <script type="text/javascript">
                //<![CDATA[
                if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                    var msViewportStyle = document.createElement("style");
                    msViewportStyle.appendChild(
                            document.createTextNode("@-ms-viewport{width:auto!important}")
                            );
                    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
                }
                //]]>
            </script>
                <meta name="HandheldFriendly" content="true"/>
        <meta name="apple-mobile-web-app-capable" content="YES"/>
        <!-- //META FOR IOS & HANDHELD -->
        
    <base href="https://www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="NIJZ,OKS,Simona Kustec" />
	<meta name="title" content="Nijz po aferi poudaril, da je odgovoren vsak posameznik" />
	<meta name="author" content="T. V." />
	<meta property="og:url" content="https://www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" />
	<meta property="og:title" content="Nijz po aferi poudaril, da je odgovoren vsak posameznik" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.slovenskenovice.si/images/slike/2020/09/23/4898132.jpg" />
	<meta name="image" content="https://www.slovenskenovice.si/images/slike/2020/09/23/4898132.jpg" />
	<meta property="og:description" content="V torek so slovensko javnost razburili prizori z dobrodelne prireditve Olimpijskega komiteja Slovenije (OKS), na katerem gostje, med njimi tudi ministrica za izobraževanje Simona Kustec, niso nosili ..." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.slovenskenovice.si/images/slike/2020/09/23/4898132.jpg" />
	<meta name="twitter:title" content="Nijz po aferi poudaril, da je odgovoren vsak posameznik" />
	<meta name="twitter:description" content="V torek so slovensko javnost razburili prizori z dobrodelne prireditve Olimpijskega komiteja Slovenije (OKS), na katerem gostje, med njimi tudi ministrica za izobraževanje Simona Kustec, niso nosili ..." />
	<meta name="article:published_time"" content="2020-09-23T14:47:00" />
	<meta name="description" content="Inštitut je organizatorju izdal pozitivno mnenje, ob tem pa poudaril, da k preprečevanju širjenja covid-19 lahko prispevamo vsi." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nijz po aferi poudaril, da je odgovoren vsak posameznik</title>
	<link href="/templates/novice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/novice/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/supermenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/login_modal.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/components/com_ocm/js/guest.js" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php" type="text/javascript"></script>
	<script src="//services.delo.si/delostat.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/novice/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/novice/js/js.cookie.js" type="text/javascript"></script>
	<script src="/templates/novice/js/cookieconsent.js" type="text/javascript"></script>
	<script src="/templates/novice/js/custom.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" type="text/javascript"></script>
	<script src="/modules/mod_supermenu/assets/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_ocm_banners/assets/js/stickyKit.js" type="text/javascript"></script>
	<script type="text/javascript">
var lIu = {flag: '', name: '', avatar: ''};site_root = 'https://www.slovenskenovice.si/'
	</script>

    




<!-- // DUR -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/combine/npm/purecss@1.0.0/build/pure-min.css,npm/purecss@1.0.0/build/grids-responsive-min.css?external.css">
<link href="https://use.fontawesome.com/releases/v5.0.8/css/all.css" rel="stylesheet">
<!--<link rel="stylesheet" href="/templates/delo/css/style.css">-->

 
		<link href="/templates/novice/css/custom.css?ver=1583662568" rel="stylesheet" type="text/css" /> 
		
<script type="text/javascript" src="//static.delo.si/jwtc.js"></script>
<script src="/templates/novice/js/exabyte_login_script.js"></script>
<!--<script src="/templates/novice/js/LukaHribar_login_script.js"></script>-->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- PUSH NOTIFICATION -->
<!-- Material Design Theming -->
<!--link rel="stylesheet" href="https://code.getmdl.io/1.1.3/material.orange-indigo.min.css"-->
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<!--script defer src="https://code.getmdl.io/1.1.3/material.min.js"></script-->
<link href="https://fonts.googleapis.com/css?family=Muli:400,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="manifest" href="/templates/novice/images/pngs/manifest.json">

<link rel="stylesheet" type="text/css" href="/templates/novice/slick/slick.css"/>
<script src="/templates/novice/slick/slick.min.js"></script>

<script>
	// iProm 
path=location.pathname;
//path="/bizarno/clanek/skandal-pri-sosedih-za-kosilo-so-morali-odsteti-kar-1100-evrov";
arrpath=path.split("/");

console.log ("path=" + location.pathname);
console.log( "level1=" + arrpath[1] + "   level2=" + arrpath[2]);

iprom_m="slovenskenovice";
SID="";
SSID="";   
if ( !arrpath[1] ) { 
    SID="naslovnica";        
} else {
    SID = arrpath[1];
    if ( arrpath[2] == null ) { 
    } else {
        SSID = arrpath[2];
    } 

    if ( SID == "web-static" ) {
        SID = "static";
        SSID = "";
    }
    
    if ( SSID == "clanek" ) {
        SSID = "";
    }

    if ( (SID == "avtor") || (SID == "tag") ) {
        SID = "vsezivo";
        SSID = "";
    }
}

SSID=SSID.replace("-", "").replace("-", "").replace("-", "");
SID=SID.replace("-", "").replace("-", "").replace("-", "");

console.log( "ipromads: SID = " + SID + "   SSID = " + SSID );    
(function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
    var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ad.server.iprom.net", "a2sky.com"],"_ipromNS");

_ipromNS('init', {
    sitePath      : ['slovenskenovice', SID, SSID] , 
    cookieConsent : true
});
</script>


<script src="/templates/novice/weather/weather.js" type="text/javascript"></script>


    <script type="text/javascript">
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        var userAuth = function () {
            var Deferred = new jQuery.Deferred();
            var reqData = {
                option: 'com_ajax',
                group: 'system',
                plugin: 'novice',
                task: 'userAuth',
                'edccdf92317c025fdf2689de46123cf0': 1,
                format: 'json'
            };
            return jQuery.ajax({
                url: '/',
                method: 'POST',
                data: reqData,
                cache: false,
                dataType: 'JSON'
            });//.done(function (response) {
            // return Deferred.resolve(response).promise();
            //});
        };

        var userAuth = userAuth();
        var JWT_TOKEN = getCookie('JWT_TOKEN');
        var SMSQuickCode = getCookie('SMSQuickCode');
    </script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?"></script>

<script type="text/javascript" src="//services.delo.si/cookie/cookie_monger.js?rev=20200214"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17154848-1"></script>
<script>
  if (checkCookie('analiticni')) { 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17154848-1');
  }
</script>

<meta property="fb:app_id" content="1559348284390866" />
<script>
      (function() {
          var s   = document.createElement('script');
          s.type  = 'text/javascript';
          s.async = true;
          s.src   = '//d.get-native.eu/cds/delivery/init';
          var sc  = document.getElementsByTagName('script')[0];
          sc.parentNode.insertBefore(s, sc);
      })();
</script>

<script data-ad-client="ca-pub-2012700021919585" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<!-- fb comment and fb comments counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/sl_SI/sdk.js#xfbml=1&version=v7.0&appId=1559348284390866&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<iframe src="https://www.slovenskenovice.si/check/" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    
<div class="modal fade userLoginForm" id="login" role="dialog">
        <div class="modal-dialog">
		<div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div id="message" class="alert-danger" role="alert"></div>
                  </div>
                  <div class="modal-body">
                    <div class="logout" style="display:none">
                        Prijavljen kot
                        <h3 class="userEmail"></h3>
                        <div class="buttonbar">
                            <button id="sign-out" type="button" class="pure-button pure-button-primary">Odjava</button>
                                <a href="http://uporabnik.delo.si/accounts/profile/" class="btn btn-success">Urejanje podatkov</a>                    
                                <!--button id="fcm_delo" type="button" class="btn btn-danger" onclick="deleteToken()">Odjava od sporočil</button>
                                <button id="fcm_delo_reeenter" type="button" class="btn btn-success" onclick="requestPermission()">Prijava na sporočila</button-->
                                <button id="fcm_delo_safari" type="button" class="btn btn-success">Prijava na sporočila</button>
                                <!--button id="fcm_delo_safari_reenter" class="btn btn-danger">Odjava od sporočil</button-->
                        </div>
                    </div>
                    <div class="login" style="display:none">
                        <h3>Prijava v Delov uporabniški račun:</h3>
                        <form id="mainloginForm" class="pure-form" method="POST">
                        <div class="form-group">
                              <label for="exampleInputEmail1">E-pošta ali uporabniško ime</label>
                              <input type="email" class="form-control" id="username" name="username" placeholder="E-pošta ali uporabniško ime">
                            </div>
                            <div class="form-group">
                              <label for="exampleInputPassword1">Geslo</label>
                              <input type="password" class="form-control" id="password" name="password" placeholder="Geslo">
                            </div>
                        <div class="buttonbar">
                                    <button id="sign-in" type="button" class="btn btn-primary">Prijava</button>
                                    <a href="http://uporabnik.delo.si/accounts/create/" class="btn btn-primary">Registracija</a>
                                    <a href="http://uporabnik.delo.si/accounts/profile/recover/" class="btn btn-primary">Pozabljeno geslo</a>
                                </div>
                        </form>
                        <h3>Za prijavo lahko uporabite vaš Facebook račun:</h3>
                        <a href="http://uporabnik.delo.si/oauth/login/facebook/?backURL=www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" class="btn btn-default fb-button">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                    </div>
                          </div>
                          <div class="modal-footer">
                            <button type="button" class="btn btn-primary" data-dismiss="modal">Zapri</button>
                          </div>
                   </div>
            </div>
	</div>
	
<script type="text/javascript">
    /*
    jQuery('#mainloginForm').submit(function (e) {
        e.preventDefault();
        console.log('tucam');
        jwt.auth({
            username: document.getElementById('username').value,
            password: document.getElementById('password').value
        }, function (result) {
            console.log(result);
            if (result.token) {
                setTimeout(function () {
                    location.reload();
                }, 2000);
            } else {
                message(result);   // wrong username or password
            }
        });
    });
    */
</script>
        <div>
        <div class="position_wall_paper" ></div>
    </div>
    <div>
        <div class="position_wall_left" ></div>
    </div>
    <div>
        <div class="position_wall_right" ></div>
    </div>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->


<!-- HEADER -->
<header id="t3-header" class="container topmenu_cont t3-header outter_cont">
	<div class="row">

		<!--topmenu -->
		<div class="col-xs-12 visible-lg visible-md">
							<div class="topmenu ">
					<ul class="nav menu_topmenu">
<li class="item-114"><span class="nav-header "><a href="/">SLOVENSKE NOVICE</a></span>
</li><li class="item-115"><a href="http://www.delo.si/" class=" left_border">DELO</a></li><li class="item-116"><a href="http://www.onaplus.si" class=" left_border">ONAPLUS</a></li><li class="item-117"><a href="http://www.deloindom.si/" class=" left_border">DELO IN DOM</a></li><li class="item-118"><a href="http://micna.si/" class=" left_border">MIČNA</a></li><li class="item-119"><a href="http://svetkapitala.si/" class=" left_border">SVET KAPITALA</a></li><li class="item-120"><a href="http://www.polet.si/" class=" left_border">POLET</a></li><li class="item-121"><a href="http://odprtakuhinja.si" class=" left_border">ODPRTA KUHINJA</a></li></ul>
	<div class="custom  topmenubar24"  >
		<span id="bar24script"></span>
<script>
if (jQuery(window).width()>1024){
    jQuery("#bar24script").append("<script async src='//services.delo.si/delostat/bar24/app.min.js'><\/script>");
} else {
//jQuery("#bar24script").append(jQuery(window).width());
}
</script>
<div id="bar24"></div>	</div>


<div class="container break_00_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
				<div><div class="position_break_00_top" ></div><div class="position_break_00_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="custom "  >
    <div class="container topmegamenuwidget_cont outter_cont">
        <div class="row col_nogutter">
            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-left">
                    <a href="/">
                        <img src="/templates/novice/images/svgs/sn_logo.svg" alt="logo"/>                    </a>
                </div>
            </div>
            <div class="col-xs-6 col-md-8 col-lg-6 col-weather-top">
                						
                        <div class="weather-top">
                            <table>
                                <tr>
                                    <td class="weather_top_left_tbl">
                                        <table >
                                            <tr>
                                                <td><span class="weather-top-icon">
                                                                                                            </span>
                                                </td>
                                                <td><span class="weather-top-temp"></span></td>
                                                <td><span class="weather-top-sep">|</span></td>												
                                            </tr>
                                        </table>
                                    </td>							
                                    <td class="weather_top_right_tbl">
                                        <table >
                                            <tr>
                                                <td class="weather-top-city">							
                                                    <div class="dropdown">
                                                        <button class="btn btn-default dropdown-toggle weather-city-btn" type="button" data-toggle="dropdown"><span class="weather-city-btn-title">Ljubljana</span>&nbsp;<span class="caret"></span></button>
                                                        <ul class="dropdown-menu">
                                                            <li class="meteocity" data-cityname="Koper"><a>Koper</a></li>
<li class="meteocity" data-cityname="Celje"><a>Celje</a></li>
<li class="meteocity" data-cityname="Kranj"><a>Kranj</a></li>
<li class="meteocity" data-cityname="Ljubljana"><a>Ljubljana</a></li>
<li class="meteocity" data-cityname="Maribor"><a>Maribor</a></li>
<li class="meteocity" data-cityname="Murska Sobota"><a>Murska Sobota</a></li>
<li class="meteocity" data-cityname="Nova Gorica"><a>Nova Gorica</a></li>
<li class="meteocity" data-cityname="Novo mesto"><a>Novo mesto</a></li>
<li class="meteocity" data-cityname="Ptuj"><a>Ptuj</a></li>
<li class="meteocity" data-cityname="Slovenj Gradec"><a>Slovenj Gradec</a></li>
<li class="meteocity" data-cityname="Velenje"><a>Velenje</a></li>
                                                        </ul>									
                                                    </div>
                                                </td>											
                                                <td class="weather-top-desc">Vreme jutri:&nbsp;<span class="weather-top-tommorow"></span></td>
                                            </tr>
                                            <!--
                                            <tr>
                                                    <td></td>
                                                    <td class="weather-top-more">Podrobno vreme ></td>
                                            </tr>	
                                            -->
                                        </table>										
                                    </td>
                                </tr>
                            </table>					
                        </div>
                                </div>

            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-right">
                    	<div class="custom "  >
		<div class="position_header_big_top"></div>	</div>

                </div>
            </div>
        </div>
    </div>
</div>


				</div>
					</div>
		<!--//topmenu -->	

		
	</div>
</header>
<!-- //HEADER -->


        
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">

            
<div class="Toolbar-container" >
        <div class="Toolbar Toolbar--regular" v-toolbar="" data-module="145">
        <div class="Toolbar-content main-toolbar is-visible" v-toolbar-content="default">
            <header id="v-supermenu" v-supermenu="" class="Header" role="banner">
                <div class="container outter_cont">
                    <div class="row">
                        <div class="Header-left">
                            <div class="Hamburger-wrapper">
                                <div class="Hamburger js-hamburgerMenu">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                            <div class="Header-navigation">
                                <div class="Header-el">
                                    <div class="scroll-logo">
                                        <a href="/">
                                            <img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="logo-only">
                                        </a>
                                    </div>
                                    <nav class="Nav Nav--horizontal">
                                        <ul class="nav">
                                            <li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li><li class="Nav-item delo-r"><a class="Nav-link js-showSuperMenu"  data-subnav="koronavirus" href="/koronavirus">Koronavirus </a></li>
                                        </ul>
                                        <span class="Nav-hover is-hidden"></span>
                                    </nav>
                                </div>
                            </div>
                        </div>
                        <div class="Header-right">
                            <div class="Right-el">
                                <div class="SearchBar">
                                    <a id="" href="#" class="serpLink js-toggleSearch">
                                        <i class="fa fa-search"></i>
                                    </a>
                                </div>                                
                                <div class="UserBar">
                                    <a id="" href="#" class="userLink js-toggleUser modal-toggle"><!-- // DUR modal toggle -->
                                                                                <img src="/templates/novice/images/pngs/login-white-26px.png" alt="login" />
                                    </a>
                                </div>                                 

                                <!--<div class="enovice"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan"> <i class="fa fa-envelope-o"></i> eNovice </a></div>-->
<div class="socialFacebook"><a href="https://www.facebook.com/slovenske.novice"> <i class="fa fa-facebook"></i> </a></div>
<!--<div class="socialTwitter"><a href="https://twitter.com/slovenskenovice"> <i class="fa fa-twitter"></i> </a></div>-->
<div class="noviceCart"><a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/" target="_blank"><img class="" style="width:3.2rem;height:3.2rem;position:relative;bottom:1px;" src="/templates/novice/images/svgs/header_shop.svg" alt=""></a></div>
<div class="header-ad-scroll position_header_small_top"></div>

                              </div>
                        </div>
                    </div>
                </div>
            </header>
        </div>
        <div class="searchBox container outter_cont">
            <form method="GET" action="/iskalnik" id="mainMenuSearch">
                <input class="searchInput" name="q" type="text" placeholder="Vpišite iskalni niz..."/>
                <button class="searchButton" type="submit">
                    <i class="fa fa-search"></i>
                </button>				
            </form>
        </div>

    </div>

        <div id="v-mobileSupermenu" class="Toolbar-mobileCats" v-mobilemenu="">
        <div class="Header-navigation">
            <div class="Header-el">
                <nav class="Nav Nav--horizontal js-mobileMenuHide">
                    <ul>
                        <li class="Nav-item first-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="koronavirus" href="/koronavirus">Koronavirus </a></li>                    </ul>
                    <span class="Nav-hover is-hidden"></span>
                </nav>
            </div><!--
            --><div class="Header-el Header-el--alt js-mobileMenuHide">
                <nav class="Nav Nav--pill">
                    <ul>
                        <li class="Nav-item">
                            <a href="#" class="Nav-link Nav-link--withIcon" target="_blank">
                                Gumbić
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>

        <div id="mainTopMenu" class="SuperMenu">
        <div class="container outter_cont">
            <div class="row">
                <div class="js-superMenuContainer"></div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">

    /*
     var mainMenuSearchModal = jQuery('#mainMenuSearchModal');
     jQuery('form#mainMenuSearch').submit(function (e) {
     e.preventDefault();
     var form = jQuery(this);
     jQuery.post('/index.php', form.serialize(), function (response) {
     if (!response.success) {
     mainMenuSearchModal.modal({
     keyboard: true,
     show: true,
     focus: true
     });
     form.find('input[name="main_search"]').val('');
     return false;
     }
     window.location.replace(response.data);
     }, 'JSON');
     });*/
    //jQuery('body').live('click', '#serpLink', function () {
    jQuery('.serpLink').click(function () {
        jQuery('.searchBox').fadeToggle('fast', function () {
            jQuery('#mainMenuSearch .searchInput').focus();
        });
    });
</script>
    
</nav>
<!-- //MAIN NAVIGATION -->


        
<!--<div id="t3-mainbody" class="container t3-mainbody"><div class="row">-->

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content">
						
<script async src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_url: "https://www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205",
page_url_canonical: "https://www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205",
page_title: "Nijz po aferi poudaril, da je odgovoren vsak posameznik",
page_type: "article",
article_authors: ["T. V."],
article_categories: ["Novice"],
article_subcategories: ["Slovenija"],
article_type: "standard",
article_publication_date: "Wed, 23 Sep 20 14:47:00 +0000",
page_language: "si"
});
</script>

<!-- fbcomments_off id=8 val=OFF--><!-- promo_on id=21 val=OFF-->
<div class="container break_01_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_01_top" ></div><div class="position_break_01_bottom" ></div></div>		 		
		</div>
	</div>		
</div>


<!-- Start OCM Item Layout -->
<span id="startOfPageId2113181"></span>

<div id="ocmContainer" class="itemView">

        <div data-io-article-url="https://www.slovenskenovice.si/novice/slovenija/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205">
		<div class="container inner_cont">

											<div class="row col_grid">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc1-0">
						<!-- Plugins: BeforeDisplay -->
<!-- OCM Plugins: OCMBeforeDisplay -->

<div class="itemHeader well">
            
        <!-- Item Top Social -->
        <div class="col-xs-12 col_nest">
                            <div class="itemshare">
                    <span class="itemsharelabel">Deli:</span>
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Nijz%20po%20aferi%20poudaril%2C%20da%20je%20odgovoren%20vsak%20posameznik&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>								
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                <a class="share_email_icon" href="mailto:?subject=Nijz%20po%20aferi%20poudaril%2C%20da%20je%20odgovoren%20vsak%20posameznik&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205%0D%0A%0D%0A">
                            <span></span>
                        </a>
                        								
                    </span>
                </div>
                    </div>

                

        <!-- Item SuperScriptTitle-->
        <div class="col-xs-12 col_nest">
            <span class="itemSuperscript">KORONAVIRUS</span>        </div>

        <!-- Item title -->
        <div class="col-xs-12 col_nest">
                        <h1 class="itemTitle">
                
                Nijz po aferi poudaril, da je odgovoren vsak posameznik
                            </h1>
                    </div>

        <!-- Plugins: AfterDisplayTitle -->
        
        <!-- OCM Plugins: OCMAfterDisplayTitle -->
        					

        <!-- Published, Modified and Author -->
        <div class="col-xs-12 col_nest">
            <span class="itemDatesAuthor">
                <span class="itemDatePublished">
                    Objavljeno 23. september  2020 16.47                </span>
                <span class="itemHeaderSeparator">|</span>

                						
                    <!-- Date modified -->
                    <span class="itemDateModified">
                        Posodobljeno 23. september  2020 19.05                    </span>
                    <span class="itemHeaderSeparator">|</span>
                
                <!-- Item Author -->
                <span class="itemAuthor">
                                        Piše:                                             <span>T. V.</span>
                                    </span>
            </span>
        </div>	
                    				
        
        <!-- Item tags -->
        <div class="col-xs-12 col_nest">
            <div class="itemTags">
                <span class="itemTagsLabel">Ključne besede:</span>
                                    <a href="/tag/nijz" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">NIJZ</span>
                    </a>
                                    <a href="/tag/oks" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">OKS</span>
                    </a>
                                    <a href="/tag/simona-kustec" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">Simona Kustec</span>
                    </a>
                            </div>
        </div>											
    	

        <!-- Item Subtitle -->
        <div class="col-xs-12 col_nest">
            <h2 class="itemSubtitle">
                <span>Inštitut je organizatorju izdal pozitivno mnenje, ob tem pa poudaril, da k preprečevanju širjenja covid-19 lahko prispevamo vsi.</span>
            </h2>
        </div>															
    	

            <div class="col-xs-12 col-aboveimagead">					
            <div><div class="position_center_01_top" ></div><div class="position_center_01_bottom" ></div></div>		 							
        </div>
    
    
        
                        					
        <!-- Item Image -->
            <div class="col-xs-12 col_nest">
                <!-- Item Image -->
<div class="itemImageBlock">
	              
		<div class="_iprom_inStream active">
			<div class="contentWrapped">		
		<div class="itemImage">
				
					<a data-ocm-modal="image" href="https://www.slovenskenovice.si/images/slike/2020/09/23/o_4898132_1024.jpg" title="Kliknite za predogled slike">
		                        
			<img src="https://www.slovenskenovice.si/images/slike/2020/09/23/o_4898132_1024.jpg" 
				alt="Nijz po aferi poudaril, da je odgovoren vsak posameznik"
				onerror="this.src='/templates/novice/images/jpgs/o_no-image_1024.jpg'"
			/>
						   
					</a>
	</div>
	  
		</div>
		<div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
		</div>
	                    
	
	
	<!-- Image desc Caption + Credits -->
	<span class="itemImageDesc test">
		Ministrica Simona Kustec na dobrodelni prireditvi Olimpijskega komiteja. FOTO: Rtv Slovenija, zajem zaslona	</span>
</div>            </div>
        	
    </div> 
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 stickycalc1-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc1-2">
							<div><div class="position_item_right_01_top" ></div><div class="position_item_right_01_bottom" ></div></div>		 		
						</div>
					</div>
				</div>
				<div class="row col_grid col_catad">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc2-0">
						<style type="text/css">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</style>

    
        <div class="itemBody">

        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- OCM Plugins: OCMBeforeDisplayContent -->
                                    <!-- Item text -->
                            <!-- Item fulltext -->
                <div class="itemFullText"  style="">
                        V torek so slovensko javnost razburili prizori z dobrodelne prireditve Olimpijskega komiteja Slovenije (OKS), na katerem gostje, med njimi tudi ministrica za izobraževanje <strong>Simona Kustec</strong>, niso nosili mask. Ministrica se je opravičila, premier <strong>Janez Janša </strong>je odgovornost prevalil na organizatorja, OKS pa zatrdili, da so dobrodelno javno prireditev, na kateri je bilo 140 ljudi, v ponedeljek zvečer organizirali skladno s priporočili in navodili Nacionalnega inštituta za javno zdravje (Nijz).<br />
 
<hr />Preberite tudi:
<h3><strong><a href="https://www.slovenskenovice.si/novice/slovenija/ministrica-razjezila-javnost-sprasujejo-jo-ali-tukaj-virusa-ni-352282" target="_blank">Ministrica razjezila javnost: sprašujejo jo, ali tukaj virusa ni​</a><br />
<a href="https://www.slovenskenovice.si/novice/slovenija/po-zabavi-brez-mask-ministrica-na-testiranje-352433" target="_blank">OKS se brani, ministrica odhaja na testiranje</a><br />
<a href="https://www.slovenskenovice.si/novice/slovenija/ministrico-kritizirajo-torej-je-dovolj-iskreno-opravicilo-tudi-otrok-v-soli-352801" target="_blank">Bo ministrica sama plačala test na koronavirus? Imamo odgovor</a></strong></h3>

<hr /><br />
Nijz je danes objavil pojasnilo glede izdanega pozitivnega mnenja za izvedbo prireditve pod okriljem Fundacije za podporo športnikom iz socialno šibkih okolij.<br />
<br />
Pojasnilo Nijz objavljamo v celoti:<br />
<em>»Začasni ukrepi in omejitve zbiranja ljudi v Sloveniji v času širjenja novega koronavirusa so določeni z Odlokom o začasni splošni omejitvi oziroma prepovedi zbiranja ljudi v Republiki Sloveniji (Uradni list RS, št. 92/20 in 96/20) v pristojnosti Ministrstva za notranje zadeve. <br />
Navedeni odlok dovoljuje zbiranje ljudi do 500 udeležencev (brez nastopajočih) na organiziranih javnih prireditvah in le pod pogojem, da se lahko zagotovi minimalno varnostno razdaljo med ljudmi v skladu z navodili NIJZ. Organizator mora javno prireditev prijaviti na policiji ali podati vlogo za izdajo dovoljenja na upravni enoti, če tako zahteva Zakon o javnih zbiranjih, ter poleg zakonsko predpisane dokumentacije priložiti pozitivno mnenje NIJZ.<br />
V vlogi za izdajo mnenja NIJZ mora organizator prireditve opredeliti način zagotavljanja spoštovanja Higienskih priporočil za preprečevanje širjenja okužbe z virusom SARS-CoV-2 za prireditve in dogodke, ki jih je pripravil NIJZ in so dostopna na naslednji povezavi.<br />
NIJZ presoja vloge za izvedbo javnih prireditev z vidika zagotavljanja ukrepov preprečevanja prenosa in širjenja povzročitelja covid-19 med obiskovalci (preprečevanje zbiranja, preprečevanje medosebnih stikov pod 1,5 metra med obiskovalci, preprečevanje križanja poti, zagotavljanje razkužil, sredstev za higieno rok, skrb za čiščenje in razkuževanje površin, s katerimi prihajajo v stik obiskovalci).<br />
Vloge presoja na način, kot so bile podane. Odgovornost za točnost navedb je na strani organizatorja.<br />
Če organizator v vlogi opredeli ustrezno zagotavljanje spoštovanja higienskih ukrepov, se mu izda pozitivno mnenje.<br />
 <br />
Fundacija za podporo športnikom iz socialno šibkih okolij je kot organizator 11. 9. 2020 na NIJZ oddala Vlogo za pridobitev mnenja o načrtovanem zbiranju za prireditev »Javna dobrodelna prireditev Fundacije za podporo športnikom iz socialno šibkih okolij s TV prenosom« dne 21. 9. 2020 v Veliki unionski dvorani Grand Hotela Union Ljubljana.<br />
Organizator je v oddani vlogi zagotovil ustrezno spoštovanje higienskih ukrepov za preprečevanje prenosa in širjenja obolenja covid-19.<br />
NIJZ je 14. 9. 2020 na podlagi pregledane vloge izdal pozitivno mnenje o izvedbi dogodka in v komentarju zapisal naslednje: »V zaprtih prostorih je potrebno pravilno nošenje maske, ki pokriva nosno-ustni predel. Potrebno je zagotoviti prezračevanje zaprtih prostorov <a href="https://www.nijz.si/sl/navodila-za-prezracevanje-prostorov-izven-zdravstvenih-ustanov-v-casu-sirjenja-okuzbe-covid-19" target="_blank">v skladu z navodili NIJZ</a>. Vse navedene ukrepe za preprečevanje prenosa obolenja covid-19 je potrebno dosledno izvajati. Ključnega pomena so: dogodka naj se udeležijo zgolj zdrave osebe, stalno vzdrževanje ustrezne priporočene fizične razdalje med obiskovalci, higiena rok in higiena kašlja, čiščenje in razkuževanje površin, s katerimi prihajajo v stik obiskovalci. Mnenje je izdano glede na trenutno epidemiološko situacijo. Prosimo, spremljajte razmere in morebitne spremembe odlokov.«<br />
NIJZ je organizatorja ob izdaji pozitivnega mnenja za izvedbo javne prireditve med drugim tako izrecno pisno opozoril, da je v zaprtih prostorih potrebno pravilno nošenje mask oziroma druge zaščite nosno-ustnega predela. Prav tako ga je pozval k spremljanju morebitnih sprememb v odlokih Vlade RS.<br />
 <br />
Za izvajanje in upoštevanje ukrepov, navedenih v vlogi, je odgovoren organizator. Ob tem bi na NIJZ želeli poudariti tudi odgovornost vsakega izmed nas. K preprečevanju širjenja covid-19 lahko s tem, da v vseh življenjskih situacijah dosledno izvajamo preventivne higienske ukrepe, prispevamo vsi.«</em>    
                    
                </div>
                            <br>
            <br>
            
            <div class="itemInfoboxText" style="background-color:white;">
                <strong><font color="#ca3c3c">Podprite zgodbe, ki štejejo</font></strong>
                <br>
                <br>
                <a href="https://www.slovenskenovice.si/podprite-zgodbe">
                    <div>
                        Slovenske novice so že več kot dve desetletji najbolj priljubljen časnik na Slovenskem. Podprite naše delo tudi na spletu in si zagotovite neomejen dostop do vseh vsebin na našem portalu že za 0,99 € na mesec. To je manj kot stane ena skodelica jutranje kave.
Naša zaveza velja: ostajamo v službi malega človeka!
                    </div>
                </a>
            </div>
            <br>
            <br>
                                
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- OCM Plugins: OCMAfterDisplayContent -->
        
    </div>

<div class="position_item_related_top" ></div><div class="position_item_related_bottom" ></div>	



    <div class="col-xs-12 col-subtad">					
        <div><div class="position_center_03_top" ></div><div class="position_center_03_bottom" ></div></div>		 							
    </div>

    <div class="col-xs-12 sharebox">
        <!--<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 sharebox_back">-->
        <div class="col-xs-12 sharebox_back">            
            <div class="well">
                <div class="itemsharelabel">Deli s prijatelji</div>				
                <span class="itemshare">
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>

                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Nijz%20po%20aferi%20poudaril%2C%20da%20je%20odgovoren%20vsak%20posameznik&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                    <a class="share_email_icon" href="mailto:?subject=Nijz%20po%20aferi%20poudaril%2C%20da%20je%20odgovoren%20vsak%20posameznik&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fnovice%2Fslovenija%2Fnijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205%0D%0A%0D%0A">
                                <span></span>
                            </a>
                        								
                    </span>
                </span>
            </div>										
        </div>
        <!--
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 sharebox_back">
            <div class="itemsharelabel">Vaš prispevek k članku</div>
        </div>
        -->

        <!-- facebook comments plugin -->
                    <div class="col-xs-12 col_nest">
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/novice/slovenija/clanek/nijz-po-aferi-poudaril-da-je-odgovoren-vsak-posameznik-353205" data-numposts="5" data-mobile="true" data-width="100%"></div>
            </div>
            </div>        


<!-- Plugins: AfterDisplay -->

<!-- OCM Plugins: OCMAfterDisplay -->
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 item_right_02 stickycalc2-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc2-2">
							<div><div class="position_item_right_02_top" ></div>    
<div class="widget zadnje_novice "> 
    <div class="well">
        		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Zadnje novice</h3>		</div>
	            <div class="clearfix">
                
																		
					<a href="/novice/slovenija/clanek/po-skandalu-brez-mask-ministrica-v-samoizolaciji-353248">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						18:38					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Potrjena okužba na OKS, ministrica v samoizolaciji					</div>  		
				</a>
			
					
																		
					<a href="/novice/slovenija/clanek/bralka-benti-otrok-v-vrtec-ne-sme-placati-ga-morajo-351469">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						18:22					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Bralka benti: otrok v vrtec ne sme, plačati ga morajo					</div>  		
				</a>
			
					            </div>
                    <div class="clearfix">
                
																		
					<a href="/novice/slovenija/clanek/mocan-veter-odkril-streho-voda-poplavila-solo-353233">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						17:30					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Močan veter odkril streho, voda poplavila šolo					</div>  		
				</a>
			
					
																<a href="https://svetkapitala.delo.si/aktualno/maribor-lazne-prijave-neplacevanje-prispevkov-in-ostale-goljufije/" target="_blank">														
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						17:07					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Maribor: Lažne prijave, neplačevanje prispevkov in ostale goljufije					</div>  		
				</a>
			
					            </div>
        	  
  </div>
</div><div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Izbrano za vas-->		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Izbrano za vas</h3>		</div>
	                
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/raznolike-resitve-enega-ponudnika-v-eni-napravi-351679">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_340.jpg" alt="Huawei predstavlja nove rešitve FOTO: Huawei" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Raznolike rešitve enega ponudnika v eni napravi</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/mladi-hitreje-v-tujino-kot-v-lasten-dom-351073">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_340.jpg" alt="Naložba v nepremičnino je na dolgi rok smiselna. FOTO: DBS" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Mladi hitreje v tujino kot v lasten dom</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/podjetja-izkoristite-razpis-za-brezplacne-maske-in-razkuzila-za-roke-350266">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_340.jpg" alt="FOTO: DTM Natura" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Podjetja, izkoristite razpis za brezplačne maske in razkužila za roke!</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/ekolosko-ozavescenost-kaze-tudi-vas-avtomobil" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_340.jpg" alt="FOTO: Agnieszka-doroszewicz" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Ekološko ozaveščen je lahko tudi vaš avtomobil</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div id="outbrain768"></div>
<script>
if (jQuery(window).width()>=768) {   // hide on mobile 08.05
  jQuery("#outbrain768").append("<div class='OUTBRAIN' data-src='DROP_PERMALINK_HERE' data-widget-id='SB_1' data-ob-template='SVN_Slovenskenovice.si'><\/div>");

  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
}
</script>
<div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Priporocamo-->		<div class="widgeticonsubtitle ">
			<h3 class="h-title">Priporočamo</h3>		</div>
	                
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/mnogi-bodo-razocarani-trgovec-ikea-potrdil-govorice-glede-otvoritve-trgovine-v-ljubljani-352397">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/22/s_4691883_340.jpg" alt="Ikea Ljubljana, 25. avgust 2020. FOTO: Jože Suhadolnik, Delo" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Mnogi bodo razočarani: trgovec Ikea potrdil govorice o odprtju trgovine v Ljubljani</span><span class="card_intro">Pohištveni trgovec Ikea bi moral po napovedi, dani ob začetku gradnje prepoznavne modre stavbe z rumenimi črkami, letošnjo jesen odpreti prvo prodajalno v Sloveniji. A v zadnjih tednih so vse bolj glasne govorice, da se to naj ne bi zgodilo. Pravzaprav nekateri pravijo, da se bo odprtje zamaknilo v novo leto, nekateri omenjajo celo marec.

Iz družbe Ikea so potrdili, da nakupovanja v Ikei</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/ertevejevka-o-vklenjeni-dijakinji-prepotentna-nevzgojena-smrklja-353021">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/23/s_1645759_340.jpg" alt="FOTO: Facebook" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Ertevejevka o vklenjeni dijakinji: Prepotentna, nevzgojena »šmrklja«</span><span class="card_intro">Zgodba o dijakinji, ki naj bi jo po njenih besedah policisti vklenili, ker ni želela na avtobusu nositi maske, razburja slovensko javnost. Medtem ko so se v prvem odzivu skoraj vsi zgražali nad policijo, se je po pojasnilu policije splošno mnenje v javnosti nekoliko spremenilo. Na dogajanje so se odzvali tudi politiki.

Dogajanje na</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/bralka-benti-otrok-v-vrtec-ne-sme-placati-ga-morajo-351469">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4724494_340.jpg" alt="Fotografija je simbolična. FOTO: Uroš Hočevar" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Bralka benti: otrok v vrtec ne sme, plačati ga morajo</span><span class="card_intro">»Z družino nam je bila iz strani ministrstva za zdravje odrejena karantena zaradi bližnjega rizičnega stika z okuženo osebo. Vsi trije smo dobili odločbo o karanteni, torej da ne smemo zapuščati stanovanja. Otrok obiskuje vrtec, kamor sedaj ne sme, ker je tako določilo ministrstvo za zdravje. Položnica pa zaradi tega vseeno ne bo znatno manjša. Oba starša sva tako doma, zdrava, z 80</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="position_item_right_02_bottom" ></div></div>	
						
													</div>				
					</div>
				</div> 
					</div> 
	</div>
    
			<!-- itemsIzbranoSlider===4 - itemsIzbranoNoSlider===4--><div class="container break_04_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_04_top" ></div><div class="position_break_04_bottom" ></div></div>		 		
		</div>
	</div>		
</div>
<div class="izbranozavas_back"><div class="container izbranozavas_cont inner_cont "> 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h3 class="h-title">Izbrano za vas</h3>				</div>
			</div>
		</div>		
		<div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1 ot-1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/raznolike-resitve-enega-ponudnika-v-eni-napravi-351679">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/21/s_4892330_340.jpg" alt="Huawei predstavlja nove rešitve FOTO: Huawei" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Raznolike rešitve enega ponudnika v eni napravi</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2 ot-2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/mladi-hitreje-v-tujino-kot-v-lasten-dom-351073">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4867180_340.jpg" alt="Naložba v nepremičnino je na dolgi rok smiselna. FOTO: DBS" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Mladi hitreje v tujino kot v lasten dom</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3 ot-3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/podjetja-izkoristite-razpis-za-brezplacne-maske-in-razkuzila-za-roke-350266">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/16/s_4847326_340.jpg" alt="FOTO: DTM Natura" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Podjetja, izkoristite razpis za brezplačne maske in razkužila za roke!</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4 ot-4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/ekolosko-ozavescenost-kaze-tudi-vas-avtomobil" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/23/s_4838970_340.jpg" alt="FOTO: Agnieszka-doroszewicz" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Ekološko ozaveščen je lahko tudi vaš avtomobil</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div><div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://deloindom.delo.si/energija-in-okolje/ogrevanje-in-hlajenje/kaj-bi-morali-vedeti-pri-izbiri-ogrevanja-s-plinsko-pecjo" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4866285_340.jpg" alt="FOTO: Hero Images Getty Images/hero Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Kaj bi morali vedeti pri izbiri ogrevanja s plinsko pečjo</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/imate-super-odpornost" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/18/s_4865655_340.jpg" alt="FOTO: Ars Pharmae" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Kako doseči super odpornost?</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/skoraj-50-sportnih-izzivov-za-najmlajse" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2020/09/17/s_4799820_340.jpg" alt="FOTO: Oks" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Kateri šport je najprimernejši za vašega otroka</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/okusi/clanek/po-slastne-recepte-na-odprto-kuhinjo34713">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/03/01/s_390935_340.jpg" alt="FOTO: Internet" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h3 class="h-title "><span class="card_title">Iščete kuharske nasvete? Pobrskajte po Odprti kuhinji</span></h3>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div></div></div>	

		<div class="container item_break_02_cont outter_cont">
		<div class="row col_grid">
			<div class="col-xs-12">
				<div><div class="position_item_break_02_top" ></div>	<div class="custom "  >
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<script>
  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
</script>	</div>

<div class="position_item_break_02_bottom" ></div></div>	
			</div>
		</div>		
	</div>	

			

</div>
<!-- End OCM Item Layout -->



    
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->


		</div>
		<!-- //MAIN CONTENT -->

<!--</div></div> -->



        


        

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer cat_page">

	
	<div class="footContainer">
			<div class="custom "  >
		<div id="midasWidget__622"></div>
<script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=622" type="text/javascript"></script>	</div>

	<div class="custom "  >
		<div data-contentexchange-widget="8fcCSYL4GXgE7RNj3"></div>
	</div>

<!-- layout/_impressum.php -->
<div class="container impressum_cont outter_cont ">
<div class="row col_nogutter impr_row1">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col1">
		<div class="well">
			<div class="impr_title">
				<a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">					
					<img src="/templates/novice/images/pngs/sn_newspaper_order.png" alt="Slovenske novice" class="impr_img_logoneg" />
					<h3 class="h-title">Naročite se na tiskano izdajo</h3>				</a>
			</div>				
		</div>			
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col2">
		<div class="well">
			<p class="impr_title">O nas</p>
			<p class="impr_text"><a href="/web-static/clanek/urednistvo-in-kontakt">Uredništvo in kontakt</a></p>
			<p class="impr_text"><a href="/web-static/clanek/pogoji-uporabe">Pogoji uporabe</a></p>		
			<p class="impr_text"><a href="https://info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a></p>					
			<p class="impr_text"><a href="http://promo.delo.si/piskotki">Piškotki</a></p>
			<p class="impr_text"><a href="http://oglasi.delo.si">Oglaševanje</a></p>
			<p class="impr_title">Sodelujte z nami</p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a></p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a></p>				
			<p class="impr_text"><a href="mailto:sn-online@delo.si">Komentarji na spletno stran</a></p>												
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col3">
		<div class="well">			
			<p class="impr_title">Storitve</p>
			<p class="impr_text"><a href="/podprite-zgodbe">Digitalni paketi</a></p>
			<p class="impr_text"><a href="http://android.slovenskenovice.si">SN na androidu</a></p>				
			<p class="impr_text"><a href="http://ipad.slovenskenovice.si">SN na iPadu</a></p>			
			<!--<p class="impr_text"><a href="/novice/tehnovice/novice-desetka-najbolj-vroce-novice-z-druzbenih-omrezij-na-enem-mestu">Aplikacija Desetka</a></p>													
			<p class="impr_text"><a href="/novice/slovenija/kako-objaviti-brezplacno-e-cestitko">Brezplačna objava čestitke</a></p>	
			<!--<p class="impr_text"><a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">Brezplačni e-časopis</a></p>													
			<p class="impr_text"><a href="https://info.delo.si/">Dokumentacija</a></p>-->
			<p class="impr_text"><a href="http://tisk.delo.si">E-različica časopisa</a></p>				
			<p class="impr_text"><a href="http://delosled.delo.si">Napredni iskalnik Delosled</a></p>
            <p class="impr_text"><a href="https://www.slovenskenovice.si/novice/slovenija/jih-je-kruta-usoda-oropala-dostojanstva-povejte-pomagali-bomo">Krambergerjev sklad</a></p>
            <p class="impr_text"><a href="https://services.delo.si/enovice/prijava/">Naročite brezplačni e-časopis (newsletter)</a></p>
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col4">
		<div class="well">
			<div class="impr_title">
				<a href="/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">	
					<img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="Slovenske novice" class="impr_img_logoneg" />
					<h3 class="h-title">Naročite se na eNovice</h3>				</a>
			</div>
		</div>			
	</div>
</div>
<div class="row impr_row2">
	<div class="col-xs-12">
		<div>
					<div class="well">
			<h3 class="h-title">Copyright © Slovenske novice 2020. Vse pravice pridržane</h3>	
		</div>
				</div>
	</div>			
</div>	
</div>

	<div class="custom  cookieconsent"  >
		<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>
	</div>


	</div>
</footer>
<!-- //FOOTER -->
<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9829a8d6-67a7-4a2d-a36c-670b429e71bd&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->
<script> 	/* call dotdotdot for h-title after image is loaded */
/* included in ocm_footer	*/	
jQuery("img").on('load', function() {
	//jQuery(this).parent().parent().parent().siblings('.h-title').dotdotdot({		
	$htitle=jQuery(this).parent().parent().parent().siblings('.h-title');
	if (!$htitle.hasClass("notdotdotdot")) {
		$htitle.dotdotdot({
		/*	The text to add as ellipsis. */
		ellipsis	: '...',

		/*	How to cut off the text/html: 'word'/'letter'/'children' */
		wrap		: 'word',

		/*	Wrap-option fallback to 'letter' for long words */
		fallbackToLetter: 'letter',

		/*	jQuery-selector for the element to keep and put after the ellipsis. */
		after		: null,

		/*	Whether to update the ellipsis: true/'window' */
		watch		: true,

		/*	Optionally set a max-height, if null, the height will be measured. */
		height		: null,

		/*	Deviation for the height-option. */
		tolerance	: 0			
		//	ellipsis : '...', wrap : 'word', fallbackToLetter: 'letter', after : null, watch	: true, height : null, tolerance : 0 
		
		});				
	}	
})
.on('error', function() {
// do stuff on smth wrong (error 404, etc.)
})
.each(function() {
	  if(this.complete) {
		jQuery(this).load();
	  } else if(this.error) {
		jQuery(this).error();
	  }
});

jQuery(function () {
	jQuery('.slick-slider-izbrano').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 5000		
		});
  });
  jQuery(function () {
	jQuery('.slick-slider-priporocamo').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 4000		
		});
  });
</script>

<!-- iPromRemarketing -->
<div>
	<div class="position_remarketing_top" ></div>
</div>
<!-- iPromFloater -->
<div>
	<div class="position_floater_01_top" ></div>
</div>
<div>
	<div class="position_floater_02_top" ></div>
</div>
<script>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</script>

    </div>

    <script type="text/javascript">


        jQuery(function () {


            var userBar = jQuery('.UserBar');
            var userBarImg = userBar.find('.userLink img');
            var userBarImgPathGuest = '/templates/novice/images/pngs/login-white-26px.png';
            var userBarImgPathLoggedIn = '/templates/novice/images/pngs/login-yellow-26px.png';

            var userLoginForm = jQuery('.userLoginForm');
            var userLoginFormLoginAction = userLoginForm.find('.login');
            var userLoginFormLogoutAction = userLoginForm.find('.logout');

            if (JWT_TOKEN.length > 0) {
                userAuth.done(function (response) {
                    console.log(response);
                    if (response.success && typeof response.data.email !== 'undefined' && response.data.email.length > 0) {
                        userBarImg.attr('src', userBarImgPathLoggedIn);
                        userLoginFormLogoutAction.show();
                        userLoginFormLogoutAction.find('.userEmail').text(response.data.email);
                    } else {
                        userBarImg.attr('src', userBarImgPathGuest);
                        userLoginFormLoginAction.show();
                    }
                }).fail(function (response) {
                    userBarImg.attr('src', userBarImgPathGuest);
                });
            } else {
                if (userBarImgPathGuest !== userBarImg.attr('src')) {
                    userBarImg.attr('src', userBarImgPathGuest);
                }
                userLoginFormLoginAction.show();
            }
        });
    </script>
    <script>
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else if (current_path.indexOf("clanek") ==-1){
  refresh_time = 300000;
}
else {
  refresh_time = 600000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>
    
<script>
    if ('serviceWorker' in navigator) {
        console.log("Will the service worker register?");
        //navigator.serviceWorker.register('/templates/novice/js/service-worker.js', { scope: '/' })
        navigator.serviceWorker.register('/serviceWorker.js', { scope: '/' })
            .then(function(reg){
            console.log("Yes, it did.");
        }).catch(function(err) {
            console.log("No it didn't. This happened:", err)
        });
    }
</script>
    <link rel="stylesheet" href="/templates/novice/css/notification.css">

<!--link rel="manifest" href="/manifest.json"-->

<div id="safariModal" class="modal-fcm">
    <div class="modal-fcm-content">
        <span id="fcmClose" class="close">&times;</span>
        <div>
            <h3>Želite prejemati obvestila?</h3>
            <br><br>            
            <button class="btn btn-success" onclick="requestiOSPermission()">Da</button>
            <button class="btn btn-danger" onclick="deniedOS()">Ne</button>
        </div>
        <br /><br />
        <div id="error_message" style="display: none;"></div>
    </div>
</div>
<script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script>
<!-- Add additional services that you want to use -->
<script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.3/firebase-analytics.js"></script>
<script src="/templates/novice/js/notification_init.min.js?ver=4"></script>
<script src="/templates/novice/js/opti.min.js?ver=2"></script>
<!-- spletni utrinki -->
<script async src="//si.contentexchange.me/static/tracker.js"></script>

</body>

</html>