
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="sl-si" dir="ltr"
      class='com_ocm view-item itemid-128 j38 mm-hover'>
<head>
<!--    www.slovenskenovice.si   -->
<script type="text/javascript">
/* test */
/* <![CDATA[ */

var current_path = window.location.pathname;
var dotmetrics_identifier = '2763';

var dotmetrics_ids=[
    {path:'', dotmetrics_id:'2763'},
    {path:'/novice', dotmetrics_id:'2764'},
    {path:'/kronika', dotmetrics_id:'2765'},
    {path:'/bulvar', dotmetrics_id:'2766'},  
    {path:'/suzy', dotmetrics_id:'2767'},
    {path:'/stil', dotmetrics_id:'2768'},
    {path:'/bizarno', dotmetrics_id:'2769'},
    {path:'/sport', dotmetrics_id:'2770'},
    {path:'/bralci', dotmetrics_id:'2771'}
];

for(var i=0; i<dotmetrics_ids.length; i++){
    if (current_path.lastIndexOf(dotmetrics_ids[i].path) == 0) {
        dotmetrics_identifier = dotmetrics_ids[i].dotmetrics_id;
    }
}

console.log('-----------dotmetrics info--------------');
console.log('path: ' + current_path);
console.log('id: ' + dotmetrics_identifier);
console.log('-------------------------------------------');


(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
  h.appendChild(s);
}());
/* ]]> */
</script>
                        	
        <!-- META FOR IOS & HANDHELD -->	
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            <style type="text/stylesheet">
                @-webkit-viewport   { width: device-width; }
                @-moz-viewport      { width: device-width; }
                @-ms-viewport       { width: device-width; }
                @-o-viewport        { width: device-width; }
                @viewport           { width: device-width; }
            </style>
            <script type="text/javascript">
                //<![CDATA[
                if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                    var msViewportStyle = document.createElement("style");
                    msViewportStyle.appendChild(
                            document.createTextNode("@-ms-viewport{width:auto!important}")
                            );
                    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
                }
                //]]>
            </script>
                <meta name="HandheldFriendly" content="true"/>
        <meta name="apple-mobile-web-app-capable" content="YES"/>
        <!-- //META FOR IOS & HANDHELD -->
        
    <base href="https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Sara Veber,Sebastian Colarič,goljufija" />
	<meta name="title" content="Odrezala si je roko: srhljive podrobnosti  in ozadje goljufije" />
	<meta name="author" content="Gordana Stojiljković" />
	<meta property="og:url" content="https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
	<meta property="og:title" content="Odrezala si je roko: srhljive podrobnosti  in ozadje goljufije" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.slovenskenovice.si/images/slike/2019/03/11/475714.jpg" />
	<meta name="image" content="https://www.slovenskenovice.si/images/slike/2019/03/11/475714.jpg" />
	<meta property="og:description" content="LJUBLJANA – Zgodba 21-letne Ljubljančanke, ki naj bi si za visoko zavarovalnino odrezala levo roko nad zapestjem, ni pretresla le običajnih smrtnikov, temveč, kot je na tiskovni konferenci poved..." />
	<meta name="article:published_time"" content="2019-03-12T06:56:00" />
	<meta name="description" content="V priporu zaradi poskusa zavarovalniške goljufije Sebastian Colarič." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Odrezala si je roko: srhljive podrobnosti  in ozadje goljufije</title>
	<link href="/templates/novice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/novice/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/supermenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/login_modal.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b165c0ca9b5e0049d3de7f6082ea468f" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/components/com_ocm/js/guest.js" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php" type="text/javascript"></script>
	<script src="//services.delo.si/delostat.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/novice/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/novice/js/js.cookie.js" type="text/javascript"></script>
	<script src="/templates/novice/js/cookieconsent.js" type="text/javascript"></script>
	<script src="/templates/novice/js/custom.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" type="text/javascript"></script>
	<script src="/modules/mod_supermenu/assets/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_ocm_banners/assets/js/stickyKit.js" type="text/javascript"></script>
	<script type="text/javascript">
var lIu = {flag: '', name: '', avatar: ''};site_root = 'https://www.slovenskenovice.si/'
	</script>

    




<!-- // DUR -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/combine/npm/purecss@1.0.0/build/pure-min.css,npm/purecss@1.0.0/build/grids-responsive-min.css?external.css">
<link href="https://use.fontawesome.com/releases/v5.0.8/css/all.css" rel="stylesheet">
<!--<link rel="stylesheet" href="/templates/delo/css/style.css">-->

 
		<link href="/templates/novice/css/custom.css?ver=1547126885" rel="stylesheet" type="text/css" /> 
		
<script type="text/javascript" src="//static.delo.si/jwtc.js"></script>
<script src="/templates/novice/js/exabyte_login_script.js"></script>
<!--<script src="/templates/novice/js/LukaHribar_login_script.js"></script>-->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<link href="https://fonts.googleapis.com/css?family=Muli:400,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
<link rel="manifest" href="/templates/novice/images/pngs/manifest.json">

<link rel="stylesheet" type="text/css" href="/templates/novice/slick/slick.css"/>
<script src="/templates/novice/slick/slick.min.js"></script>

<script>
	// iProm 
path=location.pathname;
//path="/bizarno/clanek/skandal-pri-sosedih-za-kosilo-so-morali-odsteti-kar-1100-evrov";
arrpath=path.split("/");

console.log ("path=" + location.pathname);
console.log( "level1=" + arrpath[1] + "   level2=" + arrpath[2]);

SID="";
SSID="";   
if ( !arrpath[1] ) { 
    SID="naslovnica";        
} else {
    SID = arrpath[1];
    if ( arrpath[2] == null ) { 
    } else {
        SSID = arrpath[2];
    } 

    if ( SID == "web-static" ) {
        SID = "static";
        SSID = "";
    }
    
    if ( SSID == "clanek" ) {
        SSID = "";
    }

    if ( (SID == "avtor") || (SID == "tag") ) {
        SID = "vsezivo";
        SSID = "";
    }
}

SSID=SSID.replace("-", "").replace("-", "").replace("-", "");
SID=SID.replace("-", "").replace("-", "").replace("-", "");

console.log( "ipromads: SID = " + SID + "   SSID = " + SSID );    
(function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
    var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ad.server.iprom.net", "a2sky.com"],"_ipromNS");

_ipromNS('init', {
    sitePath      : ['slovenskenovice', SID, SSID] , 
    cookieConsent : true 
});
</script>


<script src="/templates/novice/weather/weather.js" type="text/javascript"></script>


    <script type="text/javascript">
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        var userAuth = function () {
            var Deferred = new jQuery.Deferred();
            var reqData = {
                option: 'com_ajax',
                group: 'system',
                plugin: 'novice',
                task: 'userAuth',
                '93f7049f8d6a2bce484ab64f17a0683c': 1,
                format: 'json'
            };
            return jQuery.ajax({
                url: '/',
                method: 'POST',
                data: reqData,
                cache: false,
                dataType: 'JSON'
            });//.done(function (response) {
            // return Deferred.resolve(response).promise();
            //});
        };

        var userAuth = userAuth();
        var JWT_TOKEN = getCookie('JWT_TOKEN');
        var SMSQuickCode = getCookie('SMSQuickCode');
    </script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="//www.delo.si/assets/delo_v3/notice/js/cookie_monger.js?rev=11"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17154848-1"></script>
<script>
  if (checkCookie('analiticni')) { 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17154848-1');
  }
</script>

<meta property="fb:app_id" content="1559348284390866" />

</head>
<body>
<!-- fb comment and fb comments counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/sl_SI/sdk.js#xfbml=1&version=v3.2&appId=1559348284390866&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<iframe src="https://www.slovenskenovice.si/check/" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    
<div class="modal fade userLoginForm" id="login" role="dialog">
        <div class="modal-dialog">
		<div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <div id="message" class="alert-danger" role="alert"></div>
                  </div>
                  <div class="modal-body">
                    <div class="logout" style="display:none">
                        Prijavljen kot
                        <h3 class="userEmail"></h3>
                        <div class="buttonbar">
                            <button id="sign-out" type="button" class="pure-button pure-button-primary">Odjava</button>
                                <a href="http://uporabnik.delo.si/accounts/profile/" class="btn btn-success">Urejanje podatkov</a>
                        </div>
                    </div>
                    <div class="login" style="display:none">
                        <h3>Prijava v Delov uporabniški račun:</h3>
                        <form id="mainloginForm" class="pure-form" method="POST">
                        <div class="form-group">
                              <label for="exampleInputEmail1">E-pošta ali uporabniško ime</label>
                              <input type="email" class="form-control" id="username" name="username" placeholder="E-pošta ali uporabniško ime">
                            </div>
                            <div class="form-group">
                              <label for="exampleInputPassword1">Geslo</label>
                              <input type="password" class="form-control" id="password" name="password" placeholder="Geslo">
                            </div>
                        <div class="buttonbar">
                                    <button id="sign-in" type="button" class="btn btn-primary">Prijava</button>
                                    <a href="http://uporabnik.delo.si/accounts/create/" class="btn btn-primary">Registracija</a>
                                    <a href="http://uporabnik.delo.si/accounts/profile/recover/" class="btn btn-primary">Pozabljeno geslo</a>
                                </div>
                        </form>
                        <h3>Za prijavo lahko uporabite vaš Facebook račun:</h3>
                        <a href="http://uporabnik.delo.si/oauth/login/facebook/?backURL=www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" class="btn btn-default fb-button">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                    </div>
                          </div>
                          <div class="modal-footer">
                            <button type="button" class="btn btn-primary" data-dismiss="modal">Zapri</button>
                          </div>
                   </div>
            </div>
	</div>
	
<script type="text/javascript">
    /*
    jQuery('#mainloginForm').submit(function (e) {
        e.preventDefault();
        console.log('tucam');
        jwt.auth({
            username: document.getElementById('username').value,
            password: document.getElementById('password').value
        }, function (result) {
            console.log(result);
            if (result.token) {
                setTimeout(function () {
                    location.reload();
                }, 2000);
            } else {
                message(result);   // wrong username or password
            }
        });
    });
    */
</script>
        <div>
        <div class="position_wall_paper" ></div>
    </div>
    <div>
        <div class="position_wall_left" ></div>
    </div>
    <div>
        <div class="position_wall_right" ></div>
    </div>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->


<!-- HEADER -->
<header id="t3-header" class="container topmenu_cont t3-header outter_cont">
	<div class="row">

		<!--topmenu -->
		<div class="col-xs-12 visible-lg visible-md">
							<div class="topmenu ">
					<ul class="nav menu_topmenu">
<li class="item-114"><span class="nav-header "><a href="/">SLOVENSKE NOVICE</a></span>
</li><li class="item-115"><a href="http://www.delo.si/" class=" left_border">DELO</a></li><li class="item-116"><a href="http://www.onaplus.si" class=" left_border">ONAPLUS</a></li><li class="item-117"><a href="http://www.deloindom.si/" class=" left_border">DELO IN DOM</a></li><li class="item-118"><a href="http://micna.si/" class=" left_border">MIČNA</a></li><li class="item-119"><a href="http://svetkapitala.si/" class=" left_border">SVET KAPITALA</a></li><li class="item-120"><a href="http://www.polet.si/" class=" left_border">POLET</a></li><li class="item-121"><a href="http://odprtakuhinja.si" class=" left_border">ODPRTA KUHINJA</a></li></ul>
	<div class="custom  topmenubar24"  >
		<span id="bar24script"></span>
<script>
if (jQuery(window).width()>1024){
    jQuery("#bar24script").append("<script async src='//services.delo.si/delostat/bar24/app.min.js'><\/script>");
} else {
//jQuery("#bar24script").append(jQuery(window).width());
}
</script>
<div id="bar24"></div>	</div>


<div class="container break_00_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
				<div><div class="position_item_break_00_top" ></div><div class="position_item_break_00_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="custom "  >
    <div class="container topmegamenuwidget_cont outter_cont">
        <div class="row col_nogutter">
            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-left">
                    <a href="/">
                        <img src="/templates/novice/images/svgs/sn_logo.svg" alt="logo"/>                    </a>
                </div>
            </div>
            <div class="col-xs-6 col-md-8 col-lg-6 col-weather-top">
                						
                        <div class="weather-top">
                            <table>
                                <tr>
                                    <td class="weather_top_left_tbl">
                                        <table >
                                            <tr>
                                                <td><span class="weather-top-icon">
                                                                                                            </span>
                                                </td>
                                                <td><span class="weather-top-temp"></span></td>
                                                <td><span class="weather-top-sep">|</span></td>												
                                            </tr>
                                        </table>
                                    </td>							
                                    <td class="weather_top_right_tbl">
                                        <table >
                                            <tr>
                                                <td class="weather-top-city">							
                                                    <div class="dropdown">
                                                        <button class="btn btn-default dropdown-toggle weather-city-btn" type="button" data-toggle="dropdown"><span class="weather-city-btn-title">Ljubljana</span>&nbsp;<span class="caret"></span></button>
                                                        <ul class="dropdown-menu">
                                                            <li class="meteocity" data-cityname="Koper"><a>Koper</a></li>
<li class="meteocity" data-cityname="Celje"><a>Celje</a></li>
<li class="meteocity" data-cityname="Kranj"><a>Kranj</a></li>
<li class="meteocity" data-cityname="Ljubljana"><a>Ljubljana</a></li>
<li class="meteocity" data-cityname="Maribor"><a>Maribor</a></li>
<li class="meteocity" data-cityname="Murska Sobota"><a>Murska Sobota</a></li>
<li class="meteocity" data-cityname="Nova Gorica"><a>Nova Gorica</a></li>
<li class="meteocity" data-cityname="Novo mesto"><a>Novo mesto</a></li>
<li class="meteocity" data-cityname="Ptuj"><a>Ptuj</a></li>
<li class="meteocity" data-cityname="Slovenj Gradec"><a>Slovenj Gradec</a></li>
<li class="meteocity" data-cityname="Velenje"><a>Velenje</a></li>
                                                        </ul>									
                                                    </div>
                                                </td>											
                                                <td class="weather-top-desc">Vreme jutri:&nbsp;<span class="weather-top-tommorow"></span></td>
                                            </tr>
                                            <!--
                                            <tr>
                                                    <td></td>
                                                    <td class="weather-top-more">Podrobno vreme ></td>
                                            </tr>	
                                            -->
                                        </table>										
                                    </td>
                                </tr>
                            </table>					
                        </div>
                                </div>

            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-right">
                    	<div class="custom "  >
		<div class="position_header_big_top"></div>	</div>

                </div>
            </div>
        </div>
    </div>
</div>


				</div>
					</div>
		<!--//topmenu -->	

		
	</div>
</header>
<!-- //HEADER -->


        
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">

            
<div class="Toolbar-container" >
        <div class="Toolbar Toolbar--regular" v-toolbar="" data-module="145">
        <div class="Toolbar-content main-toolbar is-visible" v-toolbar-content="default">
            <header id="v-supermenu" v-supermenu="" class="Header" role="banner">
                <div class="container outter_cont">
                    <div class="row">
                        <div class="Header-left">
                            <div class="Hamburger-wrapper">
                                <div class="Hamburger js-hamburgerMenu">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                            <div class="Header-navigation">
                                <div class="Header-el">
                                    <div class="scroll-logo">
                                        <a href="/">
                                            <img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="logo-only">
                                        </a>
                                    </div>
                                    <nav class="Nav Nav--horizontal">
                                        <ul class="nav">
                                            <li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>
                                        </ul>
                                        <span class="Nav-hover is-hidden"></span>
                                    </nav>
                                </div>
                            </div>
                        </div>
                        <div class="Header-right">
                            <div class="Right-el">
                                <div class="SearchBar">
                                    <a id="" href="#" class="serpLink js-toggleSearch">
                                        <i class="fa fa-search"></i>
                                    </a>
                                </div>                                
                                <div class="UserBar">
                                    <a id="" href="#" class="userLink js-toggleUser modal-toggle"><!-- // DUR modal toggle -->
                                                                                <img src="/templates/novice/images/pngs/login-white-26px.png" alt="login" />
                                    </a>
                                </div>                                 

                                <!--<div class="enovice"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan"> <i class="fa fa-envelope-o"></i> eNovice </a></div>-->
<div class="socialFacebook"><a href="https://www.facebook.com/slovenske.novice"> <i class="fa fa-facebook"></i> </a></div>
<div class="socialTwitter"><a href="https://twitter.com/slovenskenovice"> <i class="fa fa-twitter"></i> </a></div>
<div class="header-ad-scroll position_header_small_top"></div>

                              </div>
                        </div>
                    </div>
                </div>
            </header>
        </div>
        <div class="searchBox container outter_cont">
            <form method="GET" action="/iskalnik" id="mainMenuSearch">
                <input class="searchInput" name="q" type="text" placeholder="Vpišite iskalni niz..."/>
                <button class="searchButton" type="submit">
                    <i class="fa fa-search"></i>
                </button>				
            </form>
        </div>

    </div>

        <div id="v-mobileSupermenu" class="Toolbar-mobileCats" v-mobilemenu="">
        <div class="Header-navigation">
            <div class="Header-el">
                <nav class="Nav Nav--horizontal js-mobileMenuHide">
                    <ul>
                        <li class="Nav-item first-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>                    </ul>
                    <span class="Nav-hover is-hidden"></span>
                </nav>
            </div><!--
            --><div class="Header-el Header-el--alt js-mobileMenuHide">
                <nav class="Nav Nav--pill">
                    <ul>
                        <li class="Nav-item">
                            <a href="#" class="Nav-link Nav-link--withIcon" target="_blank">
                                Gumbić
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>

        <div id="mainTopMenu" class="SuperMenu">
        <div class="container outter_cont">
            <div class="row">
                <div class="js-superMenuContainer"></div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">

    /*
     var mainMenuSearchModal = jQuery('#mainMenuSearchModal');
     jQuery('form#mainMenuSearch').submit(function (e) {
     e.preventDefault();
     var form = jQuery(this);
     jQuery.post('/index.php', form.serialize(), function (response) {
     if (!response.success) {
     mainMenuSearchModal.modal({
     keyboard: true,
     show: true,
     focus: true
     });
     form.find('input[name="main_search"]').val('');
     return false;
     }
     window.location.replace(response.data);
     }, 'JSON');
     });*/
    //jQuery('body').live('click', '#serpLink', function () {
    jQuery('.serpLink').click(function () {
        jQuery('.searchBox').fadeToggle('fast', function () {
            jQuery('#mainMenuSearch .searchInput').focus();
        });
    });
</script>
    
</nav>
<!-- //MAIN NAVIGATION -->


        
<!--<div id="t3-mainbody" class="container t3-mainbody"><div class="row">-->

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content">
						
<script async src="https://cdn.onthe.io/io.js/cTfMp56HGo9e"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_url: "https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651",
page_url_canonical: "https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651",
page_title: "Odrezala si je roko: srhljive podrobnosti  in ozadje goljufije",
page_type: "article",
article_authors: ["Gordana Stojiljković"],
article_categories: ["Kronika"],
article_subcategories: ["Doma"],
article_type: "standard",
article_publication_date: "Tue, 12 Mar 19 06:56:00 +0000",
page_language: "si"
});
</script>

<!-- fbcomments_off id=8 val=OFF--><!-- promo_on id=21 val=OFF-->
<div class="container break_01_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_01_top" ></div><div class="position_break_01_bottom" ></div></div>		 		
		</div>
	</div>		
</div>


<!-- Start OCM Item Layout -->
<span id="startOfPageId1642921"></span>

<div id="ocmContainer" class="itemView itemIsFeatured">

        <div data-io-article-url="https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651">
		<div class="container inner_cont">

											<div class="row col_grid">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc1-0">
						<!-- Plugins: BeforeDisplay -->
<!-- OCM Plugins: OCMBeforeDisplay -->

<div class="itemHeader well">
            
        <!-- Item Top Social -->
        <div class="col-xs-12 col_nest">
                            <div class="itemshare">
                    <span class="itemsharelabel">Deli:</span>
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Odrezala%20si%20je%20roko%3A%C2%A0srhljive%20podrobnosti%C2%A0%20in%20ozadje%20goljufije&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>								
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                <a class="share_email_icon" href="mailto:?subject=Odrezala%20si%20je%20roko%3A%C2%A0srhljive%20podrobnosti%C2%A0%20in%20ozadje%20goljufije&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651%0D%0A%0D%0A">
                            <span></span>
                        </a>
                        								
                    </span>
                </div>
                    </div>

                

        <!-- Item SuperScriptTitle-->
        <div class="col-xs-12 col_nest">
            <span class="itemSuperscript">NEPOJMLJIVO</span>        </div>

        <!-- Item title -->
        <div class="col-xs-12 col_nest">
                        <h2 class="itemTitle">
                
                Odrezala si je roko: srhljive podrobnosti  in ozadje goljufije
                            </h2>
                    </div>

        <!-- Plugins: AfterDisplayTitle -->
        
        <!-- OCM Plugins: OCMAfterDisplayTitle -->
        					

        <!-- Published, Modified and Author -->
        <div class="col-xs-12 col_nest">
            <span class="itemDatesAuthor">
                <span class="itemDatePublished">
                    Objavljeno 12. marec 2019 07.56                </span>
                <span class="itemHeaderSeparator">|</span>

                						
                    <!-- Date modified -->
                    <span class="itemDateModified">
                        Posodobljeno 12. marec 2019 08.04                    </span>
                    <span class="itemHeaderSeparator">|</span>
                
                <!-- Item Author -->
                <span class="itemAuthor">
                                        Piše:                                             <span>Gordana Stojiljković</span>
                                    </span>
            </span>
        </div>	
                    				
        
        <!-- Item tags -->
        <div class="col-xs-12 col_nest">
            <div class="itemTags">
                <span class="itemTagsLabel">Ključne besede:</span>
                                    <a href="/tag/sara-veber" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">Sara Veber</span>
                    </a>
                                    <a href="/tag/sebastian-colaric" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">Sebastian Colarič</span>
                    </a>
                                    <a href="/tag/goljufija" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">goljufija</span>
                    </a>
                            </div>
        </div>											
    	

        <!-- Item Subtitle -->
        <div class="col-xs-12 col_nest">
            <div class="itemSubtitle">
                <span>V priporu zaradi poskusa zavarovalniške goljufije Sebastian Colarič. Pred štirimi leti je s puško ustrelil svoje takratno dekle Saro Veber.</span>
            </div>
        </div>															
    	

    
    
        
                        					
        <!-- Item Image -->
            <div class="col-xs-12 col_nest">
                <!-- Item Image -->
<div class="itemImageBlock">
		<div class="itemImage">
				
		    
			<a class="open-gallery" title="Odpri galerijo">
		                        
			<img src="https://www.slovenskenovice.si/images/slike/2019/03/11/o_475714_1024.jpg" 
				alt="Odrezala si je roko:&nbsp;srhljive podrobnosti&nbsp; in ozadje goljufije"
				onerror="this.src='/templates/novice/images/jpgs/o_no-image_1024.jpg'"
			/>
						   
			    
				<div class="article-Gallery">
				<a class="open-gallery-title" title="Odpri galerijo">
					<i class="fa fa-camera"></i> Odpri galerijo				</a>
				</div>
					</a>
	</div>
	                    
	
	
	<!-- Image desc Caption + Credits -->
	<span class="itemImageDesc test">
		Sebastian Colarič na okrajnem sodišču, kjer so ga zaradi goljufije obsodili na pogojno kazen. Njegova odvetnica se je na odločitev sodišča pritožila. FOTO: Marko Feist	</span>
</div>            </div>
        	
    </div> 
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 stickycalc1-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc1-2">
							<div><div class="position_item_right_01_top" ></div><div class="position_item_right_01_bottom" ></div></div>		 		
						</div>
					</div>
				</div>
				<div class="row col_grid col_catad">
										<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12 stickycalc2-0">
						<style type="text/css">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</style>

    
        <div class="itemBody">

        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- OCM Plugins: OCMBeforeDisplayContent -->
                            <div id="articlePremiumPreload">
                <div id="floatingBarsG">
                    <div class="blockG" id="rotateG_01"></div>
                    <div class="blockG" id="rotateG_02"></div>
                    <div class="blockG" id="rotateG_03"></div>
                    <div class="blockG" id="rotateG_04"></div>
                    <div class="blockG" id="rotateG_05"></div>
                    <div class="blockG" id="rotateG_06"></div>
                    <div class="blockG" id="rotateG_07"></div>
                    <div class="blockG" id="rotateG_08"></div>
                </div>
            </div>
                            <!-- Item text -->
                            <!-- Item fulltext -->
                <div class="itemFullText"  style="display:none">
                                        
    <div class="preview_text">LJUBLJANA – Zgodba 21-letne Ljubljančanke, ki naj bi si za visoko zavarovalnino odrezala levo roko nad zapestjem, ni pretresla le običajnih smrtnikov, temveč, kot je na tiskovni konferenci povedal Valter Zrinski, vodja oddelka za splošno kriminaliteto v SKP PU Ljubljana, tudi policiste. Kot je poudaril, takšnega primera policija še nikoli ni obravnavala. Ljubljanski kriminalisti so končali kriminalistično preiskavo petih kaznivih dejanj poskusa goljufije. Štiri osebe so s ciljem pridobitve velike premoženjske koristi pri petih slovenskih zavarovalnicah sklenile zavarovalne police za nezgodno in življenjsko zavarovanje, 21-letnica si je nato namerno odrezala ...<div class="preview_feather"></div></div>
    

        <div class="col-xs-12 itemBuyForm">
        <div>Celoten članek je na voljo našim naročnikom.</div>
        <div>Vabimo vas, da to postanete in zakupite dostop do vsebin po vaši meri.</div>
    </div>                  
    <div class="col-xs-12 itemBuyForm form_prijava">
        <div class="form_title">Prijava za obstoječe uporabnike</div>
        <div>Obstoječi uporabniki Delovega digitalnega paketa se prijavite za celovit dostop do vsebin:</div> 
        <br/>               
        <div class="btn-login btn btn-primary modal-toggle" data-toggle="modal" data-target="#loginModal">Prijava</div>   
    </div>

        <div class="col-xs-12 itemBuyForm form_sms">
        <div class="form_title">Hitra SMS-koda</div>
        <div>Enostavni dostop do vsebin brez registracije: pošljite SMS z vsebino: <b>SN1</b> za enodnevni dostop do digitalnih Slovenskih novic (1 EUR) ali <b>SN7</b> za tedenski dostop do digitalnih Slovenskih novic (4 EUR) na <b>številko 6611</b>.</div>                
        <div>Prejeto kodo prepišite tukaj in takoj boste imeli aktiven dostop:</div>  
        <form class="pure-form" action="//www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" method="POST">
            <input type="text" class="" id="SNQuickCode" name="SMSQuickCode" placeholder="vaša SMS koda">
            <input type="hidden" name="option" value="com_ajax"/>
            <input type="hidden" name="group" value="system"/>
            <input type="hidden" name="plugin" value="novice"/>
            <input type="hidden" name="task" value="userSMSCodeAuthentification"/>
            <input type="hidden" name="format" value="json"/>
            <input type="hidden" name="url" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651"/>
            <button type="submit" name="activate" class="btn-sms btn btn-danger purex-button">Prijava s hitro kodo</button>
        </form> 
                <div class="invalidSMSCode" style="display:none;">
            <br>
            <div id="sms-message">Vaša SMS-koda ni veljavna.                </div>
        </div>
        <div>Storitev je na voljo uporabnikom Telekoma in A1. Na tej napravi bo dostop omogočen takoj. Na ostalih vaših napravah se lahko prijavite z uporabniškim imenom, ki je sestavljeno iz telefonske številke s predpono gsm_ (primer: gsm_040123456). Zadnje prejeto SMS-geslo je vaše geslo za vstop. </div>
        <div>Brez skrbi: nakup je enkraten in ga ne bomo samodejno obnavljali.</div>            
    </div>                            
        <div class="col-xs-12 itemBuyForm form_account">
        <div class="form_title">Delov uporabniški račun</div>
        <div>Izberite digitalni naročniški paket po vaši meri:</div>
                <table class="premium-shop">
                                                <tr>
                        <td>
                            Slovenske Novice digital dnevni dostop                        </td>
                        <td>( 1 €)</td>
                        <td>
                            <form action="//uporabnik.delo.si/services/store/order_and_pay/">
                                <input type="hidden" name="next" value="" />
                                <input type="hidden" name="package_id" value="6" />
                                <input type="hidden" name="backURL" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
                                <button type="submit" name="create_order" class="button-error pure-button">Nakup</button>
                            </form>

                        </td>
                    </tr>
                                    <tr>
                        <td>
                            Slovenske Novice digital tedenski dostop                        </td>
                        <td>( 4 €)</td>
                        <td>
                            <form action="//uporabnik.delo.si/services/store/order_and_pay/">
                                <input type="hidden" name="next" value="" />
                                <input type="hidden" name="package_id" value="7" />
                                <input type="hidden" name="backURL" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
                                <button type="submit" name="create_order" class="button-error pure-button">Nakup</button>
                            </form>

                        </td>
                    </tr>
                                    <tr>
                        <td>
                            Slovenske Novice digital mesečni dostop                        </td>
                        <td>( 9 €)</td>
                        <td>
                            <form action="//uporabnik.delo.si/services/store/order_and_pay/">
                                <input type="hidden" name="next" value="" />
                                <input type="hidden" name="package_id" value="8" />
                                <input type="hidden" name="backURL" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
                                <button type="submit" name="create_order" class="button-error pure-button">Nakup</button>
                            </form>

                        </td>
                    </tr>
                                    <tr>
                        <td>
                            Slovenske Novice digital polletni dostop                        </td>
                        <td>( 45 €)</td>
                        <td>
                            <form action="//uporabnik.delo.si/services/store/order_and_pay/">
                                <input type="hidden" name="next" value="" />
                                <input type="hidden" name="package_id" value="9" />
                                <input type="hidden" name="backURL" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
                                <button type="submit" name="create_order" class="button-error pure-button">Nakup</button>
                            </form>

                        </td>
                    </tr>
                                    <tr>
                        <td>
                            Slovenske Novice digital letni dostop                        </td>
                        <td>( 90 €)</td>
                        <td>
                            <form action="//uporabnik.delo.si/services/store/order_and_pay/">
                                <input type="hidden" name="next" value="" />
                                <input type="hidden" name="package_id" value="10" />
                                <input type="hidden" name="backURL" value="www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" />
                                <button type="submit" name="create_order" class="button-error pure-button">Nakup</button>
                            </form>

                        </td>
                    </tr>
                             
        </table>
        <div class="plac_kartica kartica1"></div>          
        <div class="plac_kartica kartica2"></div>          
        <div class="plac_kartica kartica3"></div>          
        <div class="plac_kartica kartica4"></div>          
        <div class="plac_kartica kartica5"></div>          
        <div class="plac_kartica kartica6"></div>    
    </div>
            
	
                </div>
                    
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- OCM Plugins: OCMAfterDisplayContent -->
        
    </div>

<div class="position_item_related_top" ></div><div class="position_item_related_bottom" ></div>	




    <div class="col-xs-12 sharebox">
        <!--<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 sharebox_back">-->
        <div class="col-xs-12 sharebox_back">            
            <div class="well">
                <div class="itemsharelabel">Deli s prijatelji</div>				
                <span class="itemshare">
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>

                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=Odrezala%20si%20je%20roko%3A%C2%A0srhljive%20podrobnosti%C2%A0%20in%20ozadje%20goljufije&amp;url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                    <a class="share_email_icon" href="mailto:?subject=Odrezala%20si%20je%20roko%3A%C2%A0srhljive%20podrobnosti%C2%A0%20in%20ozadje%20goljufije&body=https%3A%2F%2Fwww.slovenskenovice.si%2Fkronika%2Fdoma%2Fclanek%2Fodrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651%0D%0A%0D%0A">
                                <span></span>
                            </a>
                        								
                    </span>
                </span>
            </div>										
        </div>
        <!--
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 sharebox_back">
            <div class="itemsharelabel">Vaš prispevek k članku</div>
        </div>
        -->

        <!-- facebook comments plugin -->
                    <div class="col-xs-12 col_nest">
                <div class="fb-comments" data-href="https://www.slovenskenovice.si/kronika/doma/clanek/odrezala-si-je-roko-srhljive-podrobnosti-in-ozadje-goljufije-159651" data-numposts="5" data-mobile="true" data-width="100%"></div>
            </div>
            </div>        


<!-- Plugins: AfterDisplay -->

<!-- OCM Plugins: OCMAfterDisplay -->
					</div>
					<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 item_right_02 stickycalc2-1">
						<div class="col-xs-12 col_nest col-sticky stickycalc2-2">
							<div><div class="position_item_right_02_top" ></div>    
<div class="widget zadnje_novice "> 
    <div class="well">
        		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Zadnje novice</h2>		</div>
	            <div class="clearfix">
                
																		
					<a href="/kronika/doma/clanek/ste-videli-mladoletno-laro-izginila-je-160068">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						10:19					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Ste videli mladoletno Laro? Izginila je					</div>  		
				</a>
			
					
																		
					<a href="/kronika/doma/clanek/drama-v-piranskem-zalivu-policisti-izpluli-s-patruljnim-colnom-160018">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						09:20					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Drama v Piranskem zalivu, policisti izpluli s patruljnim čolnom					</div>  		
				</a>
			
					            </div>
                    <div class="clearfix">
                
																		
					<a href="/kronika/doma/clanek/smrkavci-odtrgali-napravo-ki-resuje-zivljenja-154666">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						22:37					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Smrkavci odtrgali napravo, ki rešuje življenja					</div>  		
				</a>
			
					
																		
					<a href="/kronika/doma/clanek/foto-zasegli-so-mu-avto-to-je-razlog-159711">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						21:46					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						FOTO: Zasegli so mu avto					</div>  		
				</a>
			
					            </div>
        	  
  </div>
</div><div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Izbrano za vas-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Izbrano za vas</h2>		</div>
	                
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/nor-nacin-hujsanja-ki-je-zrusil-internet-vas-zanima-zakaj-43730">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" alt="FOTO: SlimAll" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Testirali smo tole metodo hujšanja in rezultat nas je šokiral!</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/slovenec-je-razvil-tretma-ki-povzroci-intenzivno-hujsanje-do-27-kg-v-1-mesecu-brez-stradanja-in-telovadbe-152617">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_340.jpg" alt="Shujševalna dieta je mučilnica in stran vržen denar! FOTO: RE-Lite Plus" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Slovenec je razvil tretma, ki povzroči intenzivno hujšanje do 27 kg v enem mesecu brez stradanja in telovadbe</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/zavarujte-se-pred-srcno-zilnimi-boleznimi-155008">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_340.jpg" alt="FOTO: Getty Images/istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Zavarujte se pred srčno-žilnimi boleznimi</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_141 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/na-vase-kroznike-le-najboljse-149036">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_480.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_480.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_340.jpg" alt="FOTO: Boris B. Voglar" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Na vaše krožnike le najboljše!</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div id="outbrain768"></div>
<script>
if (jQuery(window).width()>=768) {   // hide on mobile 08.05
  jQuery("#outbrain768").append("<div class='OUTBRAIN' data-src='DROP_PERMALINK_HERE' data-widget-id='SB_1' data-ob-template='SVN_Slovenskenovice.si'><\/div>");

  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
}
</script>
<div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Priporocamo-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Priporočamo</h2>		</div>
	                
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/slovenija-v-minusu-celo-do-13-stopinj-se-je-spustilo-159968">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/03/12/s_464128_340.jpg" alt="Simbolična fotografija. FOTO: Jure Eržen, Delo" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Slovenija v minusu: celo do –13 stopinj se je spustilo</span><span class="card_intro">LJUBLJANA – Dnevi z okoli 20 stopinjami Celzija so se za nekaj časa poslovili. Ohladitev smo občutili že včeraj popoldne, Agencija RS za okolje (Arso) pa sporoča, da se je ponoči močno ohladilo tudi v sveže zasneženih mraziščih južne Slovenije.

Tako so v Novi vasi na Blokah in v Babnem Polju izmerili –13,6 oziroma –12,9 °C.

Koliko stopinj je bilo pri vas?


    
   </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/sport/timeout/clanek/nov-skandal-sportnika-udaril-navijaca-ki-ga-je-fotografiral-160012">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/03/12/s_475978_340.jpg" alt="Fotografija je simbolična. FOTO: Andranik Hakobyan, Getty Images, Istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Novi škandal športnika: udaril navijača, ki ga je fotografiral</span><span class="card_intro">MIAMI – Kontroverzni Irec Conor McGregor, zvezdnik mešanih borilnih veščin, se je znašel v primežu ameriške policije, potem ko je domnevno pred nočnim klubom LIV na Floridi razbil mobilni telefon nekega navijača.

Tridesetletni Irec je pred klubom približno ob 5. uri zjutraj po lokalnem času izbil telefon iz rok navijača, ki ga je hotel fotografirati, in potem napravo pohodil ter je</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/potrosnik/clanek/odpoklic-zelenjave-raje-je-ne-jejte-lahko-bi-halucinirali-159975">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_340.jpg" /><source media="(min-width: 1024px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_340.jpg" /><source media="(min-width: 768px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_340.jpg" /><source media="(min-width: 480px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_220.jpg" /><source media="(min-width: 1px)" srcset="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_220.jpg" /><img src="https://www.slovenskenovice.si/images/slike/2019/03/12/s_441775_340.jpg" alt="Fotografija je simbolična. FOTO: Mizina, Getty Images, Istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Odpoklic zelenjave: raje je ne jejte, lahko bi halucinirali</span><span class="card_intro">LJUBLJANA – Zveza potrošnikov Slovenije opozarja na živilo, ki ni primerno za uživanje in so ga odpoklicali s trgovskih polic. Gre za zamrznjen stročji fižol Notre jardin, ki ga je mogoče kupiti v trgovini E. Leclerc.

Fižol je pakiran v enokilogramski embalaži. Kot so zapisali, je stročji fižol francoskega porekla morda okužen z rastlino datura (navadni kristavec). 


    
   </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="position_item_right_02_bottom" ></div></div>	
						
													</div>				
					</div>
				</div> 
					</div> 
	</div>
    
			<!-- itemsIzbranoSlider===8 - itemsIzbranoNoSlider===4--><div class="izbranozavas_back"><div class="container izbranozavas_cont inner_cont "> 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h2 class="h-title">Izbrano za vas</h2>				</div>
			</div>
		</div>		
		<div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/nor-nacin-hujsanja-ki-je-zrusil-internet-vas-zanima-zakaj-43730">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/04/17/s_238087_340.jpg" alt="FOTO: SlimAll" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Testirali smo tole metodo hujšanja in rezultat nas je šokiral!</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/slovenec-je-razvil-tretma-ki-povzroci-intenzivno-hujsanje-do-27-kg-v-1-mesecu-brez-stradanja-in-telovadbe-152617">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/02/21/s_463707_340.jpg" alt="Shujševalna dieta je mučilnica in stran vržen denar! FOTO: RE-Lite Plus" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Slovenec je razvil tretma, ki povzroči intenzivno hujšanje do 27 kg v enem mesecu brez stradanja in telovadbe</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/zavarujte-se-pred-srcno-zilnimi-boleznimi-155008">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/02/27/s_366304_340.jpg" alt="FOTO: Getty Images/istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Zavarujte se pred srčno-žilnimi boleznimi</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/na-vase-kroznike-le-najboljse-149036">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/02/11/s_456451_340.jpg" alt="FOTO: Boris B. Voglar" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Na vaše krožnike le najboljše!</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div><div class="row col_grid grid_nest slick-slider slick-slider-izbrano"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/razstavljena-159111">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/08/s_473879_340.jpg" alt="Skupina mehanikov je na Češkem razstavila Škodo Fabio. FOTO: Škoda Slovenija" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Razstavljena</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/za-urejen-in-zdrav-vrt-158071">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/05/s_471372_340.jpg" alt="FOTO: Petrol" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Za urejen in zdrav vrt</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/alternativno-zdravljenje-kako-lahko-pomaga-158969">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/08/s_473548_340.jpg" alt="Vsako telo je edinstveno in se različno odziva na različne oblike in pristope zdravljenja. FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Alternativno zdravljenje: kako lahko pomaga?  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.delo.si/gospodarstvo/novice/slovenija-dezela-malih-in-srednje-velikih-podjetij-159244.html" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/12/s_474118_340.jpg" alt="Mala in srednja podjetja na točki preloma FOTO: Kd Skladi" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Pridite po nove priložnosti na brezplačen poslovni dogodek</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.delo.si/novice/slovenija/kje-so-moji-podatki-najbolj-varni-158265.html" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/12/s_471830_340.jpg" alt="FOTO: Klemen Razinger" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Kje so moji podatki najbolj varni</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													<a href="https://onaplus.delo.si/razjasnite-si-pogled-na-svet" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2019/03/11/s_475059_340.jpg" alt="FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Razjasnite si pogled na svet</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/sport/odmevi/clanek/ste-sportni-navdusenec-obiscite-poletov-portal-111828">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390967_340.jpg" alt="FOTO: Internet" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Ste športni navdušenec? Obiščite Poletov portal</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_361 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/kaj-je-novega-v-financah-gospodarstvu-in-tehnologiji-111844">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<picture><img src="https://www.slovenskenovice.si/images/slike/2018/11/12/s_390761_340.jpg" alt=" FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg brisi" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><span class="card_title">Kaj je novega v financah, gospodarstvu in tehnologiji?</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div></div></div>	

		<div class="container item_break_02_cont outter_cont">
		<div class="row col_grid">
			<div class="col-xs-12">
				<div><div class="position_item_break_02_top" ></div>	<div class="custom "  >
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_Slovenskenovice.si"></div>
<script>
  var published_status = new Date(document.head.querySelector('[name="article:published_time"]').content);
  
  if ((published_status != "0") && (published_status != undefined)) {
    var curr_time = new Date();
    var published_time = new Date(published_status);
    
    if (curr_time > published_time) {
      var outbrainElements = document.getElementsByClassName("OUTBRAIN");
  	  var outbrainElement = outbrainElements[0];
      
      if (outbrainElement) {
        var outbrainScript = document.createElement("script");
        outbrainScript.type = 'text/javascript';
        outbrainScript.setAttribute ('async', 'async');
        outbrainScript.src = "https://widgets.outbrain.com/outbrain.js";
        
        var outbrainParent = outbrainElement.parentNode;
        outbrainParent.insertBefore(outbrainScript, outbrainElement.nextSibling);
      }
    }
  }
</script>	</div>

<div class="position_item_break_02_bottom" ></div></div>	
			</div>
		</div>		
	</div>	

			

</div>
<!-- End OCM Item Layout -->


    
	<script type="text/javascript">
	jQuery(document).ready(function () {

		jQuery('.image-popup-vertical-fit').magnificPopup({
			type: 'image',
			closeOnContentClick: true,
			mainClass: 'mfp-img-mobile single-image',
			image: {
				verticalFit: true
			}
		});

		jQuery('.open-gallery').magnificPopup({
			items: [{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475714.jpg","title":"<span class=\"desc\">Sebastian Colari\u010d na okrajnem sodi\u0161\u010du, kjer so ga zaradi goljufije obsodili na pogojno kazen. Njegova odvetnica se je na odlo\u010ditev sodi\u0161\u010da prito\u017eila. FOTO: Marko Feist<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475715.jpg","title":"<span class=\"desc\">Celjski policisti niti po \u0161tirih letih \u0161e niso raziskali, zakaj je morala umreti 24-letna Sara Veber. FOTO: Osebni arhiv<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475713.jpg","title":"<span class=\"desc\">V dnevni sobi dru\u017einske hi\u0161e Vebrovih je pred \u0161tirimi leti tragi\u010dno umrla Sara Veber. FOTO: Osebni arhiv<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475738.jpg","title":"<span class=\"desc\">Valter Zrinski, vodja oddelka za splo\u0161no kriminaliteto v SKP PU Ljubljana, je poudaril, da tak\u0161nega primera policija \u0161e ni obravnavala.<\/span>"}],
			gallery: {
				enabled: true
			},
			type: 'image'
		});

		jQuery('.open-gallery-title').magnificPopup({
			items: [{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475714.jpg","title":"<span class=\"desc\">Sebastian Colari\u010d na okrajnem sodi\u0161\u010du, kjer so ga zaradi goljufije obsodili na pogojno kazen. Njegova odvetnica se je na odlo\u010ditev sodi\u0161\u010da prito\u017eila. FOTO: Marko Feist<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475715.jpg","title":"<span class=\"desc\">Celjski policisti niti po \u0161tirih letih \u0161e niso raziskali, zakaj je morala umreti 24-letna Sara Veber. FOTO: Osebni arhiv<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475713.jpg","title":"<span class=\"desc\">V dnevni sobi dru\u017einske hi\u0161e Vebrovih je pred \u0161tirimi leti tragi\u010dno umrla Sara Veber. FOTO: Osebni arhiv<\/span>"},{"src":"https:\/\/www.slovenskenovice.si\/images\/slike\/2019\/03\/11\/475738.jpg","title":"<span class=\"desc\">Valter Zrinski, vodja oddelka za splo\u0161no kriminaliteto v SKP PU Ljubljana, je poudaril, da tak\u0161nega primera policija \u0161e ni obravnavala.<\/span>"}],
			gallery: {
				enabled: true
			},
			type: 'image'
		});		

	});
	</script>

        <script type="text/javascript">

        jQuery(function () {
            var articlePremiumPreload = jQuery('#articlePremiumPreload');
            var textContainer = jQuery('.itemFullText');
            if (JWT_TOKEN.length > 0 || SMSQuickCode.length > 0) {
                var reqData = {
                    option: 'com_ajax',
                    group: 'system',
                    plugin: 'novice',
                    task: 'getPremiumArticleText',
                    pid: 1642921,
                    '93f7049f8d6a2bce484ab64f17a0683c': 1,
                    format: 'json'
                };
                userAuth.done(function (userResponse) {
                    jQuery.ajax({
                        url: '/',
                        method: 'POST',
                        cache: false,
                        data: reqData,
                        dataType: 'JSON'
                    }).done(function (response) {
                        if (response.success && response.data) {
                            textContainer.html(response.data);
                            textContainer.find('.image-popup-vertical-fit').each(function(){
                                var url = jQuery(this).attr('href');
                                if(url && url.substring(0, 1) !== '/'){
                                    jQuery(this).attr('href', '/' + url);
                                }
                                jQuery(this).find('img').each(function(){
                                    var src = jQuery(this).attr('src');
                                    if(src && src.substring(0, 1) !== '/'){
                                        jQuery(this).attr('src', '/' + src);
                                    }
                                });
                                // popup for images inside text 
                                jQuery('.image-popup-vertical-fit').magnificPopup({
                                    type: 'image',
                                    closeOnContentClick: true,
                                    mainClass: 'mfp-img-mobile single-image',
                                    image: {
                                        verticalFit: true
                                    }
                                });  								
                            });
                        } else {
                            if (typeof userResponse.data.email !== 'undefined' && userResponse.data.email.length) {
                                jQuery('.form_prijava').hide();
                            }
                        }
                    }).always(function () {
                        articlePremiumPreload.remove();
                        textContainer.show();
                    });
                });
            } else {
                articlePremiumPreload.remove();
                textContainer.show();
            }
            // submit SMS Code
            jQuery('body').on('submit', '.form_sms form', function (e) {
                e.preventDefault();
                var form = jQuery(this);
                jQuery.ajax({
                    url: '/',
                    method: 'POST',
                    data: form.serialize(),
                    dataType: 'JSON'
                }).done(function (response) {
                    if (response.success) {
                        window.location.reload();
                    }
                }).always(function () {
                    articlePremiumPreload.remove();
                    textContainer.show();
                });
            });
        });

    </script>
    
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->


		</div>
		<!-- //MAIN CONTENT -->

<!--</div></div> -->



        


        

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer cat_page">

	
	<div class="footContainer">
			<div class="custom "  >
		<div data-contentexchange-widget="8fcCSYL4GXgE7RNj3"></div>
	</div>

<!-- layout/_impressum.php -->
<div class="container impressum_cont outter_cont ">
<div class="row col_nogutter impr_row1">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col1">
		<div class="well">
			<div class="impr_title">
				<a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">					
					<img src="/templates/novice/images/pngs/sn_newspaper_order.png" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na tiskano izdajo</h2>				</a>
			</div>				
		</div>			
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col2">
		<div class="well">
			<p class="impr_title">O nas</p>
			<p class="impr_text"><a href="/web-static/clanek/urednistvo-in-kontakt">Uredništvo in kontakt</a></p>
			<p class="impr_text"><a href="/web-static/clanek/pogoji-uporabe">Pogoji uporabe</a></p>		
			<p class="impr_text"><a href="https://info.delo.si/politika-varstva-zasebnosti">Politika varstva zasebnosti</a></p>					
			<p class="impr_text"><a href="http://promo.delo.si/piskotki">Piškotki</a></p>
			<p class="impr_text"><a href="http://oglasi.delo.si">Oglaševanje</a></p>
			<p class="impr_title">Sodelujte z nami</p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a></p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a></p>				
			<p class="impr_text"><a href="mailto:sn-online@delo.si">Komentarji na spletno stran</a></p>												
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col3">
		<div class="well">			
			<p class="impr_title">Storitve</p>
			<p class="impr_text"><a href="/web-static/clanek/berite-vec">Digitalni paketi</a></p>
			<p class="impr_text"><a href="http://android.slovenskenovice.si">SN na androidu</a></p>				
			<p class="impr_text"><a href="http://ipad.slovenskenovice.si">SN na iPadu</a></p>			
			<!--<p class="impr_text"><a href="/novice/tehnovice/novice-desetka-najbolj-vroce-novice-z-druzbenih-omrezij-na-enem-mestu">Aplikacija Desetka</a></p>													
			<p class="impr_text"><a href="/novice/slovenija/kako-objaviti-brezplacno-e-cestitko">Brezplačna objava čestitke</a></p>	
			<!--<p class="impr_text"><a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">Brezplačni e-časopis</a></p>													
			<p class="impr_text"><a href="https://info.delo.si/">Dokumentacija</a></p>-->
			<p class="impr_text"><a href="http://tisk.delo.si">E-različica časopisa</a></p>				
			<p class="impr_text"><a href="http://delosled.delo.si">Napredni iskalnik Delosled</a></p>				
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col4">
		<div class="well">
			<div class="impr_title">
				<a href="/bralci/clanek/narocite-se-na-brezplacne-e-novice-z-vsemi-najboljsimi-zgodbami-68180">	
					<img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na eNovice</h2>				</a>
			</div>
		</div>			
	</div>
</div>
<div class="row impr_row2">
	<div class="col-xs-12">
		<div>
					<div class="well">
			<h2 class="h-title">Copyright © Slovenske novice 2019. Vse pravice pridržane</h2>	
		</div>
				</div>
	</div>			
</div>	
</div>

	<div class="custom  cookieconsent"  >
		<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>
	</div>


	</div>
</footer>
<!-- //FOOTER -->
<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9829a8d6-67a7-4a2d-a36c-670b429e71bd&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->
<script> 	/* call dotdotdot for h-title after image is loaded */
/* included in ocm_footer	*/	
jQuery("img").on('load', function() {
	//jQuery(this).parent().parent().parent().siblings('.h-title').dotdotdot({		
	$htitle=jQuery(this).parent().parent().parent().siblings('.h-title');
	if (!$htitle.hasClass("notdotdotdot")) {
		$htitle.dotdotdot({
		/*	The text to add as ellipsis. */
		ellipsis	: '...',

		/*	How to cut off the text/html: 'word'/'letter'/'children' */
		wrap		: 'word',

		/*	Wrap-option fallback to 'letter' for long words */
		fallbackToLetter: 'letter',

		/*	jQuery-selector for the element to keep and put after the ellipsis. */
		after		: null,

		/*	Whether to update the ellipsis: true/'window' */
		watch		: true,

		/*	Optionally set a max-height, if null, the height will be measured. */
		height		: null,

		/*	Deviation for the height-option. */
		tolerance	: 0			
		//	ellipsis : '...', wrap : 'word', fallbackToLetter: 'letter', after : null, watch	: true, height : null, tolerance : 0 
		
		});				
	}	
})
.on('error', function() {
// do stuff on smth wrong (error 404, etc.)
})
.each(function() {
	  if(this.complete) {
		jQuery(this).load();
	  } else if(this.error) {
		jQuery(this).error();
	  }
});

jQuery(function () {
	jQuery('.slick-slider-izbrano').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 5000		
		});
  });
  jQuery(function () {
	jQuery('.slick-slider-priporocamo').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 4000		
		});
  });
</script>

<!-- iPromRemarketing -->
<div>
	<div class="position_remarketing_top" ></div>
</div>
<!-- iPromFloater -->
<div>
	<div class="position_floater_01_top" ></div>
</div>
<div>
	<div class="position_floater_02_top" ></div>
</div>
<script>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</script>

    </div>

    <script type="text/javascript">


        jQuery(function () {


            var userBar = jQuery('.UserBar');
            var userBarImg = userBar.find('.userLink img');
            var userBarImgPathGuest = '/templates/novice/images/pngs/login-white-26px.png';
            var userBarImgPathLoggedIn = '/templates/novice/images/pngs/login-yellow-26px.png';

            var userLoginForm = jQuery('.userLoginForm');
            var userLoginFormLoginAction = userLoginForm.find('.login');
            var userLoginFormLogoutAction = userLoginForm.find('.logout');

            if (JWT_TOKEN.length > 0) {
                userAuth.done(function (response) {
                    console.log(response);
                    if (response.success && typeof response.data.email !== 'undefined' && response.data.email.length > 0) {
                        userBarImg.attr('src', userBarImgPathLoggedIn);
                        userLoginFormLogoutAction.show();
                        userLoginFormLogoutAction.find('.userEmail').text(response.data.email);
                    } else {
                        userBarImg.attr('src', userBarImgPathGuest);
                        userLoginFormLoginAction.show();
                    }
                }).fail(function (response) {
                    userBarImg.attr('src', userBarImgPathGuest);
                });
            } else {
                if (userBarImgPathGuest !== userBarImg.attr('src')) {
                    userBarImg.attr('src', userBarImgPathGuest);
                }
                userLoginFormLoginAction.show();
            }
        });
    </script>
    <script>
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else if (current_path.indexOf("clanek") ==-1){
  refresh_time = 300000;
}
else {
  refresh_time = 600000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>
    
<script>
    if ('serviceWorker' in navigator) {
        console.log("Will the service worker register?");
        navigator.serviceWorker.register('/templates/novice/js/service-worker.js', { scope: '/' })
            .then(function(reg){
            console.log("Yes, it did.");
        }).catch(function(err) {
            console.log("No it didn't. This happened:", err)
        });
    }
</script>
<!-- spletni utrinki -->
<script async src="//si.contentexchange.me/static/tracker.js"></script>

</body>

</html>