<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie eigtht-plus " lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js eigtht-plus newie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<meta property="og:site_name" content="Slovenskenovice.si" />
<meta property="og:url" content="http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" />
<meta property="og:description" content="Sindikati javnega sektorja pričakujejo pojasnila o ponedeljkovem sporazumu z zdravniškim sindikatom Fides." />
<link rel="canonical" href="http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" />
<link rel="shortcut icon" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/favicon.ico" />
<meta property="og:title" content="Pogajanja za javni sektor prekinjena, Štrukelj: Smo na robu konflikta" />
<meta property="og:image" content="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/2013/01/23/sviz.jpg?itok=PFD7AgfP" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="100001251316083" />
<link rel="shortlink" href="/node/22925792" />
<meta name="description" content="Sindikati javnega sektorja pričakujejo pojasnila o ponedeljkovem sporazumu z zdravniškim sindikatom Fides." />
<meta name="keywords" content="stavka, zdravniki, Slovenija, Milojka Kolar Celarc, Fides, sporazum" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="copyright" content="Delo d.o.o., Ljubljana, Slovenija" />
    <meta property="fb:app_id" content="244485985954354" />
    <title>Pogajanja za javni sektor prekinjena, Štrukelj: Smo na robu konflikta | Slovenskenovice.si</title>
    <link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_36Spywk2zcxCJCxEPzjUFEzabkbO5IRTjiDnPsdRHPM.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_w5kmT-tyjLURP9qiKDagN3Ef8AzqpLsnhZQpyOvGp8I.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_o8_w99ypvIfUAB-TVzdcPjhOiXoq7ATB8p0VIn9nHvc.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_9s3pOrNkFrLpbRkbPEdFltmMGeu9VDAU7SqdQqdz8uI.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_nC98_sJWg4lOzN5GRkxrAAzHUuYiy724UYgdwol1Jm4.css" media="print" />
    
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/idsetter.js?time=1479842448"></script>
    <script type="text/javascript">
      //<![CDATA[
      (function () {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function (et, d) {
          dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//test-script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
        h.appendChild(s);
      }());
      //]]>
    </script>

    <script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_i68xCHugfHlZQdK4cITCMLzFRyYAnjktgTf7hDVyHBY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_wH92nIhDXcl8JnQZ4ijmuKaeEgy6-GGSpRNdn_F04ek.js"></script>
<script>
<!--//--><![CDATA[//><!--
var iprom_MID='slovenskenovice';
var iprom_SID='novice';
var iprom_SSID='slovenija';
var iprom_ZONES=[];

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_8YHhCHNoGzzTUNvA118hqXxjIbpZDKT43KoW1xVOsmY.js"></script>
<script src="http://static.plista.com/slovenskenovice.si_v1.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_3WeLmVbGmZi4hmFFnpa9dzY6wG5delwi9cj3DUh_594.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17154848-1"]);_gaq.push(["_setDomainName", ".slovenskenovice.si"]);_gaq.push(['_setCustomVar', 1, "User Type", "anonymous user", 3]);_gaq.push(["_trackPageview"]);(function() {if(checkCookie("analiticni")){var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);}})();
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUd--1RwD6rVbGXJzBuogbgbFgB9wIRx17kpIdbU1sY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_ZpDku70cahGlKwceYq_E5L0qu_f06n_NGDCp5YghN3I.js"></script>
<script>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</script>
    <script type="text/javascript">
      /* <![CDATA[ */
      /*
      var current_url = window.location.pathname;
      console.log('current url: ' +current_url);
      var pp_gemius_identifier = '10aQ_6_yWzSTN1Y37Gv9_9TJLbnB9Gb3bTgwIGA8NXz.47';
      if (current_url == '/') {
        pp_gemius_identifier = "zZqanydZN81VAj0uumS558bizQZk4qea8urgCr8f3Zj.S7";
      }
      console.log('current gemius_identifier: ' +pp_gemius_identifier);
      // lines below shouldn't be edited
      function gemius_pending(i) {
        window[i] = window[i] || function () {
              var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
              x[x.length] = arguments;
            };
      };

      gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      if (checkCookie('analiticni')) {
        (function (d, t) {
          try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gasi.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
          } catch (e) {
          }
        })(document, 'script');
      }
      */
      /* ]]> */
    </script>

    <!-- Start of AdOcean Code -->
    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      if (checkCookie('oglasevalski') && checkCookie('analiticni')) {
        console.log('run adocean');
        /* (c)AdOcean 2003-2016 */
        if (typeof ado !== "object") {
          ado = {};
          ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
          };
        }
        ado.config({
          mode: "old",
          xml: false,
          characterEncoding: true
        });
        ado.preview({
          enabled: true,
          emiter: "si.adocean.pl",
          id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"
        });
      }
    </script>

        <style media="all">@import url("/sites/slovenskenovice.si/themes/slovenskenovice/tmp/tmp.css?2016112220");</style>


    
<!--[if lt IE 9]>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/contrib/html5_tools/html5.js"></script>
<![endif]-->

    <link rel="alternate" title="RSS" type="application/rss+xml" href="/rss" />
    <link rel="alternate" media="handheld" href="http://m.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" />
    
    <link rel="apple-touch-icon" href="/sites/slovenskenovice.si/themes/slovenskenovice/images/apple-icon.png" />


    <!-- Adyoulike -->
    <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22925792 node-type-sn-article " >
    <!-- ebe2e49d6a57ef7650b96764fb7cc9fc -->
    <div id="skip-link">
      <a href="#main-content" class="element-invisible">Skip to main content</a>
    </div>

        <script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/html2canvas.js"></script>
<script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/StackBlur.js"></script>
<style type="text/css">
  canvas#notice_background_canvas {
    position: absolute;
    display: none;
    top: 0; left: 0;
    z-index: -1000;
  }
  .hidden {
    display: none;
  }
  .notice{
    width: 100%;
    position: fixed;
    left: 0px;
    background-color: white;
    background-color: rgba(255,255,255,0.75);
    line-height: 22px;
    font-family: arial;
    font-size: 16px;
    border-top: 1px solid #E4E4E4;
    z-index: 9998;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    -moz-box-shadow:    0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    box-shadow:         0px 0px 30px 0px rgba(0, 0, 0, 0.5);
  }
  .all { background-color: rgba(255,255,255,0.75); }
  .container {
    width: 1280px;
    margin : 0 auto;
    padding: 110px 0;
  }
  
  .notice.friendly .container {
    padding: 20px 0;
  }
  .notice.annoying{
    top: 40px;
  }
  .notice.friendly{
    bottom: 0;
    line-height: 16px;
    font-size: 12px;
  }
  .notice.friendly .notice-text.normal { display: block; }
  .notice.friendly .notice-text.brez-vseh { display: hidden; }
  .notice.annoying .notice-text.normal { display: hidden; }
  .notice.annoying .notice-text.brez-vseh { display: block; }
  
  .notice-text{
    position: relative;
    padding: 0 50px;
    line-height: 20px;
    width: 880px;
    display: none;
  }
  
  .btn {
    color: #FFF;
    line-height: 14px;
    text-decoration: none;
    margin: 0 10px 0 0;
    padding: 5px 20px;
    cursor: pointer;
    border-radius: 3px;
  }
  .btn.ok { background-color: #135eb1; }
  .btn.more { background-color: darkgray; }
  .btn.restrict { background-color: darkgray; }
  .btn.ok:hover { background-color: #4996ec; }
  .btn.notice:hover { background-color: silver; }
  .btn.restrict:hover { background-color: silver; }
  
  .close {
    display: none;
    position: absolute;
    width: 38px;
    height: 38px;
    top: -20px;
    right: 0;
    font-size: 0;
    background-image: url(http://www.delo.si/assets/delo_v3/notice/css/btn.svg);
    background-size: 100%;
    background-position: center center;
  }
  .brez-vseh .close { top: -110px; }
  .sn-article-body{
    position: relative;
    overflow: hidden;
  }
  .sn-article-body .blur-overlay{
    position: absolute;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
    display: none;
    z-index: 10;

    background: rgba(255,255,255,0.92);
    background: -moz-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(255,255,255,0.92)), color-stop(100%, rgba(255,255,255,1)));
    background: -webkit-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -o-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -ms-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: linear-gradient(to bottom, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
  }
  .clear:after { 
     content: "."; 
     visibility: hidden; 
     display: block; 
     height: 0; 
     clear: both;
  }
</style>

<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>



<script  type="text/javascript">
jQuery(document).ready(function() {
  if ( window.location.href.indexOf('blur') > 0 ) {
    jQuery(".notice").addClass('hidden'); // needed for a good screengrab
    html2canvas(document.body, {
      onrendered: function(canvas) {
        jQuery(".notice").removeClass('hidden'); // needed for a good screengrab
        canvas.id = 'notice_background_canvas';
        var el = document.body.appendChild(canvas);
        stackBlurCanvasRGB( el.id, 0, 0, el.height, el.width, 30 );
        jQuery('.notice').css({
          'background-image':"url(" + canvas.toDataURL("image/png")+ ")"
        });
        setNotice();
      },
      width: document.body.clientHeight,
      height: document.body.clientHeight
    });
  }
  
  jQuery(window).scroll(function () {
    setNotice();
  });

  jQuery('.close').click(function(e) {
    e.preventDefault();
    jQuery('.notice').fadeOut(1000);
  });

  var setNotice = function() {
    var scroll = jQuery(document).scrollTop();
    var wHeight =  jQuery(window).height();
    var nHeight = jQuery(".notice").height();
    if ( jQuery(".notice").hasClass('annoying') ) {
      var noticeTop = scroll < 40 ? 40-scroll : 0;
      var bgYPpos = -scroll - noticeTop;
      jQuery(".notice.annoying").css({ top: noticeTop });
    } else if ( jQuery(".notice").hasClass('friendly') ) {
      var bgYPpos = -wHeight + nHeight -scroll;
    }
    jQuery(".notice").css({
      'background-position': '0px ' + bgYPpos + 'px'
    });
    jQuery(".notice.friendly").css({top: 'auto'});
  };
});
</script>  <div id="page-wrapper"><div id="page">
    
  <section id="global-toolbar-wrapper" class="region region-global-toolbar">
    <div id="global-toolbar">
      
<section id="block-sn-uberpasica-user-sn-uberpasica-user-user" class="block block-sn-uberpasica-user">

        
  <div class="sn_uberpasica-user-block">
  <div id="user-bar"><div class="item-list"><ul><li class="first"><a href="/user/login">Prijava</a></li>
<li>ali</li>
<li class="last"><a href="/user/register">Registracija</a></li>
</ul></div> | <a href="/set_desktop.php">Polna stran</a> | <a href="/set_desktop.php?unset">Mobilna stran</a></div></div>

</section>

<section id="block-menu-menu-sn-uberpasica" class="block block-menu">
  <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line novice">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://www.micna.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.pogledi.si" target="_blank" class="button pogledi-off" categorynews="pogledi"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://www.vandraj.si" target="_blank" class="button vandraj-off" categorynews="vandraj"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/nogomet/liga-prvakov-cska-moskva-bayer-leverkusen.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20161122/480x290_AP_Pictures-20161122181603-92852300.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/sport/nogomet/liga-prvakov-cska-moskva-bayer-leverkusen.html" class="news-text" target="_blank">
                           Liga prvakov: podaja Kampla za točko Bayerja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/stoletni-naliv-in-zapornica-spet-potopil-strunjan.html" class="news-text" target="_blank">
                           Stoletni naliv in zapornica spet potopil Strunjan
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/mnenja/komentarji/usmiljenje-in-tradicija.html" class="news-text" target="_blank">
                           Usmiljenje in tradicija
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/lifestyle/seksi/zakaj-bi-med-menstruacijo-morali-masturbirati" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2016/11/16/mm.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/lifestyle/seksi/zakaj-bi-med-menstruacijo-morali-masturbirati" class="news-text" target="_blank">
                           Zakaj bi med menstruacijo morali masturbirati
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/iz-bencinskega-servisa-ukradel-cigarete-gotovino" class="news-text" target="_blank">
                           Iz bencinskega servisa ukradel cigarete in gotovino
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/brez-izpita-pijan-0" class="news-text" target="_blank">
                           Brez izpita in pijan
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/striponomija-ekonomski-zakoni-419" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/91/4c/35c78675e80836116c6f.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/striponomija-ekonomski-zakoni-419" class="news-text" target="_blank">
                           STRIPONOMIJA - Ekonomski zakoni
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/slovenija-od-kod-digitalizacija-tvoja-418" class="news-text" target="_blank">
                           Slovenija, od kod digitalizacija tvoja?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/95-oktanski-bencin-in-dizelsko-gorivo-cenejsa-417" class="news-text" target="_blank">
                           95-oktanski bencin in dizelsko gorivo cenejša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.micna.si/uzivanje-doma/ne-prehitevajte-z-oblacenjem-kuzkov" class="title-image" target="_blank">
                           <img src="http://www.micna.si/thumbnail/portal-mini-stories/media/2986/25670/kuza_shutterstock_335948492.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.micna.si/uzivanje-doma/ne-prehitevajte-z-oblacenjem-kuzkov" class="news-text" target="_blank">
                           Ne prehitevajte z oblačenjem kužkov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.micna.si/lepota/nagradna-igra-ali-cokolada-dejansko-povzroca-mozolje" class="news-text" target="_blank">
                           Nagradna igra: Ali čokolada dejansko povzroča mozolje?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.micna.si/hedonistka/beograd-tudi-za-hipsterje-in-ljubitelje-dobre-glasbe" class="news-text" target="_blank">
                           Beograd tudi za hipsterje in ljubitelje dobre glasbe
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="pogledi">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="title-image" target="_blank">
                           <img src="http://www.pogledi.si/sites/pogledi.si/files/styles/medium/public/field/image/kultura_warcraft.jpg?itok=p7Q0H47q" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="news-text" target="_blank">
                           Čas in denar je na strani Kitajcev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/ljudje/sem-plesalec-zato-ne-bi-posploseval" class="news-text" target="_blank">
                           »Sem plesalec, zato ne bi posploševal«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.pogledi.si/ljudje/glava-je-za-obracanje" class="news-text" target="_blank">
                           Glava je za obračanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/deloindom-izide-30-novembra" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/1-imag0870.jpg?itok=7fGJjKrd" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/deloindom-izide-30-novembra" class="news-text" target="_blank">
                           Deloindom izide 30. novembra
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/veliki/pralni-susilni-stroji-zmote-resnice-o-pranju-perila" class="news-text" target="_blank">
                           Pralni in sušilni stroji: Zmote in resnice o pranju perila
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/viri-energije/odslej-bomo-dimnikarja-lahko-izbirali-sami" class="news-text" target="_blank">
                           Odslej bomo dimnikarja lahko izbirali sami
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/na-kisiku/odzivi-na-prvo-sezono-med-sestimi" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/sestka_4.jpg?itok=MXbtQg-v" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/na-kisiku/odzivi-na-prvo-sezono-med-sestimi" class="news-text" target="_blank">
                           Odzivi na prvo sezono med šestimi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/zdravje-prehrana/kolagen-na-prakticnem-testu" class="news-text" target="_blank">
                           Kolagen na praktičnem testu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/telovadnica/nacrt-vadbe-za-gibljivost" class="news-text" target="_blank">
                           Načrt vadbe za gibljivost
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/radomlje-hisa-7" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/20161022_165831.jpg?itok=GmRnRec2" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/radomlje-hisa-7" class="news-text" target="_blank">
                           Radomlje, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/komenda-hisa-6" class="news-text" target="_blank">
                           Komenda, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-podutik-hisa-15" class="news-text" target="_blank">
                           Lj. Podutik, hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="vandraj">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/igre-ki-se-jih-lahko-igramo-na-road-tripu/" class="title-image" target="_blank">
                           <img src="http://i2.wp.com/www.vandraj.si/wp-content/uploads/2016/11/road_shutterstock_474218590.jpg?resize=150%2C150" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.vandraj.si/igre-ki-se-jih-lahko-igramo-na-road-tripu/" class="news-text" target="_blank">
                           Igre, ki se jih lahko igramo na road tripu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/na-kitajskem-odprli-najvisji-stekleni-most-na-svetu/" class="news-text" target="_blank">
                           Na Kitajskem odprli najvišji stekleni most na svetu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.vandraj.si/prepusti-se-razvajanju-in-gostoljublju-mariborcanov/" class="news-text" target="_blank">
                           Prepusti se razvajanju in gostoljublju Mariborčanov
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-blejski-grad-bled" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1278/grad1/3327134783d9b864b64a6cd56d263e34.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/restavracija-blejski-grad-bled" class="news-text" target="_blank">
                           Restavracija Blejski grad, Bled
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/saag-teholica-ob-vrbskem-jezeru-avstrija" class="news-text" target="_blank">
                           Saag, Teholica ob Vrbskem jezeru, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-resje" class="news-text" target="_blank">
                           Gostilna Resje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

  </section>    </div>
  </section>
    <div id="header-wrapper"><div id="header" class="clearfix">
      <section id="header-ads-wrapper">
        
<section id="block-views-sn-custom-ad-block-1" class="block block-views">

        
  <div class="view view-sn-custom-ad view-id-sn_custom_ad view-display-id-block_1 view-dom-id-438ba8f7fb85338987b5935ec2d3cb25">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-custom-ad-media">        <div class="field-content"><a href="http://terna.slovenskenovice.si/" title="Terna 40" target="_self"><div id="swf_1"></div></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>

<section id="block-delo-iprom-delo-iprom-728-90" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-728-90"><div class="adload" ad_id="25"></div></div>
</section>
      </section>
      <header class="clearfix" id="page-header">
        <h1 id="site-name">
          <a href="/" title="Domov" rel="home"><span>Slovenskenovice.si</span></a>
        </h1>
        
  <section id="weather" class="region region-weather">
    
<section id="block-views-weather-block" class="block block-views">

            <header><h2 class="block-title">Weather</h2></header>
      
  <div class="view view-weather view-id-weather view-display-id-block view-dom-id-5e7143ccaa361a346b48bd471e86821b">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-weather-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-weather-city-tid-wrapper" class="views-exposed-widget views-widget-filter-field_weather_city_tid">
                  <label for="edit-field-weather-city-tid">
            Mesto          </label>
                        <div class="views-widget">
          <div class="form-item form-type-select form-item-field-weather-city-tid">
 <select id="edit-field-weather-city-tid" name="field_weather_city_tid" class="form-select required"><option value="4">Celje</option><option value="5">Koper</option><option value="6">Kranj</option><option value="7" selected="selected">Ljubljana</option><option value="8">Maribor</option><option value="9">Murska Sobota</option><option value="10">Nova Gorica</option><option value="11">Novo mesto</option><option value="12">Ptuj</option><option value="13">Slovenj Gradec</option><option value="14">Velenje</option></select>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-weather" name="" value="Apply" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
      <div class="weather-forecast">
  <div class="weather-day weather-day-today part-cloudy cloudy-night clearfix">
    <a href='/vreme' class="weather-link-big"></a>
    <div class="weather-temp">
      12°
    </div>
    <div class="weather-temperature">
      <div class="select-city-wrapper">
        <div class="city-list">
          <b> </b>
          <div id="weather-city-list">
            <ul>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="weather-day normal-day weather-day-2 part-cloudy">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Sre</div>
        <div class="temp-max-min">
          10° do 15°
        </div>
      </div>
    </a>
  </div>
  <div class="weather-day normal-day weather-day-3 rain">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Čet</div>
        <div class="temp-max-min">
          10° do 14°
        </div>
      </div>
    </a>
  </div>
</div>    </div>
  
  
  
  
  
  
  <div class="more-weather">
    <a href="/vreme">Podrobno vreme</a>  </div>

</div> 
</section>
  </section>
      </header>
    </div></div> <!-- /#top-main-wrapper /#top-main -->

    <div id="background-wrapper" class="page_background">

      <div id="top-main">
          <nav id="navigation" class="region region-navigation with-secondary-menu">
    
<section id="block-sn-solr-search-seach-box" class="block block-sn-solr-search">

        
  <form action="/arhiv" method="post" id="sn-solr-search-seach-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-api-views-fulltext">
  <label for="edit-search-api-views-fulltext">Search keywords </label>
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Išči po arhivu Slovenskih novic" class="form-submit" /><input type="hidden" name="form_build_id" value="form-hCLKFQ_gAV1OQkY53zCOxE3pOfVA4VPI11j3nRdJZiI" />
<input type="hidden" name="form_id" value="sn_solr_search_seach_block_form" />
</div></form>
</section>
<div id="block-menu-block-sn-header-menus-primary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-primary menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-588"><a href="/" title="Naslovka">Naslovka</a></li>
<li class="leaf has-children active-trail menu-mlid-589"><a href="/novice" title="Novice" class="active-trail">Novice</a></li>
<li class="leaf has-children menu-mlid-1341"><a href="/crni-scenarij" title="">Kronika</a></li>
<li class="leaf has-children menu-mlid-596"><a href="/bulvar" title="Suzy">Bulvar</a></li>
<li class="leaf menu-mlid-16902"><a href="http://www.slovenskenovice.si/tags/suzy" title="">Suzy</a></li>
<li class="leaf has-children menu-mlid-601"><a href="/lifestyle" title="Stil">Stil</a></li>
<li class="leaf menu-mlid-608"><a href="/bizarno" title="Bizarno">Bizarno</a></li>
<li class="leaf has-children menu-mlid-609"><a href="/sport" title="Time out">Šport</a></li>
<li class="last leaf menu-mlid-12811"><a href="http://www.slovenskenovice.si/bralci-porocajo" title="">Bralci</a></li>
</ul></div>

</div><div id="block-menu-block-sn-header-menus-secondary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-secondary menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf active-trail menu-mlid-590"><a href="/novice/slovenija" title="Slovenija" class="active-trail">Slovenija</a></li>
<li class="leaf menu-mlid-591"><a href="/novice/svet" title="Svet">Svet</a></li>
<li class="last leaf menu-mlid-10611"><a href="/novice/tehnovice">Tehnovice</a></li>
</ul></div>

</div>  </nav>
              </div>
      <div class="billboard">
          <div class="adload" ad_id="440"></div>
      </div>
      
      <div class="static-width" id="panel-container">
                <a id="main-content"></a>
                                                        
    
<section id="block-system-main" class="block block-system">

        
  <div class="panel-display panel-sn-basic clearfix" >

  
  <section id="main-wrapper"><div id="main"><div id="main-inside" class="clearfix">

    <div id="content-wrapper">
      <article class="node-content">

        <div class="node-background-wrapper">
          
          <header class="node-header">
                        <h3 class="sn-article-supertitle panel-pane pane-entity-field pane-node-field-article-supertitle" >
    
  <div class="field field-name-field-article-supertitle field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">STAVKA ZDRAVNIKOV</div>
      </div>
</div></h3>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-1" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-sf-comments" class="link link-service-link-sf-comments"><span class="image image-sf-comments"></span><a href="//node/22925792#comments" class="scroll-to-link" rel="comments-form">1</a></div>      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/22925792">Natisni stran</a></div>      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-2"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" layout="button_count" show_faces="false" action="like" font="arial"></fb:like></div>      <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/22925792">Tweet</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><h1 class="sn-article-title panel-pane pane-node-title" >
    
  Pogajanja za javni sektor prekinjena, Štrukelj: Smo na robu konflikta</h1>
<div class="panel-separator"></div><div class="sn-article-created-updated panel-pane pane-created-updated clearfix" >
    
  <span class="created">Objavljeno: 22.11.2016 17:35</span><span class="updated">Posodobljeno: 22.11.2016 18:35</span></div>
<div class="panel-separator"></div><div class="sn-article-author panel-pane pane-entity-field pane-node-field-article-author" >
    
  Avtor: STA, S. U.</div><div class="panel-separator"></div><div class="sn-article-tags panel-pane pane-entity-field pane-node-field-article-tags" >
    
    <div class="field-label">Ključne besede:&nbsp;</div>
<div class="field-items">
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=stavka" title="Poiščite geslo &quot;stavka&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: stavka">
      </a>
      <a href="/tags/stavka" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;stavka&quot; v Novicah!">stavka</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=zdravniki" title="Poiščite geslo &quot;zdravniki&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: zdravniki">
      </a>
      <a href="/tags/zdravniki" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;zdravniki&quot; v Novicah!">zdravniki</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Slovenija" title="Poiščite geslo &quot;Slovenija&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Slovenija">
      </a>
      <a href="/tags/slovenija-2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Slovenija&quot; v Novicah!">Slovenija</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Milojka Kolar Celarc" title="Poiščite geslo &quot;Milojka Kolar Celarc&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Milojka Kolar Celarc">
      </a>
      <a href="/tags/milojka-kolar-celarc" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Milojka Kolar Celarc&quot; v Novicah!">Milojka Kolar Celarc</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Fides" title="Poiščite geslo &quot;Fides&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Fides">
      </a>
      <a href="/tags/fides-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Fides&quot; v Novicah!">Fides</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=sporazum" title="Poiščite geslo &quot;sporazum&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: sporazum">
      </a>
      <a href="/tags/sporazum" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;sporazum&quot; v Novicah!">sporazum</a>    </div>
  </div></div><div class="panel-separator"></div><h2 class="sn-article-subtitle panel-pane pane-entity-field pane-node-field-article-subtitle" >
    
  Sindikati javnega sektorja pričakujejo pojasnila o ponedeljkovem sporazumu z zdravniškim sindikatom Fides. </h2><div class="panel-separator"></div><section class="panel-pane pane-sn-newsmedia-pane" >
  
  
  
  <div class="pane-content clearfix">
      <div class="sn-newsmedia-jcarousel-hide"><ul class="jcarousel jcarousel-id-1 jcarousel-skin-sn_newsmedia"><li><a  alt="" title="" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-0" data-href="/sn_newsmedia/item/22925792/4470751" data-href-height="403" onclick="javascript:void(0);" rel="0"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/2013/01/23/sviz.jpg?itok=CQ9MVZxy" width="100" height="60" alt="" title="" /></a></li></ul></div>
<div id="sn-newsmedia-placeholder">
  <div class="sn-newsmedia-placeholder-loading"></div>
          <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
         Foto: Tomi Lombar/Delo  </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/2013/01/23/sviz.jpg?itok=FCfmj4_S" title="" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/2013/01/23/sviz.jpg?itok=PFD7AgfP" alt="" title="" /></a></div>      </div>  </div>

  
  </section>                      </header>
          
                    <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-unistream" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom_banner_146" id="_iprom_inStream"></div><div class="iprom-ad delo-iprom-unistream"><div class="adload" ad_id="146"></div></div>  </div>

  
  </section><div class="panel-separator"></div><div class="sn-article-body panel-pane pane-node-body-ad-related" >
  <div class="blur-overlay"></div>
    
  <div class="right-align-ad inline-float-ad">
<section id="block-delo-iprom-delo-iprom-main-300-250" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-main-300-250"><div class="adload" ad_id="317"></div></div>
</section>
</div> <p>LJUBLJANA &ndash; Ministrica za zdravje <strong>Milojka Kolar Celarc</strong> in predsednik Fidesa <strong>Konrad Kuštrin</strong> sta parafirala sporazum o zamrznitvi stavke zdravnikov. Kolar Celarčeva je dejala, da je vladi pojasnila vsebino sporazuma, saj so se pojavile dezinformacije. Poudarila je, da ni prekoračila sklepov vlade. Če bi se izkazalo drugače, je pripravljena odstopiti.</p><p>Kolar Celarčeva je poudarila, da se je vsa vladna pogajalska skupina držala pogajalskih izhodišč, ki so jih dobili od vlade. Prav tako so bili večkrat pooblaščeni za vodenje pogajanj, nazadnje prejšnji četrtek. Ministrica po današnjem obisku na vladi, kjer je pojasnjevala vsebino sporazuma, meni, da vlada stoji za njo, in je pomirjena z njenimi pojasnili. &raquo;Nisem prekoračila sklepov na vladi. Če bi bilo to naknadno ugotovljeno, bom odstopila,&laquo; je dejala.</p><p>Kuštrin pa pričakuje, da bo vlada potrdila danes parafirani sporazum. &raquo;V teh prostorih sem parafiral več sporazumov in se še ni zgodilo, da vlada tega ne bi potrdila, ker bi pod vprašaj postavila svojo kredibilnost,&laquo; je dejal.</p><p>Glede na izjave nekaterih drugih sindikatov, ki pogojujejo nadaljevanje pogajanj s parafo sporazuma, pa je dejal, da če jih bodo drugi sindikati še naprej ovirali, razmišljajo o tožbi.</p><blockquote class="twitter-tweet" data-lang="en-gb"><p dir="ltr" lang="sl">Parafa dog. med MZ in Fidesom. Ki se ni podpis,mora odlociti tudi vlada. Bo Kolarjeva odstopila, ce ga vlada zavrne? <a href="https://t.co/bZ2X230Yeh">pic.twitter.com/bZ2X230Yeh</a></p>&mdash; Suzana Perman (@SuzanaP24ur) <a href="https://twitter.com/SuzanaP24ur/status/801098928477339648">22 November 2016</a></blockquote><blockquote class="twitter-tweet" data-lang="en-gb"><strong>&nbsp;Podpis dogovora z zdravniki bi pomenil konec pogajanj za javni sektor?</strong></blockquote><blockquote class="twitter-tweet" data-lang="en-gb">&nbsp;</blockquote><blockquote class="twitter-tweet" data-lang="en-gb">A če bo dogovor z zdravniškim sindikatom Fides podpisan, bi to pomenilo konec pogajanj za javni sektor, sta po sestanku pri predsedniku vlade <strong>Miru Cerarju</strong> povedala vodji sindikalnih pogajalcev<strong> Branimir Štrukelj</strong> in <strong>Jakob Počivavšek</strong>. <span style="line-height: 115%; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;; font-size: 11pt; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-theme-font: minor-bidi; mso-ansi-language: SL; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">&raquo;</span>Smo na robu konflikta,<span style="line-height: 115%; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;; font-size: 11pt; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-theme-font: minor-bidi; mso-ansi-language: SL; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">&laquo;</span> je dejal Štrukelj. Kot je povedal, je dejstvo, da je bil sporazum z zdravniki popoldne parafiran, zanju presenečenje, saj sta na sestanku dobila informacijo, da je ministrica za zdravje Milojka Kolar Celarc zadržana na nekem drugem sestanku. <span style="line-height: 115%; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;; font-size: 11pt; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-theme-font: minor-bidi; mso-ansi-language: SL; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">&raquo;</span>To, da je ta čas parafirala dogovor, je za naju šokantna novica, saj sva verjela predsedniku vlade, da je nekje drugje in zadržana,<span style="line-height: 115%; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;; font-size: 11pt; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-theme-font: minor-bidi; mso-ansi-language: SL; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">&laquo;</span> je poudaril. Če bo dogovor potrjen na vladi, bo to po njegovih besedah pomenilo, da s 40 sindikati javnega sektorja ni mogoče nadaljevati pogajanj tako, kot so bila zastavljena. Kajti potem smo, je opozoril Štrukelj, v dveh različnih državah; &raquo;eni odpravljamo varčevalne ukrepe, ki so še iz časa najhujše krize, drugi si pa zvišujejo plače&laquo;.<p>Glede na to, da so sindikati jasno povedali, da bi parafiranje tega dogovora z zdravniki pomenilo, da bodo sindikati postavili povsem drugačne zahteve kot sedaj, je po Štrukljevih besedah jasno, da od tod naprej pogajanj več ni. &raquo;To pomeni, da smo na robu konflikta,&laquo; je poudaril, rekoč, da je pri vsem tem eno od sporočil, da je treba stavkati, da prideš do poštenih pogajanj.</p>Od premiera sindikalista danes sicer nista dobila nobenih zagotovil. &raquo;Predsednik vlade je zgolj povedal, da bi rad z nami ostal v stiku. Moram reči, da bo tudi to težko od sedaj naprej, če se bo dogovor sprejel,&laquo; je pojasnil Štrukelj. Počivavšek pa je dodal, da pravzaprav niti nista pričakovala nobenih zagotovil, ampak sta šla na sestanek predstavit stališče sindikatov.<p>Počivavšek je pojasnil, da je bilo stališče ministra za javno upravo <strong>Borisa Koprivnikarja</strong>, da sporazum ne posega v enotni plačni sistem. A kot je dodal, da to ni edino vprašanje. Štrukelj pa je opozoril na spreminjanje stališč preko dneva: &raquo;Nisem prepričan, da je koalicija sama s sabo usklajena in da ve, kaj popoldne reče oziroma se še spomni, kaj je rekla dopoldne.&laquo;</p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="clear"></div>
</div><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-sn-article-fb-like-faces" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-0"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" layout="standard" show_faces="true" font="arial" width="600px"></fb:like></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-2" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/22925792">Natisni stran</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-iprom-delo-iprom-videoscrol" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-videoscrol"><div class="adload" ad_id="324"></div></div>  </div>

  
  </section>                  </div>

        
                <div class="panel-region regular-double-style-wrapper"><div class="regular-double-style clearfix"><div class="regular-double-style-col regular-double-style-first"><section class="panel-pane pane-block pane-sn-article-sn-article-your-view" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Opozorite prijatelje na članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-view-block">
      <div id="your-view-link-facebook" class="link link-facebook">
      <span class="image image-facebook"></span>
      <span class="label label-facebook">Facebook:</span>
              <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-1"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" layout="button_count" show_faces="false" action="recommend" font="lucida grande" width="150px"></fb:like></div>          </div>
      <div id="your-view-link-twitter" class="link link-twitter">
      <span class="image image-twitter"></span>
      <span class="label label-twitter">Twitter:</span>
              <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/22925792">Tweet</a></div>          </div>
      <div id="your-view-link-plusone" class="link link-plusone">
      <span class="image image-plusone"></span>
      <span class="label label-plusone">Google Plus:</span>
              <div  id="service-link-plusone" class="link link-service-link-plusone"><span class="image image-plusone"></span><g:plusone size=medium></g:plusone></div>          </div>
      <div id="your-view-link-send_to_friend" class="link link-send_to_friend">
      <span class="image image-send_to_friend"></span>
      <span class="label label-send_to_friend">Prek e-pošte:</span>
              <div  id="service-link-email" class="link link-service-link-email"><span class="image image-email"></span><a href="/printmail/22925792?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-send-to-friend">Pošljite prijatelju</a></div>          </div>
  </div>
  </div>

  
  </section></div><div class="regular-double-style-col regular-double-style-second"><section class="panel-pane pane-block pane-sn-article-sn-article-your-post" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Vaš prispevek k članku</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-post-block">
      <div id="your-post-link-correction" class="link link-correction">
      <span class="image image-correction"></span>
      <span class="label label-correction">
        <a href="/node/8?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-send-correction">Opozorite nas na napako</a>      </span>
    </div>
      <div id="your-post-link-send_link" class="link link-send_link">
      <span class="image image-send_link"></span>
      <span class="label label-send_link">
        <a href="/node/12?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-send-link">Pošljite nam zanimivo povezavo</a>      </span>
    </div>
      <div id="your-post-link-send_suggestion" class="link link-send_suggestion">
      <span class="image image-send_suggestion"></span>
      <span class="label label-send_suggestion">
        <a href="/node/10?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-send-suggestion">Predlagajte nam dodatne informacije</a>      </span>
    </div>
      <div id="your-post-link-send_picture" class="link link-send_picture">
      <span class="image image-send_picture"></span>
      <span class="label label-send_picture">
        <a href="/node/9?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-send-picture">Pošljite nam fotografije ali video</a>      </span>
    </div>
      <div id="your-post-link-contact_us" class="link link-contact_us">
      <span class="image image-contact_us"></span>
      <span class="label label-contact_us">
        <a href="/node/11?ugcpopup=1&amp;article_id=node/22925792&amp;iframe=true" class="ugc-contact-us">Kontakt z uredništvom</a>      </span>
    </div>
  </div>
  </div>

  
  </section></div></div></div>        
        
                <section id="main-content-suffix">
          <section class="panel-pane pane-block pane-block-61" >
  
  
  
  <div class="pane-content clearfix">
     <p><iframe height="180" noframeborder="" scrolling="no" src="http://tracker.contentexchange.me/widget/tHYiLjb3eiBb9Mp7s.html" width="600" target="_parent"></iframe></p>   </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-node-comment-form"  id="comments-form">
  
      <header class="pane-header"><h1 class="pane-title"><span>Komentiraj članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <p>Pred komentiranjem se prosim prijavite. Še nimate uporabniškega računa? <a href="/user/register?destination=node/22925792%23comment-form">Registrirajte se!</a></p><a href="/pogoji-uporabe" target="_blank" style="display:block; width: 200px; margin-bottom: 10px;">Pogoji komentiranja</a><p class="login-button-wrapper"><a href="/user/login?destination=node/22925792%23comment-form" class="login-button">Prijavi se tukaj</a></p>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-article-comment-in-view-panel-pane-1"  id="article-comments-section">
  
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-article-comment-in-view view-id-sn_article_comment_in_view view-display-id-panel_pane_1 view-dom-id-a9c3dc1f5f420943595ee04cc8caecd6">
        <h2 class="comment-listing-title">Komentarji (1)</h2>      
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-sn-article-comment-in-view-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
              <div class="views-exposed-widget views-widget-sort-by">
        <input type="hidden" name="sort_by" value="created" />
      </div>
      <div class="views-exposed-widget views-widget-sort-order">
        <div class="form-item form-type-select form-item-sort-order">
  <label for="edit-sort-order">Vrstni red </label>
 <select id="edit-sort-order" name="sort_order" class="form-select"><option value="ASC">Naraščajoče</option><option value="DESC" selected="selected">Padajoče</option></select>
</div>
      </div>
              <div class="views-exposed-widget views-widget-per-page">
        <div class="form-item form-type-select form-item-items-per-page">
  <label for="edit-items-per-page">Prikaži: </label>
 <select id="edit-items-per-page" name="items_per_page" class="form-select"><option value="5">5</option><option value="10" selected="selected">10</option><option value="20">20</option><option value="40">40</option><option value="60">60</option><option value="All">- Vse -</option></select>
</div>
      </div>
            <div class="views-exposed-widget views-submit-button">
      <div class="item-list"><ul class="comment_sort_order_button"><li class="first"><a href="#DESC" rel="DESC" class="active">Novejši prej</a></li>
<li class="last"><a href="#ASC" rel="ASC" class="">Starejši prej</a></li>
</ul></div>
<section id="block-spletno-oko-spletno-oko" class="block block-spletno-oko">

        
  <div class="spletno_oko_block">
  <img id="spletno_oko_img" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/spletno_oko/images/70x21.png' alt="Prijavi sovražni govor" />
</div>

</section>
<input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-sn-article-comment-in-view" name="" value="Potrdi" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <a id="comment-2621532"></a>
<div class="comment clearfix" about="/comment/2621532#comment-2621532" typeof="sioc:Post sioct:Comment">
  <div class="comment-picture">
      <div class="user-picture">
    <img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/images/user_male.png" alt="Slika za %user" title="Slika za %user" />  </div>
      </div>
  <div class="comment-main comment-full"><div class="comment-r"><div class="comment-b"><div class="comment-tr"><div class="comment-br"><div class="comment-tl-height"><div class="comment-bl"><div class="comment-tl">
    <div class="comment-header">
      <span class="comment-username">Anonimen uporabnik</span>
      <span class="comment-date">22. november 2016 ob 19:10</span>
    </div>
    <div class="comment-content">
                  <span rel="sioc:reply_of" resource="/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta" class="rdf-meta"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Primite se za denarnice. Štrukelj je na pohodu.</p>
</div>
      </div>
</div>    </div>
      </div></div></div></div></div></div></div></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section>        </section>
              </article>
    </div>

    <aside id="sidebar-wrapper">
      <div id="sidebar">

        
                <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-300-250" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-300-250"><div class="adload" ad_id="32"></div></div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-last-news-latest-content-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Zadnje novice</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-last-news view-id-sn_last_news view-display-id-latest_content_pane view-dom-id-06a4146f8eea5566371f01e480164990">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <div class="field-content last-news-post-date">20:10</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/seksi/zakaj-bi-med-menstruacijo-morali-masturbirati">Zakaj bi med menstruacijo morali masturbirati</a></div>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <div class="field-content last-news-post-date">20:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/iz-bencinskega-servisa-ukradel-cigarete-gotovino">Iz bencinskega servisa ukradel cigarete in gotovino</a></div>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">19:30</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/brez-izpita-pijan-0">Brez izpita in pijan</a></div>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <div class="field-content last-news-post-date">19:30</div>    
          <div class="field-content last-news-title"><div class="piano-content"></div><a href="/crni-scenarij/doma/foto-zavrnila-ga-je-nato-je-zagorelo">FOTO: Zavrnila ga je, nato je zagorelo</a></div>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">19:24</div>    
          <div class="field-content last-news-title"><a href="/sport/nogomet/video-nogometna-napaka-tega-desetletja-poglejte-kaj-je-zgresil">VIDEO: Nogometna napaka tega desetletja! Poglejte, kaj je zgrešil</a></div>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <div class="field-content last-news-post-date">19:11</div>    
          <div class="field-content last-news-title"><a href="/bulvar/hollywood/sokantni-govor-slavne-pevke-imam-najboljso-vagino">Šokantni govor slavne pevke: Imam najboljšo vagino ...</a></div>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">19:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/ukradel-mu-je-motorno-zago">Ukradel mu je motorno žago</a></div>  </li>
          <li class="views-row views-row-8 views-row-even clearfix">  
          <div class="field-content last-news-post-date">18:45</div>    
          <div class="field-content last-news-title"><div class="piano-content"></div><a href="/novice/slovenija/macke-v-temi-smeteh-pretesnih-kletkah">Mačke v temi, smeteh in pretesnih kletkah</a></div>  </li>
          <li class="views-row views-row-9 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">18:40</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/bivanje/triumf-kmetijske-tehnike">Triumf kmetijske tehnike</a></div>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last clearfix">  
          <div class="field-content last-news-post-date">18:30</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/foto-je-ukradeni-avto-ki-so-ga-policisti-zasegli">FOTO: To je ukradeni avto, ki so ga policisti zasegli</a></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-articles-from-category-category-articles-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Priporočamo</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-articles-from-category view-id-sn_articles_from_category view-display-id-category_articles_pane view-dom-id-8034275ac8ed59a8eab58a725cfd6046">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/foto-taksisti-bodo-sneli-table-sli-na-ulice"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/10/27/image_16875874_0.jpg?itok=I1RYk7LD" width="100" height="100" alt="Taksisti so svoj obstoj pripravljeni braniti na ulici. Foto: Blaž Samec" title="Taksisti so svoj obstoj pripravljeni braniti na ulici. Foto: Blaž Samec" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/foto-taksisti-bodo-sneli-table-sli-na-ulice">FOTO: Taksisti bodo sneli table in šli na ulice</a></h1>
  </header>
  Slovenski taksisti so pred prihodom ameriškega podjetja Uber stopili skupaj.</div>  </article>
  <article class="views-row views-row-2 views-row-even clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/macke-v-temi-smeteh-pretesnih-kletkah"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/11/21/image_17026326_0.jpg?itok=XcBdjV5V" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/macke-v-temi-smeteh-pretesnih-kletkah">Mačke v temi, smeteh in pretesnih kletkah</a></h1>
  </header>
  Društvo Mačja preja ni slutilo, kako njegova članica ravna z mačkami.</div>  </article>
  <article class="views-row views-row-3 views-row-odd clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/toplo-bo-konec-tedna-pa-vse-drugace"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/11/21/image_17026306_2.jpg?itok=dyhxCrf3" width="100" height="100" alt="Čas je za obiranje oljk. Foto: Shutterstock" title="Čas je za obiranje oljk. Foto: Shutterstock" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/toplo-bo-konec-tedna-pa-vse-drugace">Toplo bo, konec tedna pa vse drugače</a></h1>
  </header>
  Za nami je tretja zaporedna sobota z obilnim deževjem. Na zahodu in jugu bo izrazito&nbsp;...</div>  </article>
  <article class="views-row views-row-4 views-row-even views-row-last clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/v-zadnjem-trenutku"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2016/11/21/sdasdsad.jpg?itok=oNwUtqfE" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/v-zadnjem-trenutku">V zadnjem trenutku ...</a></h1>
  </header>
  O tednu Karitasa. </div>  </article>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-sn-global-sn-global-twitter-profile-widget" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Slovenske novice na Twitterju</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 30000,
  width: 300,
  height: 500,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6e7ebd'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('SlovenskeNovice').start();
</script>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-block-41" >
  
  
  
  <div class="pane-content clearfix">
     
<iframe src="http://tracker.contentexchange.me/widget/QaiN5HXyXsxHCsF3g.html" height="360" width="300" frameborder="0" scrolling="no"></iframe>   </div>

  
  </section>        
        
      </div>
    </aside><!-- #sidebar -->

  </div></div></section> <!-- /#main-wrapper /#main /#main-inside -->

  
</div>

</section>
              </div>

        <section id="footer-navigation" class="region region-footer-navigation clearfix">
    
<nav id="block-menu-footer-onas-menu" class="block block-menu">

            <header><h2 class="block-title">O nas</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/urednistvo" title="Uredništvo">Uredništvo in kontakt</a></li>
<li class="leaf"><a href="/pogoji-uporabe" title="Pogoji uporabe">Pogoji uporabe</a></li>
<li class="last leaf"><a href="http://promo.delo.si/piskotki" title="Piškotki">Piškotki</a></li>
</ul>
</nav>

<nav id="block-menu-footer-sodeluj-menu" class="block block-menu">

            <header><h2 class="block-title">Sodelujte z nami</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite vsebinske predloge">Pošljite vsebinske predloge</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite lokalne novice">Pošljite nam fotografije</a></li>
<li class="last leaf"><a href="mailto:sn-online@delo.si" title="Komentarji na spletno stran">Komentarji na spletno stran</a></li>
</ul>
</nav>

<nav id="block-menu-footer-storitve-menu" class="block block-menu">

            <header><h2 class="block-title">Storitve</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://www.slovenskenovice.si/digitalno" title="">Digitalni paketi</a></li>
<li class="leaf"><a href="http://android.slovenskenovice.si/" title="">Slovenske novice na androidu</a></li>
<li class="leaf"><a href="http://ipad.slovenskenovice.si/" title="">Slovenske novice na iPadu</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/novice-desetka-po-androidu-imamo-zdaj-tudi-app-za-iphone" title="">Aplikacija Desetka</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/kako-objaviti-cestitko" title="">Brezplačna objava čestitke</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan" title="">Brezplačni e-časopis</a></li>
<li class="leaf"><a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" title="Naroči se na Slovenske novice">Naročite se na tiskani časnik</a></li>
<li class="last leaf"><a href="http://trgovina.delo.si/vsebina/40/" title="">Dokumentacija</a></li>
</ul>
</nav>

<nav id="block-menu-footer-splosno-menu" class="block block-menu">

            <header><h2 class="block-title">Splošno</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/oglasevanje" title="Marketing">Oglaševanje</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/rss" title="Naročite se na RSS">Naročite se na RSS</a></li>
<li class="last leaf"><a href="http://terna.slovenskenovice.si/" title="TERNA">Terna</a></li>
</ul>
</nav>
  </section>

    </div>
    
    <!-- Mobile app advertising by Toni 2.9.2014 -->
        <!-- Mobile app advertising end -->

    <footer id="page-footer">
      
  <footer id="footer" class="region region-footer clearfix" role="contentinfo">
    
<section id="block-footer-blocks-footer-blocks-subscription" class="block block-footer-blocks">

        
  <div class="inner">
  <a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" target="_blank">
    <img class="subscription-image" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/footer_blocks/images/newspaper.png' alt="naroči se na slovenske novice" />
  </a>
</div>
</section>

<section id="block-footer-blocks-footer-blocks-copyright" class="block block-footer-blocks">

        
  <div class="inner">
  Copyright © Slovenske Novice 2016. Vse pravice pridržane.</div>
</section>
  </footer>
    </footer>
  </div></div> <!-- /#page-wrapper /#page -->
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
            id: "1263",
            url: "http://www.slovenskenovice.si/novice/slovenija/pogajanja-za-javni-sektor-prekinjena-strukelj-smo-na-robu-konflikta",
            title: "Pogajanja za javni sektor prekinjena, Štrukelj: Smo na robu konflikta",
            pubdate: "2016-11-22 17:35",
            authors: "STA, S. U.",
            sections: "Slovenija",
            tags: "stavka, zdravniki, Slovenija, Milojka Kolar Celarc, Fides, sporazum",
            comments: "1"
    };
    /* CONFIGURATION END */
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
  </script>
  <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7A653BA48D1D43D3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
  
    <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit = function() {
  FB.init({
    channelURL:'http://www.slovenskenovice.si/delo_sf/channel',
    status     : true,
    cookie     : true,
    xfbml      : true
  });
};
(function(d){
   var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script'); js.id = id; js.async = true;
   js.src = "//connect.facebook.net/sl_SI/all.js";
  ref.parentNode.insertBefore(js, ref);
}(document));

//--><!]]>

</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){(function() {  var twitterScriptTag = document.createElement('script');  twitterScriptTag.type = 'text/javascript';  twitterScriptTag.async = true;  twitterScriptTag.src = '//platform.twitter.com/widgets.js';  var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(twitterScriptTag, s);})();}
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){ window.___gcfg = {    lang: 'sl'  };  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();}

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_bZvjT9ym9sBfDMnuNjUoNSM39cHRnSjjxCq9YSvjAmQ.js"></script>
<script>
<!--//--><![CDATA[//><!--

        if(checkCookie('analiticni')){
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si'};
        }else{
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si', noCookies: true};  
        }
    	(function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src',
             (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
             'static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        jQuery(function() {
            loadChartbeat();
        });
      })();
//--><!]]>
</script>

    <!-- LiveNetLife BEGIN --><script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//sn.bin.livenetlife.com/?CodeId=14280dd5-a836-4751-a3d9-dafbd75651ea&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script><!-- LiveNetLife END -->    <script>
      (function() {
        if (checkCookie('druzabni')) {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '856626874402084']);
        }
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&amp;ev=PixelInitialized" /></noscript>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/angular.min.js"></script>
    <div class="adload" ad_id="33"></div>
    <div class="adload" ad_id="302"></div>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/ads.js"></script>
  </body>
</html>
