<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie eigtht-plus " lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js eigtht-plus newie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<meta property="og:site_name" content="Slovenskenovice.si" />
<meta property="og:url" content="http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" />
<meta property="og:description" content="Dr. Aleš Novak meni, da je knjiga dr. Marka Novaka delni plagiat. Predsednik sodnega sveta resni očitek zavrača." />
<link rel="canonical" href="http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" />
<link rel="shortcut icon" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/favicon.ico" />
<meta property="og:title" content="Kaj ima sodni svet  s plagiatorstvom?" />
<meta property="og:image" content="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/dti_import/2016/12/12/image_17162418_0.jpg?itok=VIex8sk8" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="100001251316083" />
<link rel="shortlink" href="/node/23196342" />
<meta name="description" content="Dr. Aleš Novak meni, da je knjiga dr. Marka Novaka delni plagiat. Predsednik sodnega sveta resni očitek zavrača." />
<meta name="keywords" content="plagiat, Aleš Novak, Marko Novak, knjiga" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="copyright" content="Delo d.o.o., Ljubljana, Slovenija" />
    <meta property="fb:app_id" content="244485985954354" />
    <title>Kaj ima sodni svet  s plagiatorstvom? | Slovenskenovice.si</title>
    <link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_36Spywk2zcxCJCxEPzjUFEzabkbO5IRTjiDnPsdRHPM.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_w5kmT-tyjLURP9qiKDagN3Ef8AzqpLsnhZQpyOvGp8I.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_03csRnI5BlT5gkA8ZgqJr1Vng-boLHMjuQO2g_z5Cf0.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_9s3pOrNkFrLpbRkbPEdFltmMGeu9VDAU7SqdQqdz8uI.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_nC98_sJWg4lOzN5GRkxrAAzHUuYiy724UYgdwol1Jm4.css" media="print" />
    <script type="text/javascript">
      //<![CDATA[
      var dotmetrics_identifier = '2773';
      //]]>
    </script>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/idsetter.js?time=1482242667"></script>
    <script type="text/javascript">
      //<![CDATA[
      (function () {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function (et, d) {
          dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
        h.appendChild(s);
      }());
      //]]>
    </script>

    <script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_i68xCHugfHlZQdK4cITCMLzFRyYAnjktgTf7hDVyHBY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_wH92nIhDXcl8JnQZ4ijmuKaeEgy6-GGSpRNdn_F04ek.js"></script>
<script>
<!--//--><![CDATA[//><!--
var iprom_MID='slovenskenovice';
var iprom_SID='novice';
var iprom_SSID='slovenija';
var iprom_ZONES=[];

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_8YHhCHNoGzzTUNvA118hqXxjIbpZDKT43KoW1xVOsmY.js"></script>
<script src="http://static.plista.com/slovenskenovice.si_v1.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_lmPtmUHiw7Uz--gMx3EJ7cT6ho7W1SSmQYFAH6UsDLE.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17154848-1"]);_gaq.push(["_setDomainName", ".slovenskenovice.si"]);_gaq.push(['_setCustomVar', 1, "User Type", "anonymous user", 3]);_gaq.push(["_trackPageview"]);(function() {if(checkCookie("analiticni")){var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);}})();
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUd--1RwD6rVbGXJzBuogbgbFgB9wIRx17kpIdbU1sY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_ZpDku70cahGlKwceYq_E5L0qu_f06n_NGDCp5YghN3I.js"></script>
<script>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</script>
    <script type="text/javascript">
      /* <![CDATA[ */
      /*
      var current_url = window.location.pathname;
      console.log('current url: ' +current_url);
      var pp_gemius_identifier = '10aQ_6_yWzSTN1Y37Gv9_9TJLbnB9Gb3bTgwIGA8NXz.47';
      if (current_url == '/') {
        pp_gemius_identifier = "zZqanydZN81VAj0uumS558bizQZk4qea8urgCr8f3Zj.S7";
      }
      console.log('current gemius_identifier: ' +pp_gemius_identifier);
      // lines below shouldn't be edited
      function gemius_pending(i) {
        window[i] = window[i] || function () {
              var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
              x[x.length] = arguments;
            };
      };

      gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      if (checkCookie('analiticni')) {
        (function (d, t) {
          try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gasi.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
          } catch (e) {
          }
        })(document, 'script');
      }
      */
      /* ]]> */
    </script>

    <!-- Start of AdOcean Code -->
    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      if (checkCookie('oglasevalski') && checkCookie('analiticni')) {
        console.log('run adocean');
        /* (c)AdOcean 2003-2016 */
        if (typeof ado !== "object") {
          ado = {};
          ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
          };
        }
        ado.config({
          mode: "old",
          xml: false,
          characterEncoding: true
        });
        ado.preview({
          enabled: true,
          emiter: "si.adocean.pl",
          id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"
        });
      }
    </script>

        <style media="all">@import url("/sites/slovenskenovice.si/themes/slovenskenovice/tmp/tmp.css?2016122015");</style>


    
<!--[if lt IE 9]>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/contrib/html5_tools/html5.js"></script>
<![endif]-->

    <link rel="alternate" title="RSS" type="application/rss+xml" href="/rss" />
    <link rel="alternate" media="handheld" href="http://m.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" />
    
    <link rel="apple-touch-icon" href="/sites/slovenskenovice.si/themes/slovenskenovice/images/apple-icon.png" />


    <!-- Adyoulike -->
    <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23196342 node-type-sn-article " >
    <!-- ebe2e49d6a57ef7650b96764fb7cc9fc -->
    <div id="skip-link">
      <a href="#main-content" class="element-invisible">Skip to main content</a>
    </div>

        <script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/html2canvas.js"></script>
<script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/StackBlur.js"></script>
<style type="text/css">
  canvas#notice_background_canvas {
    position: absolute;
    display: none;
    top: 0; left: 0;
    z-index: -1000;
  }
  .hidden {
    display: none;
  }
  .notice{
    width: 100%;
    position: fixed;
    left: 0px;
    background-color: white;
    background-color: rgba(255,255,255,0.75);
    line-height: 22px;
    font-family: arial;
    font-size: 16px;
    border-top: 1px solid #E4E4E4;
    z-index: 9998;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    -moz-box-shadow:    0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    box-shadow:         0px 0px 30px 0px rgba(0, 0, 0, 0.5);
  }
  .all { background-color: rgba(255,255,255,0.75); }
  .container {
    width: 1280px;
    margin : 0 auto;
    padding: 110px 0;
  }
  
  .notice.friendly .container {
    padding: 20px 0;
  }
  .notice.annoying{
    top: 40px;
  }
  .notice.friendly{
    bottom: 0;
    line-height: 16px;
    font-size: 12px;
  }
  .notice.friendly .notice-text.normal { display: block; }
  .notice.friendly .notice-text.brez-vseh { display: hidden; }
  .notice.annoying .notice-text.normal { display: hidden; }
  .notice.annoying .notice-text.brez-vseh { display: block; }
  
  .notice-text{
    position: relative;
    padding: 0 50px;
    line-height: 20px;
    width: 880px;
    display: none;
  }
  
  .btn {
    color: #FFF;
    line-height: 14px;
    text-decoration: none;
    margin: 0 10px 0 0;
    padding: 5px 20px;
    cursor: pointer;
    border-radius: 3px;
  }
  .btn.ok { background-color: #135eb1; }
  .btn.more { background-color: darkgray; }
  .btn.restrict { background-color: darkgray; }
  .btn.ok:hover { background-color: #4996ec; }
  .btn.notice:hover { background-color: silver; }
  .btn.restrict:hover { background-color: silver; }
  
  .close {
    display: none;
    position: absolute;
    width: 38px;
    height: 38px;
    top: -20px;
    right: 0;
    font-size: 0;
    background-image: url(http://www.delo.si/assets/delo_v3/notice/css/btn.svg);
    background-size: 100%;
    background-position: center center;
  }
  .brez-vseh .close { top: -110px; }
  .sn-article-body{
    position: relative;
    overflow: hidden;
  }
  .sn-article-body .blur-overlay{
    position: absolute;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
    display: none;
    z-index: 10;

    background: rgba(255,255,255,0.92);
    background: -moz-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(255,255,255,0.92)), color-stop(100%, rgba(255,255,255,1)));
    background: -webkit-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -o-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -ms-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: linear-gradient(to bottom, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
  }
  .clear:after { 
     content: "."; 
     visibility: hidden; 
     display: block; 
     height: 0; 
     clear: both;
  }
</style>

<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>



<script  type="text/javascript">
jQuery(document).ready(function() {
  if ( window.location.href.indexOf('blur') > 0 ) {
    jQuery(".notice").addClass('hidden'); // needed for a good screengrab
    html2canvas(document.body, {
      onrendered: function(canvas) {
        jQuery(".notice").removeClass('hidden'); // needed for a good screengrab
        canvas.id = 'notice_background_canvas';
        var el = document.body.appendChild(canvas);
        stackBlurCanvasRGB( el.id, 0, 0, el.height, el.width, 30 );
        jQuery('.notice').css({
          'background-image':"url(" + canvas.toDataURL("image/png")+ ")"
        });
        setNotice();
      },
      width: document.body.clientHeight,
      height: document.body.clientHeight
    });
  }
  
  jQuery(window).scroll(function () {
    setNotice();
  });

  jQuery('.close').click(function(e) {
    e.preventDefault();
    jQuery('.notice').fadeOut(1000);
  });

  var setNotice = function() {
    var scroll = jQuery(document).scrollTop();
    var wHeight =  jQuery(window).height();
    var nHeight = jQuery(".notice").height();
    if ( jQuery(".notice").hasClass('annoying') ) {
      var noticeTop = scroll < 40 ? 40-scroll : 0;
      var bgYPpos = -scroll - noticeTop;
      jQuery(".notice.annoying").css({ top: noticeTop });
    } else if ( jQuery(".notice").hasClass('friendly') ) {
      var bgYPpos = -wHeight + nHeight -scroll;
    }
    jQuery(".notice").css({
      'background-position': '0px ' + bgYPpos + 'px'
    });
    jQuery(".notice.friendly").css({top: 'auto'});
  };
});
</script>  <div id="page-wrapper"><div id="page">
    
  <section id="global-toolbar-wrapper" class="region region-global-toolbar">
    <div id="global-toolbar">
      
<section id="block-sn-uberpasica-user-sn-uberpasica-user-user" class="block block-sn-uberpasica-user">

        
  <div class="sn_uberpasica-user-block">
  <div id="user-bar"><div class="item-list"><ul><li class="first"><a href="/user/login">Prijava</a></li>
<li>ali</li>
<li class="last"><a href="/user/register">Registracija</a></li>
</ul></div> | <a href="/set_desktop.php">Polna stran</a> | <a href="/set_desktop.php?unset">Mobilna stran</a></div></div>

</section>

<section id="block-menu-menu-sn-uberpasica" class="block block-menu">
  <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line novice">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.pogledi.si" target="_blank" class="button pogledi-off" categorynews="pogledi"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://www.vandraj.si" target="_blank" class="button vandraj-off" categorynews="vandraj"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/prosti-cas/kulinarika/odprta-kuhinja-gregova-petka-za-petko.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20161219/480x290_OK__Delo_Foto_2016121414260.1_hires.jpeg4.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/prosti-cas/kulinarika/odprta-kuhinja-gregova-petka-za-petko.html" class="news-text" target="_blank">
                           Odprta kuhinja: Gregova petka za petko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/kultura/knjiga/od-pesmi-ukradenih-bogu-do-lekcij-o-ljudeh-in-zvezdah.html" class="news-text" target="_blank">
                           Od pesmi, ukradenih bogu, do lekcij o ljudeh in zvezdah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/sport/hokej/hokejisti-in-navijaci-kot-bozicek.html" class="news-text" target="_blank">
                           Hokejisti in navijači kot Božiček
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/kradli-na-gradbiscu" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/imported-images/media/picture/20110714/shutterstock_57344839.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/kradli-na-gradbiscu" class="news-text" target="_blank">
                           Kradli na gradbišču
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" class="news-text" target="_blank">
                           Kaj ima sodni svet  s plagiatorstvom?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/svet/srecen-konec-slovenske-drame-v-berlinu" class="news-text" target="_blank">
                           Srečen konec slovenske drame v Berlinu
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/visoka-svecenica-soula-nagrajena" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/2342/945412-nina-simone_large.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/visoka-svecenica-soula-nagrajena" class="news-text" target="_blank">
                           Nagrajena visoka svečenica soula
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/zivljenje-je-narejeno-po-nacrtu" class="news-text" target="_blank">
                           Življenje je narejeno po načrtu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/od-balkana-do-afrike" class="news-text" target="_blank">
                           Od Balkana do Afrike
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/dutb-uspesno-prodal-prvih-56-stanovanj-v-celovskih-dvorih-625" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/2f/62/60888bbdc0fd92e5ec25.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/dutb-uspesno-prodal-prvih-56-stanovanj-v-celovskih-dvorih-625" class="news-text" target="_blank">
                           DUTB uspešno prodal prvih 56 stanovanj v Celovških dvorih
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/radenska-zakljucila-nakup-hrvaskega-studenca-624" class="news-text" target="_blank">
                           Radenska zaključila nakup hrvaškega Studenca
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/trendi/mercator-siska-med-top-15-svetovnimi-trgovinami-622" class="news-text" target="_blank">
                           Mercator Šiška med top 15 svetovnimi trgovinami
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/psihoterapevt-o-maski-srece-za-katero-se-skrivata-zalost-in-praznina" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/3047/26275/prazniki_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/psihoterapevt-o-maski-srece-za-katero-se-skrivata-zalost-in-praznina" class="news-text" target="_blank">
                           Psihoterapevt o maski sreče, za katero se skrivata žalost in praznina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/naredi-sama-praznicna-darila-ki-ne-bodo-oskubila-denarnice" class="news-text" target="_blank">
                           Naredi sama: Praznična darila, ki ne bodo oskubila denarnice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/lepota/uspesnice-2016-zaradi-teh-izdelkov-so-se-sesule-spletne-strani" class="news-text" target="_blank">
                           Uspešnice 2016: Zaradi teh izdelkov so se sesule spletne strani
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="pogledi">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="title-image" target="_blank">
                           <img src="http://www.pogledi.si/sites/pogledi.si/files/styles/medium/public/field/image/kultura_warcraft.jpg?itok=p7Q0H47q" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="news-text" target="_blank">
                           Čas in denar je na strani Kitajcev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/ljudje/sem-plesalec-zato-ne-bi-posploseval" class="news-text" target="_blank">
                           »Sem plesalec, zato ne bi posploševal«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.pogledi.si/ljudje/glava-je-za-obracanje" class="news-text" target="_blank">
                           Glava je za obračanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/deloindom-izide-28-decembra" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/1-20161220_100244-1.jpg?itok=fPVC00y7" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/deloindom-izide-28-decembra" class="news-text" target="_blank">
                           Deloindom izide 28. decembra
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradim-obnavljam/gradbenistvo-slovenija-z-najvecjim-padcem-v-eu" class="news-text" target="_blank">
                           Gradbeništvo: Slovenija z največjim padcem v EU
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/tuje/bozic-po-finsko" class="news-text" target="_blank">
                           Božič po finsko
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/zgodba-z-nasmehom/dobnikar-se-vedno-na-celu-azs" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/670x420_sport_delo_foto_2016012017.1_hires.jpeg0_.jpeg?itok=FuhsA63k" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/zgodba-z-nasmehom/dobnikar-se-vedno-na-celu-azs" class="news-text" target="_blank">
                           Dobnikar še vedno na čelu AZS?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/oprema/himalaya-pod-nogami" class="news-text" target="_blank">
                           Himalaya pod nogami
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/recepti/poletov-recept-super-omleta-za-zajtrk-0" class="news-text" target="_blank">
                           Poletov recept: Super omleta za zajtrk
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/koper-poslovni-prostor-6" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/ogrlica_-_tloris_0.jpg?itok=xvjM7Php" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/koper-poslovni-prostor-6" class="news-text" target="_blank">
                           Koper, poslovni prostor
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/krk-mesto-hisa-4" class="news-text" target="_blank">
                           KRK, mesto, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/krk-mesto-hisa-5" class="news-text" target="_blank">
                           KRK, mesto, hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="vandraj">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/najboljsi-smucarski-apres-bari-in-klubi/" class="title-image" target="_blank">
                           <img src="https://i2.wp.com/www.vandraj.si/wp-content/uploads/2016/12/apres_shutterstock_80917207.jpg?resize=150%2C150" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.vandraj.si/najboljsi-smucarski-apres-bari-in-klubi/" class="news-text" target="_blank">
                           Najboljši smučarski après bari in klubi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/turisticni-trendi-ki-so-prevladovali-v-letu-2016/" class="news-text" target="_blank">
                           Turistični trendi, ki so prevladovali v letu 2016
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.vandraj.si/ideja-za-praznovanje-sredozemsko-silvestrovanje-na-siciliji/" class="news-text" target="_blank">
                           Ideja za praznovanje: Sredozemsko silvestrovanje na Siciliji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-splavar" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1286/image_17144423_0/e018aba0567ce0780b19f6205f32efb7.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/restavracija-splavar" class="news-text" target="_blank">
                           Restavracija Splavar
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/zigante-livade-hrvaska" class="news-text" target="_blank">
                           Zigante, Livade, Hrvaška
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/ngon-okus-vietnama" class="news-text" target="_blank">
                           Ngon, okus Vietnama
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

  </section>    </div>
  </section>
    <div id="header-wrapper"><div id="header" class="clearfix">
      <section id="header-ads-wrapper">
        
<section id="block-views-sn-custom-ad-block-1" class="block block-views">

        
  <div class="view view-sn-custom-ad view-id-sn_custom_ad view-display-id-block_1 view-dom-id-46f27a58edbb8b9dc9bb646660bffb94">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-custom-ad-media">        <div class="field-content"><a href="http://terna.slovenskenovice.si/" title="Terna 41" target="_self"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/2016/12/19/terna-bener_4.jpg" alt="Terna 41" title="Terna 41" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>

<section id="block-delo-iprom-delo-iprom-728-90" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-728-90"><div class="adload" ad_id="25"></div></div>
</section>
      </section>
      <header class="clearfix" id="page-header">
        <h1 id="site-name">
          <a href="/" title="Domov" rel="home"><span>Slovenskenovice.si</span></a>
        </h1>
        
  <section id="weather" class="region region-weather">
    
<section id="block-views-weather-block" class="block block-views">

            <header><h2 class="block-title">Weather</h2></header>
      
  <div class="view view-weather view-id-weather view-display-id-block view-dom-id-5c3e60377f5504fece10ec8993111fdf">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-weather-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-weather-city-tid-wrapper" class="views-exposed-widget views-widget-filter-field_weather_city_tid">
                  <label for="edit-field-weather-city-tid">
            Mesto          </label>
                        <div class="views-widget">
          <div class="form-item form-type-select form-item-field-weather-city-tid">
 <select id="edit-field-weather-city-tid" name="field_weather_city_tid" class="form-select required"><option value="4">Celje</option><option value="5">Koper</option><option value="6">Kranj</option><option value="7" selected="selected">Ljubljana</option><option value="8">Maribor</option><option value="9">Murska Sobota</option><option value="10">Nova Gorica</option><option value="11">Novo mesto</option><option value="12">Ptuj</option><option value="13">Slovenj Gradec</option><option value="14">Velenje</option></select>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-weather" name="" value="Apply" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
      <div class="weather-forecast">
  <div class="weather-day weather-day-today cloudy clearfix">
    <a href='/vreme' class="weather-link-big"></a>
    <div class="weather-temp">
      -1°
    </div>
    <div class="weather-temperature">
      <div class="select-city-wrapper">
        <div class="city-list">
          <b> </b>
          <div id="weather-city-list">
            <ul>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="weather-day normal-day weather-day-2 part-sunny">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Sre</div>
        <div class="temp-max-min">
          -3° do 3°
        </div>
      </div>
    </a>
  </div>
  <div class="weather-day normal-day weather-day-3 part-sunny">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Čet</div>
        <div class="temp-max-min">
          -5° do 3°
        </div>
      </div>
    </a>
  </div>
</div>    </div>
  
  
  
  
  
  
  <div class="more-weather">
    <a href="/vreme">Podrobno vreme</a>  </div>

</div> 
</section>
  </section>
      </header>
    </div></div> <!-- /#top-main-wrapper /#top-main -->

    <div id="background-wrapper" class="page_background">

      <div id="top-main">
          <nav id="navigation" class="region region-navigation with-secondary-menu">
    
<section id="block-sn-solr-search-seach-box" class="block block-sn-solr-search">

        
  <form action="/arhiv" method="post" id="sn-solr-search-seach-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-api-views-fulltext">
  <label for="edit-search-api-views-fulltext">Search keywords </label>
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Išči po arhivu Slovenskih novic" class="form-submit" /><input type="hidden" name="form_build_id" value="form-s_xnP-ERzQuJlvI1ZXM5ylxiap-ZTvYhqP3I_vZMOlg" />
<input type="hidden" name="form_id" value="sn_solr_search_seach_block_form" />
</div></form>
</section>
<div id="block-menu-block-sn-header-menus-primary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-primary menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-588"><a href="/" title="Naslovka">Naslovka</a></li>
<li class="leaf has-children active-trail menu-mlid-589"><a href="/novice" title="Novice" class="active-trail">Novice</a></li>
<li class="leaf has-children menu-mlid-1341"><a href="/crni-scenarij" title="">Kronika</a></li>
<li class="leaf has-children menu-mlid-596"><a href="/bulvar" title="Suzy">Bulvar</a></li>
<li class="leaf menu-mlid-16902"><a href="http://www.slovenskenovice.si/tags/suzy" title="">Suzy</a></li>
<li class="leaf has-children menu-mlid-601"><a href="/lifestyle" title="Stil">Stil</a></li>
<li class="leaf menu-mlid-608"><a href="/bizarno" title="Bizarno">Bizarno</a></li>
<li class="leaf has-children menu-mlid-609"><a href="/sport" title="Time out">Šport</a></li>
<li class="last leaf menu-mlid-12811"><a href="http://www.slovenskenovice.si/bralci-porocajo" title="">Bralci</a></li>
</ul></div>

</div><div id="block-menu-block-sn-header-menus-secondary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-secondary menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf active-trail menu-mlid-590"><a href="/novice/slovenija" title="Slovenija" class="active-trail">Slovenija</a></li>
<li class="leaf menu-mlid-591"><a href="/novice/svet" title="Svet">Svet</a></li>
<li class="last leaf menu-mlid-10611"><a href="/novice/tehnovice">Tehnovice</a></li>
</ul></div>

</div>  </nav>
              </div>
      <div class="billboard">
          <div class="adload" ad_id="440"></div>
      </div>
      
      <div class="static-width" id="panel-container">
                <a id="main-content"></a>
                                                        
    
<section id="block-system-main" class="block block-system">

        
  <div class="panel-display panel-sn-basic clearfix" >

  
  <section id="main-wrapper"><div id="main"><div id="main-inside" class="clearfix">

    <div id="content-wrapper">
      <article class="node-content">

        <div class="node-background-wrapper">
          
          <header class="node-header">
                        <h3 class="sn-article-supertitle panel-pane pane-entity-field pane-node-field-article-supertitle" >
    
  <div class="field field-name-field-article-supertitle field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">KOPIRANJE</div>
      </div>
</div></h3>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-1" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-sf-comments" class="link link-service-link-sf-comments"><span class="image image-sf-comments"></span><a href="//node/23196342#comments" class="scroll-to-link" rel="comments-form">0</a></div>      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/23196342">Natisni stran</a></div>      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-0"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" layout="button_count" show_faces="false" action="like" font="arial"></fb:like></div>      <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/23196342">Tweet</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><h1 class="sn-article-title panel-pane pane-node-title" >
    
  Kaj ima sodni svet  s plagiatorstvom?</h1>
<div class="panel-separator"></div><div class="sn-article-created-updated panel-pane pane-created-updated clearfix" >
    
  <span class="created">Objavljeno: 20.12.2016 14:48</span><span class="updated">Posodobljeno: 20.12.2016 14:48</span></div>
<div class="panel-separator"></div><div class="sn-article-author panel-pane pane-entity-field pane-node-field-article-author" >
    
  Avtor: Jadran Vatovec</div><div class="panel-separator"></div><div class="sn-article-tags panel-pane pane-entity-field pane-node-field-article-tags" >
    
    <div class="field-label">Ključne besede:&nbsp;</div>
<div class="field-items">
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=plagiat" title="Poiščite geslo &quot;plagiat&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: plagiat">
      </a>
      <a href="/tags/plagiat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;plagiat&quot; v Novicah!">plagiat</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Aleš Novak" title="Poiščite geslo &quot;Aleš Novak&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Aleš Novak">
      </a>
      <a href="/tags/ales-novak" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Aleš Novak&quot; v Novicah!">Aleš Novak</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Marko Novak" title="Poiščite geslo &quot;Marko Novak&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Marko Novak">
      </a>
      <a href="/tags/marko-novak" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Marko Novak&quot; v Novicah!">Marko Novak</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=knjiga" title="Poiščite geslo &quot;knjiga&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: knjiga">
      </a>
      <a href="/tags/knjiga" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;knjiga&quot; v Novicah!">knjiga</a>    </div>
  </div></div><div class="panel-separator"></div><h2 class="sn-article-subtitle panel-pane pane-entity-field pane-node-field-article-subtitle" >
    
  Dr. Aleš Novak meni, da je knjiga dr. Marka Novaka delni plagiat. Predsednik sodnega sveta resni očitek zavrača.</h2><div class="panel-separator"></div><section class="panel-pane pane-sn-newsmedia-pane" >
  
  
  
  <div class="pane-content clearfix">
      <div class="sn-newsmedia-jcarousel-prestyle"><ul class="jcarousel jcarousel-id-1 jcarousel-skin-sn_newsmedia"><li><a  alt="" title="" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-0" data-href="/sn_newsmedia/item/23196342/20552802" data-href-height="978" onclick="javascript:void(0);" rel="0"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/dti_import/2016/12/12/image_17162418_0.jpg?itok=Yy0IW17z" width="100" height="60" alt="" title="" /></a></li><li><a  alt="" title="" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-1" data-href="/sn_newsmedia/item/23196342/20552822" data-href-height="1116" onclick="javascript:void(0);" rel="1"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/dti_import/2016/12/12/image_17162418_2.jpg?itok=1KtVGjtJ" width="100" height="60" alt="" title="" /></a></li><li><a  alt="" title="" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-2" data-href="/sn_newsmedia/item/23196342/20552812" data-href-height="407" onclick="javascript:void(0);" rel="2"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/dti_import/2016/12/12/image_17162418_1.jpg?itok=qzD79vmN" width="100" height="60" alt="" title="" /></a></li></ul></div>
<div id="sn-newsmedia-placeholder">
  <div class="sn-newsmedia-placeholder-loading"></div>
          <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Marko Novak, predsednik sodnega sveta, je brcnil žogo celo v ljubljansko pravno fakulteto.       </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/dti_import/2016/12/12/image_17162418_0.jpg?itok=KfNwdWHu" title="Marko Novak, predsednik sodnega sveta, je brcnil žogo celo v ljubljansko pravno fakulteto. " rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/dti_import/2016/12/12/image_17162418_0.jpg?itok=VIex8sk8" alt="Marko Novak, predsednik sodnega sveta, je brcnil žogo celo v ljubljansko pravno fakulteto. " title="" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Vlade dr. Mira Cerarja, v ozadju je silhueta pravosodnega ministra mag. Gorana Klemenčiča, kot da nič več ne skrbi za etiko in etičnost. Foto: Tomi Lombar      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/dti_import/2016/12/12/image_17162418_2.jpg?itok=41hHjLqQ" title="Vlade dr. Mira Cerarja, v ozadju je silhueta pravosodnega ministra mag. Gorana Klemenčiča, kot da nič več ne skrbi za etiko in etičnost. Foto: Tomi Lombar" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/dti_import/2016/12/12/image_17162418_2.jpg?itok=ZBkDzaDd" alt="Vlade dr. Mira Cerarja, v ozadju je silhueta pravosodnega ministra mag. Gorana Klemenčiča, kot da nič več ne skrbi za etiko in etičnost. Foto: Tomi Lombar" title="" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Klavdija Markež se je zaradi plagiatorstva odrekla ministrski in tudi še poslanski funkciji. Foto: Jože Suhadolnik      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/dti_import/2016/12/12/image_17162418_1.jpg?itok=Snr23uBy" title="Klavdija Markež se je zaradi plagiatorstva odrekla ministrski in tudi še poslanski funkciji. Foto: Jože Suhadolnik" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/dti_import/2016/12/12/image_17162418_1.jpg?itok=JDMAhlUT" alt="Klavdija Markež se je zaradi plagiatorstva odrekla ministrski in tudi še poslanski funkciji. Foto: Jože Suhadolnik" title="" /></a></div>      </div>  </div>

  
  </section>                      </header>
          
                    <div class="sn-article-body panel-pane pane-node-body-ad-related" >
  <div class="blur-overlay"></div>
    
  <div class="right-align-ad inline-float-ad">
<section id="block-delo-iprom-delo-iprom-main-300-250" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-main-300-250"><div class="adload" ad_id="317"></div></div>
</section>
</div> <p>LJUBLJANA &ndash;&nbsp;Kaj pravite, kako se bo končalo najnovejše &raquo;tresenje gore&laquo; &ndash; iz izkušenj žal res vemo, da se po vsakem takšnem tresenju še najpogosteje skoti, no, ja, kvečjemu miš &ndash;, kar naj bi bila posledica novega plagiatorskega škandala, torej še ene afere, ki razmeroma nazorno priča o pogostni neetičnosti na domnevno sončno-etični strani Alp? Se bo tokrat od (do)zdajšnjega fotelja predsednika sodnega sveta vendarle pripravljen posloviti dr.&nbsp;<strong>Marko&nbsp;Novak</strong>, profesor Evropske pravne fakultete v Novi Gorici, ali pa bo pri njem zadostovalo zgolj to, da bo nekajkrat javno ponovil, da ga nekateri pač ne marajo ter da mu zato zlonamerno mečejo polena (očitke o domnevnem plagiatorstvu) pod noge, ker bi ga očitno radi izločili iz akademske sfere?<br /><br />Se morda še spomnite, kakšen silen vihar se je dvignil nad političnim prizoriščem, ko&nbsp;<strong>Klavdija&nbsp;Markež</strong>, članica SMC in le nekajdnevna naslednica prve Cerarjeve ministrice za izobraževanje, znanost in šport &ndash; že njena predhodnica dr.&nbsp;<strong>Stanka Setnikar&nbsp;Cankar&nbsp;</strong>se je od ministrskega fotelja na vrat na nos poslovila zato, ker naj bi bilo nedopustno in neetično, četudi hkrati povsem zakonito, da je z dodatnim delom zaslužila kar 636.068,98 evra &ndash;, preprosto ni mogla več zanikati, da je bilo njeno magistrsko delo pravzaprav res plagiat? Deloma ga je namreč prepisala iz diplomskega dela&nbsp;<strong>Jerneja L</strong>., nekdanjega študenta ekonomije.</p><p><strong>&raquo;Celoten članek je na voljo našim naročnikom. Vabimo vas, da to postanete: v sledeči tabeli si izberite digitalni paket po vaši meri.&laquo;</strong></p>   <div class="clear"></div>
</div><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-premium-delo-premium-providers" >
  
  
  
  <div class="pane-content clearfix">
    
<style>
  div.digital {
    width: 600px;
  }
  div.digital div.login {
    background-color: #eaeaea;
    margin-bottom: 10px;
    padding: 10px;
    border: 1px solid #eaeaea;
    border-radius: 5px;
  }
  div.digital div.login img.premium {
    float: left;
    width: 30px;
    height: 30px;
    margin-right: 10px;
  }
  div.digital div.login_text {
    float: left;
    font-family: arial;
    font-size: 14px;
    line-height: 30px;
    font-weight: bold;
  }
  div.digital div.login a.login_button {
    float: right;

    display: block;
    background-color: #ed1c24;
    color: white;
    font-family: arial;
    line-height: 30px;
    font-size: 16px;
    width: 200px;
    text-align: center;
    border: 1px solid #bc0008;
    border-radius: 5px;
  }
  div.digital div.title {
    font-size: 35px;
    line-height: 40px;
    text-align: center;
    font-family: georgia;
    padding-top: 10px;
    padding-bottom: 10px;
  }
  div.digital div.img_digital {
    width: 600px;
    display: block;
    background-color: #eaeaea;
    position: relative;
    z-index: 10;
  }
  div.digital div.img_digital img {

  }
  div.digital div.buttons {

    padding-bottom: 10px;
    margin-bottom: 5px;
  }
  div.digital div.buttons div.spacer_buttons {
    width: 118px;
    height: 1px;
    float: left;
  }

  div.digital div.digital_text {
    margin-bottom: 30px;
  }

  div.digital div.digital_text div.first {
    padding-left: 8px;
    font-family: arial;
    font-size: 11px;
  }

  div.digital div.digital_text div.seccond {
    font-family: arial;

    padding-left: 8px;
    font-size: 11px;
  }

  div.digital div.buttons a.button_naroci_gray {
    font-family: arial;
    background-color: #e7e7e7;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
  }
  div.digital div.buttons .button_vec {
    font-family: arial;
    background-color: #ed1c24;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    cursor: pointer;
    border: 1px solid #bc0008;
    border-radius: 5px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
    font-size: 11px;
  }

  div.digital div.buttons .button_vec:hover {
    text-decoration: underline;
  }

  div.digital  div.form-tisk .stevilka{
    height: 30px;
    border: 1px solid #cecece;
    padding-left: 10px;
    padding-right: 10px;
    line-height: 30px;
    font-size: 12px;
    margin-right: 5px;
    float: left;
  }

  div.digital  div.form-tisk .stevilka-vec{
    font-family: arial;
    background-color: #ed1c24;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    cursor: pointer;
    border: 1px solid #bc0008;
    border-radius: 5px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
    font-size: 11px;
  }
</style>
<div class="digital">
  
  <div class="login">

    <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/znak_placane_vsebine_30x30_moder.jpg" class="premium" />
    <div class="login_text">Prebrali ste 250 od 885 besed</div>
          <a class="login_button" href="/user/login?destination=novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom">Prijava</a>
        <div class="clear"></div>
  </div>
  
    
  
  <div class="title">Želite brati več?</div>
  <a href="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/digitalno_novice_big_7.jpg" class="img_digital">
    <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/digitalno_novice_small_7.jpg" alt="Cenik" />
  </a>
  <script>
    jQuery("a.img_digital").colorbox();

    function openLoginForm() {
      jQuery('div.buttons div.login').css('display', 'block');
      jQuery('div.buttons div.button_naroci').css('background-color', '#e7e7e7');
      jQuery('div.buttons div.button_naroci').css('border', '1px solid #e7e7e7');
    }
    function openVecForm() {
      jQuery('div.form-tisk').css('display', 'block');
    }
    function goToPremium() {
      var stevilka = jQuery('input.stevilka').val();//.replace(/ /g,'');
      var loc = window.location;
      var currentURL = loc.protocol + '//' + loc.host + loc.pathname;
      window.location = 'http://uporabnik.delo.si/openid/delo-digitalni-paket?product=NjIwLzM1RjNP&prem=' + stevilka + '&durn=' + currentURL;
    }
  </script>
      <div class="buttons">
      <div class="spacer_buttons"></div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci" style="margin-right:0px;">NAROČI</div>
      <div class="login" style="margin-bottom: 0px; display: none; background-color: transparent; padding-left: 0px; padding-right: 0px; border: none; border-radius: 0px;">
        <div class="login_text" style="padding-left: 187px;">Za izvedbo naročila, se je potrebno prijaviti.</div>
        <div class="clear"></div>
        <div>
          <a class="login_button" href="/user/register?destination=/user/login%3Fdestination%3Dnovice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom">Registracija</a>
          <a class="login_button" style="margin-right: 10px;" href="/user/login?destination=novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom">Prijava</a>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
    
  
  <div class="digital_text">
    <!--div class="first">* Posebna ponudba za naročnike tiskane izdaje Dela z vsaj 5 izdajami tedensko.</div-->
    <div class="seccond">* Naročnina po preteku prvega meseca naročnine se obračuna po veljavnem ceniku Dela d.o.o.</div>
  </div>
  
  <div class="login">
    <div class="login_text">
      <div style="float:left;font-family: arial; font-weight: bold; font-size: 12px; line-height: 14px;width: 370px;">
        Za naročnike, ki so na tiskano izdajo naročeni vsaj 5 dni v tednu, posebna ponudba-le <p style="color: red; display: inline;">4 EUR</p> doplačila za naročilo digitalnega paketa.
      </div>
    </div>
          <a class="login_button" href="/user/login?destination=novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom">Prijava</a>
        <div class="clear"></div>
    <div class="form-tisk" style="margin-bottom: 0px; display: none;">
      <div class="login_text">Prosimo vnesite številko na vašem računu.</div>
      <div class="clear"></div>
      <input class="stevilka" type="text" name="product">
      <div class="stevilka-vec" onclick="goToPremium();">Nadaljuj</div>
      <div class="clear"></div>
    </div>
  </div>
  </div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-2" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/23196342">Natisni stran</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-iprom-delo-iprom-videoscrol" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-videoscrol"><div class="adload" ad_id="324"></div></div>  </div>

  
  </section>                  </div>

        
                <div class="panel-region regular-double-style-wrapper"><div class="regular-double-style clearfix"><div class="regular-double-style-col regular-double-style-first"><section class="panel-pane pane-block pane-sn-article-sn-article-your-view" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Opozorite prijatelje na članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-view-block">
      <div id="your-view-link-facebook" class="link link-facebook">
      <span class="image image-facebook"></span>
      <span class="label label-facebook">Facebook:</span>
              <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-1"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom" layout="button_count" show_faces="false" action="recommend" font="lucida grande" width="150px"></fb:like></div>          </div>
      <div id="your-view-link-twitter" class="link link-twitter">
      <span class="image image-twitter"></span>
      <span class="label label-twitter">Twitter:</span>
              <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/23196342">Tweet</a></div>          </div>
      <div id="your-view-link-plusone" class="link link-plusone">
      <span class="image image-plusone"></span>
      <span class="label label-plusone">Google Plus:</span>
              <div  id="service-link-plusone" class="link link-service-link-plusone"><span class="image image-plusone"></span><g:plusone size=medium></g:plusone></div>          </div>
      <div id="your-view-link-send_to_friend" class="link link-send_to_friend">
      <span class="image image-send_to_friend"></span>
      <span class="label label-send_to_friend">Prek e-pošte:</span>
              <div  id="service-link-email" class="link link-service-link-email"><span class="image image-email"></span><a href="/printmail/23196342?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-send-to-friend">Pošljite prijatelju</a></div>          </div>
  </div>
  </div>

  
  </section></div><div class="regular-double-style-col regular-double-style-second"><section class="panel-pane pane-block pane-sn-article-sn-article-your-post" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Vaš prispevek k članku</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-post-block">
      <div id="your-post-link-correction" class="link link-correction">
      <span class="image image-correction"></span>
      <span class="label label-correction">
        <a href="/node/8?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-send-correction">Opozorite nas na napako</a>      </span>
    </div>
      <div id="your-post-link-send_link" class="link link-send_link">
      <span class="image image-send_link"></span>
      <span class="label label-send_link">
        <a href="/node/12?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-send-link">Pošljite nam zanimivo povezavo</a>      </span>
    </div>
      <div id="your-post-link-send_suggestion" class="link link-send_suggestion">
      <span class="image image-send_suggestion"></span>
      <span class="label label-send_suggestion">
        <a href="/node/10?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-send-suggestion">Predlagajte nam dodatne informacije</a>      </span>
    </div>
      <div id="your-post-link-send_picture" class="link link-send_picture">
      <span class="image image-send_picture"></span>
      <span class="label label-send_picture">
        <a href="/node/9?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-send-picture">Pošljite nam fotografije ali video</a>      </span>
    </div>
      <div id="your-post-link-contact_us" class="link link-contact_us">
      <span class="image image-contact_us"></span>
      <span class="label label-contact_us">
        <a href="/node/11?ugcpopup=1&amp;article_id=node/23196342&amp;iframe=true" class="ugc-contact-us">Kontakt z uredništvom</a>      </span>
    </div>
  </div>
  </div>

  
  </section></div></div></div>        
        
                <section id="main-content-suffix">
          <section class="panel-pane pane-block pane-block-61" >
  
  
  
  <div class="pane-content clearfix">
     <p><iframe height="180" noframeborder="" scrolling="no" src="http://tracker.contentexchange.me/widget/tHYiLjb3eiBb9Mp7s.html" width="600" target="_parent"></iframe></p>   </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-node-comment-form"  id="comments-form">
  
      <header class="pane-header"><h1 class="pane-title"><span>Komentiraj članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <p>Pred komentiranjem se prosim prijavite. Še nimate uporabniškega računa? <a href="/user/register?destination=node/23196342%23comment-form">Registrirajte se!</a></p><a href="/pogoji-uporabe" target="_blank" style="display:block; width: 200px; margin-bottom: 10px;">Pogoji komentiranja</a><p class="login-button-wrapper"><a href="/user/login?destination=node/23196342%23comment-form" class="login-button">Prijavi se tukaj</a></p>  </div>

  
  </section>        </section>
              </article>
    </div>

    <aside id="sidebar-wrapper">
      <div id="sidebar">

        
                <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-300-250" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-300-250"><div class="adload" ad_id="32"></div></div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-last-news-latest-content-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Zadnje novice</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-last-news view-id-sn_last_news view-display-id-latest_content_pane view-dom-id-48d3016a172df26ef2939bacc747eb71">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <div class="field-content last-news-post-date">15:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/kradli-na-gradbiscu">Kradli na gradbišču</a></div>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:48</div>    
          <div class="field-content last-news-title"><div class="piano-content"></div><a href="/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom">Kaj ima sodni svet  s plagiatorstvom?</a></div>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">14:32</div>    
          <div class="field-content last-news-title"><a href="/novice/svet/srecen-konec-slovenske-drame-v-berlinu">Srečen konec slovenske drame v Berlinu</a></div>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:22</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/na-tujem/svet-v-strahu-zacenja-se-tretja-svetovna-vojna">Svet v strahu: začenja se tretja svetovna vojna</a></div>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">14:20</div>    
          <div class="field-content last-news-title"><a href="/bizarno/video-za-najpogumnejse-z-golim-telesom-na-risalne-zebljicke">VIDEO: Za najpogumnejše: z golim telesom na risalne žebljičke</a></div>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:07</div>    
          <div class="field-content last-news-title"><a href="/bulvar/hollywood/kljub-trudu-jeff-goldblum-nima-lente-najstarejsega-zvezdniskega-oceta">Kljub trudu Jeff Goldblum nima lente najstarejšega zvezdniškega očeta</a></div>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">14:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/ukradli-uri-skode-za-12-tisocakov">Ukradli uri, škode za 12 tisočakov</a></div>  </li>
          <li class="views-row views-row-8 views-row-even clearfix">  
          <div class="field-content last-news-post-date">13:52</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/na-tujem/foto-video-totalni-kaos-v-berlinu-policija-priznala-prijeli-smo-napacnega">FOTO in VIDEO: Totalni kaos v Berlinu, policija priznala: Prijeli smo napačnega</a></div>  </li>
          <li class="views-row views-row-9 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">13:47</div>    
          <div class="field-content last-news-title"><div class="piano-content"></div><a href="/novice/slovenija/v-novem-letu-nam-bo-precej-bolje-slo">V novem letu nam  bo precej bolje šlo?</a></div>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last clearfix">  
          <div class="field-content last-news-post-date">13:40</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/bivanje/so-ljubljencki-v-studentskih-sobah-dovoljeni">So ljubljenčki v študentskih sobah dovoljeni?</a></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-articles-from-category-category-articles-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Priporočamo</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-articles-from-category view-id-sn_articles_from_category view-display-id-category_articles_pane view-dom-id-5fb12784998a348407d09c81abf811b3">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/v-novem-letu-nam-bo-precej-bolje-slo"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/12/19/image_17203460_0.jpg?itok=OIzqDXl4" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/v-novem-letu-nam-bo-precej-bolje-slo">V novem letu nam  bo precej bolje šlo?</a></h1>
  </header>
  Bo zaradi sprememb gospodarstvo še bolj obremenjeno ali ne?</div>  </article>
  <article class="views-row views-row-2 views-row-even clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/cevljar-pred-80-leti-izrezljal-jaslice-iz-lipovega-lesa"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/12/19/image_17205517_3.jpg?itok=lCvCwava" width="100" height="100" alt="Likovne prvine je dodala tudi Marica Šmid, ki ima v družinski galeriji razstavljene akvarele in olja" title="Likovne prvine je dodala tudi Marica Šmid, ki ima v družinski galeriji razstavljene akvarele in olja" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/cevljar-pred-80-leti-izrezljal-jaslice-iz-lipovega-lesa">Čevljar pred 80 leti izrezljal jaslice iz lipovega lesa</a></h1>
  </header>
  Tekčeve jaslice hodijo občudovat od vsepovsod. </div>  </article>
  <article class="views-row views-row-3 views-row-odd clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/zastonj-zaman"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2016/12/19/dvxcvcxvxcv.jpg?itok=bYl8qNFN" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/zastonj-zaman">Zastonj in zaman ...</a></h1>
  </header>
  O odvetnikih. </div>  </article>
  <article class="views-row views-row-4 views-row-even views-row-last clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/na-drazbi-avsenikova-ura-music-za-58000-evrov"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/12/12/image_17162225_5.jpg?itok=wS9FrlQI" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/na-drazbi-avsenikova-ura-music-za-58000-evrov">Na dražbi Avsenikova ura in Mušič za 58.000 evrov</a></h1>
  </header>
  Najbolj so dražili sliko Petra Lubarde: izklicna cena 17.000 evrov je&nbsp;...</div>  </article>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-sn-global-sn-global-twitter-profile-widget" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Slovenske novice na Twitterju</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 30000,
  width: 300,
  height: 500,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6e7ebd'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('SlovenskeNovice').start();
</script>  </div>

  
  </section>        
        
      </div>
    </aside><!-- #sidebar -->

  </div></div></section> <!-- /#main-wrapper /#main /#main-inside -->

  
</div>

</section>
              </div>

        <section id="footer-navigation" class="region region-footer-navigation clearfix">
    
<nav id="block-menu-footer-onas-menu" class="block block-menu">

            <header><h2 class="block-title">O nas</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/urednistvo" title="Uredništvo">Uredništvo in kontakt</a></li>
<li class="leaf"><a href="/pogoji-uporabe" title="Pogoji uporabe">Pogoji uporabe</a></li>
<li class="last leaf"><a href="http://promo.delo.si/piskotki" title="Piškotki">Piškotki</a></li>
</ul>
</nav>

<nav id="block-menu-footer-sodeluj-menu" class="block block-menu">

            <header><h2 class="block-title">Sodelujte z nami</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite vsebinske predloge">Pošljite vsebinske predloge</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite lokalne novice">Pošljite nam fotografije</a></li>
<li class="last leaf"><a href="mailto:sn-online@delo.si" title="Komentarji na spletno stran">Komentarji na spletno stran</a></li>
</ul>
</nav>

<nav id="block-menu-footer-storitve-menu" class="block block-menu">

            <header><h2 class="block-title">Storitve</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://www.slovenskenovice.si/digitalno" title="">Digitalni paketi</a></li>
<li class="leaf"><a href="http://android.slovenskenovice.si/" title="">Slovenske novice na androidu</a></li>
<li class="leaf"><a href="http://ipad.slovenskenovice.si/" title="">Slovenske novice na iPadu</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/novice-desetka-po-androidu-imamo-zdaj-tudi-app-za-iphone" title="">Aplikacija Desetka</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/kako-objaviti-cestitko" title="">Brezplačna objava čestitke</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan" title="">Brezplačni e-časopis</a></li>
<li class="leaf"><a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" title="Naroči se na Slovenske novice">Naročite se na tiskani časnik</a></li>
<li class="last leaf"><a href="http://trgovina.delo.si/vsebina/40/" title="">Dokumentacija</a></li>
</ul>
</nav>

<nav id="block-menu-footer-splosno-menu" class="block block-menu">

            <header><h2 class="block-title">Splošno</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/oglasevanje" title="Marketing">Oglaševanje</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/rss" title="Naročite se na RSS">Naročite se na RSS</a></li>
<li class="last leaf"><a href="http://terna.slovenskenovice.si/" title="TERNA">Terna</a></li>
</ul>
</nav>
  </section>

    </div>
    
    <!-- Mobile app advertising by Toni 2.9.2014 -->
        <!-- Mobile app advertising end -->

    <footer id="page-footer">
      
  <footer id="footer" class="region region-footer clearfix" role="contentinfo">
    
<section id="block-footer-blocks-footer-blocks-subscription" class="block block-footer-blocks">

        
  <div class="inner">
  <a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" target="_blank">
    <img class="subscription-image" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/footer_blocks/images/newspaper.png' alt="naroči se na slovenske novice" />
  </a>
</div>
</section>

<section id="block-footer-blocks-footer-blocks-copyright" class="block block-footer-blocks">

        
  <div class="inner">
  Copyright © Slovenske Novice 2016. Vse pravice pridržane.</div>
</section>
  </footer>
    </footer>
  </div></div> <!-- /#page-wrapper /#page -->
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
            id: "1263",
            url: "http://www.slovenskenovice.si/novice/slovenija/kaj-ima-sodni-svet-s-plagiatorstvom",
            title: "Kaj ima sodni svet  s plagiatorstvom?",
            pubdate: "2016-12-20 14:48",
            authors: "Jadran Vatovec",
            sections: "Slovenija",
            tags: "plagiat, Aleš Novak, Marko Novak, knjiga",
            comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
  </script>
  <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7A653BA48D1D43D3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '856626874402084', {
		em: 'insert_email_variable,'
	});
	fbq('track', 'PageView');

	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {
	}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 935128999;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	
	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {}
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/935128999/?guid=ON&amp;script=0"/>
</div>
</noscript>    <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit = function() {
  FB.init({
    channelURL:'http://www.slovenskenovice.si/delo_sf/channel',
    status     : true,
    cookie     : true,
    xfbml      : true
  });
};
(function(d){
   var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script'); js.id = id; js.async = true;
   js.src = "//connect.facebook.net/sl_SI/all.js";
  ref.parentNode.insertBefore(js, ref);
}(document));

//--><!]]>

</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_bZvjT9ym9sBfDMnuNjUoNSM39cHRnSjjxCq9YSvjAmQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){(function() {  var twitterScriptTag = document.createElement('script');  twitterScriptTag.type = 'text/javascript';  twitterScriptTag.async = true;  twitterScriptTag.src = '//platform.twitter.com/widgets.js';  var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(twitterScriptTag, s);})();}
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){ window.___gcfg = {    lang: 'sl'  };  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();}

//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--

        if(checkCookie('analiticni')){
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si'};
        }else{
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si', noCookies: true};  
        }
    	(function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src',
             (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
             'static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        jQuery(function() {
            loadChartbeat();
        });
      })();
//--><!]]>
</script>

    <!-- LiveNetLife BEGIN --><script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//sn.bin.livenetlife.com/?CodeId=14280dd5-a836-4751-a3d9-dafbd75651ea&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script><!-- LiveNetLife END -->    <script>
      (function() {
        if (checkCookie('druzabni')) {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '856626874402084']);
        }
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&amp;ev=PixelInitialized" /></noscript>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/angular.min.js"></script>
    <div class="adload" ad_id="33"></div>
    <div class="adload" ad_id="302"></div>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/ads.js"></script>
  </body>
</html>
