<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie eigtht-plus " lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js eigtht-plus newie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<meta property="og:site_name" content="Slovenskenovice.si" />
<meta property="og:url" content="http://www.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" />
<meta property="og:description" content="Zabava košarkarske legende Iva Daneua ob njegovem jubileju." />
<link rel="canonical" href="http://www.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" />
<link rel="shortcut icon" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/favicon.ico" />
<meta property="og:title" content="Ivo za 80. rojstni dan dobil 70-letno buteljko" />
<meta property="og:image" content="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_2.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="100001251316083" />
<link rel="shortlink" href="/node/27814312" />
<meta name="description" content="Zabava košarkarske legende Iva Daneua ob njegovem jubileju." />
<meta name="keywords" content="Ivo Daneu, legenda, košarka, rojstni dan" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="copyright" content="Delo d.o.o., Ljubljana, Slovenija" />
    <meta property="fb:app_id" content="244485985954354" />
    <title>Ivo za 80. rojstni dan dobil 70-letno buteljko | Slovenskenovice.si</title>
    <link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_36Spywk2zcxCJCxEPzjUFEzabkbO5IRTjiDnPsdRHPM.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_w5kmT-tyjLURP9qiKDagN3Ef8AzqpLsnhZQpyOvGp8I.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_5tjeIfHj5MhDodPGdDs7SzuPqT2FfxNLbWORF8yEDg4.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_Ymw3EQaUoNt_BT2ux9d7-Xr9SIIVS1AnLG3mo2Z-X0s.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_nC98_sJWg4lOzN5GRkxrAAzHUuYiy724UYgdwol1Jm4.css" media="print" />
    <script type="text/javascript">
      //<![CDATA[
      var dotmetrics_identifier = '2773';
      //]]>
    </script>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/idsetter.js?time=1507707219"></script>
    <script type="text/javascript">
      //<![CDATA[
      (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
          dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
                h = d.getElementsByTagName('head')[0],
                s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
        h.appendChild(s);
      }());
      //]]>
    </script>
    
    <script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_i68xCHugfHlZQdK4cITCMLzFRyYAnjktgTf7hDVyHBY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_3Gg4ps8mgpsq5-Lc_AxfhCi7W_9guH2mhaZ50e4We9s.js"></script>
<script>
<!--//--><![CDATA[//><!--
var iprom_MID='slovenskenovice';
var iprom_SID='novice';
var iprom_SSID='slovenija';
var iprom_ZONES=[];

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_1WzicAH1ZO-1nkDwnuzsd0lsMq1OebMdWNZIo-OrS1Q.js"></script>
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>
<script src="/sites/slovenskenovice.si/themes/slovenskenovice/js/delostat_bar24.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUzES31TP-cD6l83Mm6Xm1KXiTNH6cwEEM-Ao7K8OJE.js"></script>
<script src="http://static.plista.com/slovenskenovice.si_v1.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_1iARN9dJIVziPNFfWrt_y-7GDUeZNtBjLfUI4opbTvE.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17154848-1"]);_gaq.push(["_setDomainName", ".slovenskenovice.si"]);_gaq.push(['_setCustomVar', 1, "User Type", "anonymous user", 3]);_gaq.push(["_trackPageview"]);(function() {if(checkCookie("analiticni")){var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);}})();
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUd--1RwD6rVbGXJzBuogbgbFgB9wIRx17kpIdbU1sY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_ZpDku70cahGlKwceYq_E5L0qu_f06n_NGDCp5YghN3I.js"></script>
<script>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</script>
    <script type="text/javascript">
      /* <![CDATA[ */
      /*
       var current_url = window.location.pathname;
       console.log('current url: ' +current_url);
       var pp_gemius_identifier = '10aQ_6_yWzSTN1Y37Gv9_9TJLbnB9Gb3bTgwIGA8NXz.47';
       if (current_url == '/') {
       pp_gemius_identifier = "zZqanydZN81VAj0uumS558bizQZk4qea8urgCr8f3Zj.S7";
       }
       console.log('current gemius_identifier: ' +pp_gemius_identifier);
       // lines below shouldn't be edited
       function gemius_pending(i) {
       window[i] = window[i] || function () {
       var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
       x[x.length] = arguments;
       };
       };
       
       gemius_pending('gemius_hit');
       gemius_pending('gemius_event');
       gemius_pending('pp_gemius_hit');
       gemius_pending('pp_gemius_event');
       if (checkCookie('analiticni')) {
       (function (d, t) {
       try {
       var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
       gt.setAttribute('async', 'async');
       gt.setAttribute('defer', 'defer');
       gt.src = l + '://gasi.hit.gemius.pl/xgemius.js';
       s.parentNode.insertBefore(gt, s);
       } catch (e) {
       }
       })(document, 'script');
       }
       */
      /* ]]> */
    </script>

    <!-- Start of AdOcean Code -->
    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      if (checkCookie('oglasevalski') && checkCookie('analiticni')) {
        console.log('run adocean');
        /* (c)AdOcean 2003-2016 */
        if (typeof ado !== "object") {
          ado = {};
          ado.config = ado.preview = ado.placement = ado.master = ado.slave = function() {
          };
        }
        ado.config({
          mode: "old",
          xml: false,
          characterEncoding: true
        });
        ado.preview({
          enabled: true,
          emiter: "si.adocean.pl",
          id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"
        });
      }
    </script>

        <style media="all">@import url("/sites/slovenskenovice.si/themes/slovenskenovice/tmp/tmp.css?2017101109");</style>


    
<!--[if lt IE 9]>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/contrib/html5_tools/html5.js"></script>
<![endif]-->

    <link rel="alternate" title="RSS" type="application/rss+xml" href="/rss" />
    <link rel="alternate" media="handheld" href="http://m.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" />
    
    <link rel="apple-touch-icon" href="/sites/slovenskenovice.si/themes/slovenskenovice/images/apple-icon.png" />


    <!-- Adyoulike -->
    <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
    <!-- io Analytics -->
    <script async src='https://cdn.onthe.io/io.js/jS86B39LhQpj'></script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27814312 node-type-sn-article " >
    <!-- ebe2e49d6a57ef7650b96764fb7cc9fc -->
    <div id="skip-link">
      <a href="#main-content" class="element-invisible">Skip to main content</a>
    </div>

        <script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/html2canvas.js"></script>
<script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/StackBlur.js"></script>
<style type="text/css">
  canvas#notice_background_canvas {
    position: absolute;
    display: none;
    top: 0; left: 0;
    z-index: -1000;
  }
  .hidden {
    display: none;
  }
  .notice{
    width: 100%;
    position: fixed;
    left: 0px;
    background-color: white;
    background-color: rgba(255,255,255,0.75);
    line-height: 22px;
    font-family: arial;
    font-size: 16px;
    border-top: 1px solid #E4E4E4;
    z-index: 9998;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    -moz-box-shadow:    0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    box-shadow:         0px 0px 30px 0px rgba(0, 0, 0, 0.5);
  }
  .all { background-color: rgba(255,255,255,0.75); }
  .container {
    width: 1280px;
    margin : 0 auto;
    padding: 110px 0;
  }
  
  .notice.friendly .container {
    padding: 20px 0;
  }
  .notice.annoying{
    top: 40px;
  }
  .notice.friendly{
    bottom: 0;
    line-height: 16px;
    font-size: 12px;
  }
  .notice.friendly .notice-text.normal { display: block; }
  .notice.friendly .notice-text.brez-vseh { display: hidden; }
  .notice.annoying .notice-text.normal { display: hidden; }
  .notice.annoying .notice-text.brez-vseh { display: block; }
  
  .notice-text{
    position: relative;
    padding: 0 50px;
    line-height: 20px;
    width: 880px;
    display: none;
  }
  
  .btn {
    color: #FFF;
    line-height: 14px;
    text-decoration: none;
    margin: 0 10px 0 0;
    padding: 5px 20px;
    cursor: pointer;
    border-radius: 3px;
  }
  .btn.ok { background-color: #135eb1; }
  .btn.more { background-color: darkgray; }
  .btn.restrict { background-color: darkgray; }
  .btn.ok:hover { background-color: #4996ec; }
  .btn.notice:hover { background-color: silver; }
  .btn.restrict:hover { background-color: silver; }
  
  .close {
    display: none;
    position: absolute;
    width: 38px;
    height: 38px;
    top: -20px;
    right: 0;
    font-size: 0;
    background-image: url(http://www.delo.si/assets/delo_v3/notice/css/btn.svg);
    background-size: 100%;
    background-position: center center;
  }
  .brez-vseh .close { top: -110px; }
  .sn-article-body{
    position: relative;
    overflow: hidden;
  }
  .sn-article-body .blur-overlay{
    position: absolute;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
    display: none;
    z-index: 10;

    background: rgba(255,255,255,0.92);
    background: -moz-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(255,255,255,0.92)), color-stop(100%, rgba(255,255,255,1)));
    background: -webkit-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -o-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -ms-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: linear-gradient(to bottom, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
  }
  .clear:after { 
     content: "."; 
     visibility: hidden; 
     display: block; 
     height: 0; 
     clear: both;
  }
</style>

<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>



<script  type="text/javascript">
jQuery(document).ready(function() {
  if ( window.location.href.indexOf('blur') > 0 ) {
    jQuery(".notice").addClass('hidden'); // needed for a good screengrab
    html2canvas(document.body, {
      onrendered: function(canvas) {
        jQuery(".notice").removeClass('hidden'); // needed for a good screengrab
        canvas.id = 'notice_background_canvas';
        var el = document.body.appendChild(canvas);
        stackBlurCanvasRGB( el.id, 0, 0, el.height, el.width, 30 );
        jQuery('.notice').css({
          'background-image':"url(" + canvas.toDataURL("image/png")+ ")"
        });
        setNotice();
      },
      width: document.body.clientHeight,
      height: document.body.clientHeight
    });
  }
  
  jQuery(window).scroll(function () {
    setNotice();
  });

  jQuery('.close').click(function(e) {
    e.preventDefault();
    jQuery('.notice').fadeOut(1000);
  });

  var setNotice = function() {
    var scroll = jQuery(document).scrollTop();
    var wHeight =  jQuery(window).height();
    var nHeight = jQuery(".notice").height();
    if ( jQuery(".notice").hasClass('annoying') ) {
      var noticeTop = scroll < 40 ? 40-scroll : 0;
      var bgYPpos = -scroll - noticeTop;
      jQuery(".notice.annoying").css({ top: noticeTop });
    } else if ( jQuery(".notice").hasClass('friendly') ) {
      var bgYPpos = -wHeight + nHeight -scroll;
    }
    jQuery(".notice").css({
      'background-position': '0px ' + bgYPpos + 'px'
    });
    jQuery(".notice.friendly").css({top: 'auto'});
  };
});
</script>  <div id="page-wrapper"><div id="page">
    
  <section id="global-toolbar-wrapper" class="region region-global-toolbar">
    <div id="global-toolbar">
      
<section id="block-sn-uberpasica-user-sn-uberpasica-user-user" class="block block-sn-uberpasica-user">

        
  <div class="sn_uberpasica-user-block">
  <div id="user-bar"><div class="item-list"><ul><li class="first"><a href="/user/login">Prijava</a></li>
<li>ali</li>
<li class="last"><a href="/user/register">Registracija</a></li>
</ul></div> | <a href="/set_desktop.php">Polna stran</a> | <a href="/set_desktop.php?unset">Mobilna stran</a></div></div>

</section>

<section id="block-menu-menu-sn-uberpasica" class="block block-menu">
  <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line novice">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/gospodarstvo/kariera/vsi-smo-posteni-a-vsi-goljufamo-kje-je-meja-v-vasem-podjetju.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20171011/480x290_a1b64aa9a22986ab21ac.jpeg?rev=0" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/gospodarstvo/kariera/vsi-smo-posteni-a-vsi-goljufamo-kje-je-meja-v-vasem-podjetju.html" class="news-text" target="_blank">
                           Vsi smo pošteni, a vsi goljufamo. Kje je meja v vašem podjetju?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/mnenja/gostujoce-pero/kali-necesa-novega-v-katalonskem-uporu.html" class="news-text" target="_blank">
                           Kali nečesa novega v katalonskem uporu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/nedelo/nedelova-svetovalnica-kako-vem-kateri-je-pravi.html" class="news-text" target="_blank">
                           Nedelova svetovalnica: Kako vem, kateri je pravi?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/lifestyle/zdravje/zdravimo-se-lahko-z-lastnimi-rokami" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2017/06/27/roka.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/lifestyle/zdravje/zdravimo-se-lahko-z-lastnimi-rokami" class="news-text" target="_blank">
                           Zdravimo se lahko z lastnimi rokami
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/lifestyle/zdravje/naravno-nad-suhe-pekoce-pordele-oci" class="news-text" target="_blank">
                           Naravno nad suhe, pekoče, pordele oči
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/sport/drugi-sporti/video-tako-so-irci-proslavili-bezjakov-gol-proti-skotom" class="news-text" target="_blank">
                           VIDEO: Tako so Irci proslavili Bezjakov gol proti Škotom
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/29954/9926/mojfokus-portret-ana-highres-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi" class="news-text" target="_blank">
                           Pomagalo mi je, da sem bila med ljudmi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/izvoli-mojo-spermo-in-nasvidenje" class="news-text" target="_blank">
                           Izvoli mojo spermo in nasvidenje!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/katalonija-naj-pocaka" class="news-text" target="_blank">
                           Katalonija naj počaka
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/pristanisca-duhov-avtomatizirani-zerjavi-zamenjujejo-delavce-3580" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/a4/2e/e067942677e8edd7c570.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/ikonomija/pristanisca-duhov-avtomatizirani-zerjavi-zamenjujejo-delavce-3580" class="news-text" target="_blank">
                           Pristanišča duhov: Avtomatizirani žerjavi zamenjujejo delavce
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/vsi-smo-posteni-a-vsi-goljufamo-kje-je-meja-v-vasem-podjetju-3578" class="news-text" target="_blank">
                           Vsi smo pošteni, a vsi goljufamo. Kje je meja v vašem podjetju?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/kako-se-digitalizirajo-nase-zavarovalnice-3640" class="news-text" target="_blank">
                           Kako se digitalizirajo naše zavarovalnice
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/tegobe-ki-jih-lahko-pozdravis-z-lastnimi-rokami" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/4586/41429/roke_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/tegobe-ki-jih-lahko-pozdravis-z-lastnimi-rokami" class="news-text" target="_blank">
                           Tegobe, ki jih lahko pozdraviš z lastnimi rokami
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/pet-seksi-namigov-za-zaporedne-orgazme" class="news-text" target="_blank">
                           Pet seksi namigov za zaporedne orgazme
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/bom-vsak-hip-izgorela-kolumna" class="news-text" target="_blank">
                           Bom vsak hip izgorela? #kolumna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/popuacija-travniskih-ptic-v-sloveniji-strmo-upada" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/11333/sobotna-smrdokavra-hires-jpeg2_small.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/popuacija-travniskih-ptic-v-sloveniji-strmo-upada" class="news-text" target="_blank">
                           Popuacija travniških ptic v Sloveniji strmo upada
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/v-tokratni-stevilki-delaindom" class="news-text" target="_blank">
                           V tokratni številki Delaindom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zelenjavni-vrtovi/vrtnarjenje-naj-bo-uzitek-ne-garanje" class="news-text" target="_blank">
                           Vrtnarjenje naj bo užitek, ne garanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/oprema/maratonke-mizuno-wave-rider-19" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/91ipqqdjval._ux575__0.jpg?itok=0L1yxlO0" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/oprema/maratonke-mizuno-wave-rider-19" class="news-text" target="_blank">
                           Maratonke: Mizuno Wave Rider 19
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/na-kisiku/logistika-pred-tekmo" class="news-text" target="_blank">
                           Logistika pred tekmo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/na-kisiku/stopnjevanje-tekaske-pripravljenosti" class="news-text" target="_blank">
                           Stopnjevanje tekaške pripravljenosti
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/izola" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/0011slik.jpg?itok=RstEqVEn" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/izola" class="news-text" target="_blank">
                           Izola
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-55" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-garsonjera-16" class="news-text" target="_blank">
                           Lj. Šiška, garsonjera
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-ostirka-celje" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1341/ostirka1/f46456398433d1c024fc6e9c96c19912.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/gostilna-ostirka-celje" class="news-text" target="_blank">
                           Gostilna Oštirka, Celje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/scabar-trst-italija" class="news-text" target="_blank">
                           Scabar, Trst, Italija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/pen-klub-ljubljana" class="news-text" target="_blank">
                           Pen klub, Ljubljana
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/narastek-s-strocnicami-in-zelenjavo/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2017/10/Odprtakuhinja-koman-narastek.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/recepti/narastek-s-strocnicami-in-zelenjavo/" class="news-text" target="_blank">
                           Narastek s stročnicami in zelenjavo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/druzabno/se-ne-sme-znajti-na-krozniku-michelle-obama/" class="news-text" target="_blank">
                           To se ne sme znajti na krožniku Michelle Obama
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/brbotanje/veste-kaj-jeseni-potrebuje-telo/" class="news-text" target="_blank">
                           Veste, kaj jeseni potrebuje telo?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

  </section>    </div>
  </section>
    <div id="header-wrapper"><div id="header" class="clearfix">
      <section id="header-ads-wrapper">
        
<section id="block-delo-iprom-delo-iprom-728-90" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-728-90"><div class="adload" ad_id="25"></div></div>
</section>
      </section>
      <header class="clearfix" id="page-header">
        <h1 id="site-name">
          <a href="/" title="Domov" rel="home"><span>Slovenskenovice.si</span></a>
        </h1>
        
  <section id="weather" class="region region-weather">
    
<section id="block-views-weather-block" class="block block-views">

            <header><h2 class="block-title">Weather</h2></header>
      
  <div class="view view-weather view-id-weather view-display-id-block view-dom-id-ccd8a17ef4869842705022bcffada856">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-weather-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-weather-city-tid-wrapper" class="views-exposed-widget views-widget-filter-field_weather_city_tid">
                  <label for="edit-field-weather-city-tid">
            Mesto          </label>
                        <div class="views-widget">
          <div class="form-item form-type-select form-item-field-weather-city-tid">
 <select id="edit-field-weather-city-tid" name="field_weather_city_tid" class="form-select required"><option value="4">Celje</option><option value="5">Koper</option><option value="6">Kranj</option><option value="7" selected="selected">Ljubljana</option><option value="8">Maribor</option><option value="9">Murska Sobota</option><option value="10">Nova Gorica</option><option value="11">Novo mesto</option><option value="12">Ptuj</option><option value="13">Slovenj Gradec</option><option value="14">Velenje</option></select>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-weather" name="" value="Apply" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
      <div class="weather-forecast">
  <div class="weather-day weather-day-today fog clearfix">
    <a href='/vreme' class="weather-link-big"></a>
    <div class="weather-temp">
      9°
    </div>
    <div class="weather-temperature">
      <div class="select-city-wrapper">
        <div class="city-list">
          <b> </b>
          <div id="weather-city-list">
            <ul>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="weather-day normal-day weather-day-2 part-sunny">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Čet</div>
        <div class="temp-max-min">
          8° do 21°
        </div>
      </div>
    </a>
  </div>
  <div class="weather-day normal-day weather-day-3 part-cloudy">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Pet</div>
        <div class="temp-max-min">
          10° do 19°
        </div>
      </div>
    </a>
  </div>
</div>    </div>
  
  
  
  
  
  
  <div class="more-weather">
    <a href="/vreme">Podrobno vreme</a>  </div>

</div> 
</section>
  </section>
      </header>
    </div></div> <!-- /#top-main-wrapper /#top-main -->

    <div id="background-wrapper" class="page_background">

      <div id="top-main">
          <nav id="navigation" class="region region-navigation with-secondary-menu">
    
<section id="block-sn-solr-search-seach-box" class="block block-sn-solr-search">

        
  <form action="/arhiv" method="post" id="sn-solr-search-seach-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-api-views-fulltext">
  <label for="edit-search-api-views-fulltext">Search keywords </label>
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Išči po arhivu Slovenskih novic" class="form-submit" /><input type="hidden" name="form_build_id" value="form-_VJCKLWGmx3vxT5KR9-e6Peavejnqn6FIWGY6YPH7Rg" />
<input type="hidden" name="form_id" value="sn_solr_search_seach_block_form" />
</div></form>
</section>
<div id="block-menu-block-sn-header-menus-primary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-primary menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-588"><a href="/" title="Naslovka">Naslovka</a></li>
<li class="leaf has-children active-trail menu-mlid-589"><a href="/novice" title="Novice" class="active-trail">Novice</a></li>
<li class="leaf has-children menu-mlid-1341"><a href="/crni-scenarij" title="">Kronika</a></li>
<li class="leaf has-children menu-mlid-596"><a href="/bulvar" title="Suzy">Bulvar</a></li>
<li class="leaf menu-mlid-16902"><a href="http://www.slovenskenovice.si/tags/suzy" title="">Suzy</a></li>
<li class="leaf has-children menu-mlid-601"><a href="/lifestyle" title="Stil">Stil</a></li>
<li class="leaf menu-mlid-608"><a href="/bizarno" title="Bizarno">Bizarno</a></li>
<li class="leaf has-children menu-mlid-609"><a href="/sport" title="Time out">Šport</a></li>
<li class="last leaf menu-mlid-12641"><a href="http://www.slovenskenovice.si/digitalno" title="">Digipaketi</a></li>
</ul></div>

</div><div id="block-menu-block-sn-header-menus-secondary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-secondary menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf active-trail menu-mlid-590"><a href="/novice/slovenija" title="Slovenija" class="active-trail">Slovenija</a></li>
<li class="leaf menu-mlid-591"><a href="/novice/svet" title="Svet">Svet</a></li>
<li class="last leaf menu-mlid-10611"><a href="/novice/tehnovice">Tehnovice</a></li>
</ul></div>

</div>  </nav>
              </div>
      <div class="billboard">
          <div class="adload" ad_id="440"></div>
      </div>
      
      <div class="static-width" id="panel-container">
                <a id="main-content"></a>
                                                        
    
<section id="block-system-main" class="block block-system">

        
  
<script type="text/javascript" src="//services.delo.si/delostat.js"></script>
<div class="panel-display panel-sn-basic clearfix" >

  
  <section id="main-wrapper"><div id="main"><div id="main-inside" class="clearfix">

    <div id="content-wrapper">
      <article class="node-content">

        <div class="node-background-wrapper">
          
          <header class="node-header">
                        <h3 class="sn-article-supertitle panel-pane pane-entity-field pane-node-field-article-supertitle" >
    
  <div class="field field-name-field-article-supertitle field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">LEGENDA JE PRAZNOVALA  </div>
      </div>
</div></h3>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-1" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-sf-comments" class="link link-service-link-sf-comments"><span class="image image-sf-comments"></span><a href="//node/27814312#comments" class="scroll-to-link" rel="comments-form">0</a></div>      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/27814312">Natisni stran</a></div>      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-0"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" layout="button_count" show_faces="false" action="like" font="arial"></fb:like></div>      <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/27814312">Tweet</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><h1 class="sn-article-title panel-pane pane-node-title" >
    
  Ivo za 80. rojstni dan dobil 70-letno buteljko</h1>
<div class="panel-separator"></div><div class="sn-article-created-updated panel-pane pane-created-updated clearfix" >
    
  <span class="created">Objavljeno: 11.10.2017 08:22</span><span class="updated">Posodobljeno: 11.10.2017 08:24</span></div>
<div class="panel-separator"></div><div class="sn-article-author panel-pane pane-entity-field pane-node-field-article-author" >
    
  Avtor: Drago Perko</div><div class="panel-separator"></div><div class="sn-article-tags panel-pane pane-entity-field pane-node-field-article-tags" >
    
    <div class="field-label">Ključne besede:&nbsp;</div>
<div class="field-items">
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Ivo Daneu" title="Poiščite geslo &quot;Ivo Daneu&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Ivo Daneu">
      </a>
      <a href="/tags/ivo-daneu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Ivo Daneu&quot; v Novicah!">Ivo Daneu</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=legenda" title="Poiščite geslo &quot;legenda&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: legenda">
      </a>
      <a href="/tags/legenda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;legenda&quot; v Novicah!">legenda</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=košarka" title="Poiščite geslo &quot;košarka&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: košarka">
      </a>
      <a href="/tags/kosarka-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;košarka&quot; v Novicah!">košarka</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=rojstni dan" title="Poiščite geslo &quot;rojstni dan&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: rojstni dan">
      </a>
      <a href="/tags/rojstni-dan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;rojstni dan&quot; v Novicah!">rojstni dan</a>    </div>
  </div></div><div class="panel-separator"></div><h2 class="sn-article-subtitle panel-pane pane-entity-field pane-node-field-article-subtitle" >
    
  Zabava košarkarske legende Iva Daneua ob njegovem jubileju. </h2><div class="panel-separator"></div><section class="panel-pane pane-sn-newsmedia-pane" >
  
  
  
  <div class="pane-content clearfix">
      <div class="sn-newsmedia-jcarousel-prestyle"><ul class="jcarousel jcarousel-id-1 jcarousel-skin-sn_newsmedia"><li><a  alt="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina" title="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-0" data-href="/sn_newsmedia/item/27814312/24174302" data-href-height="458" onclick="javascript:void(0);" rel="0"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_2.jpg?itok=V7XzGCHV" width="100" height="60" alt="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina" title="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina" /></a></li><li><a  alt="Za prijatelje ... " title="Za prijatelje ... " class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-1" data-href="/sn_newsmedia/item/27814312/24174342" data-href-height="458" onclick="javascript:void(0);" rel="1"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_6.jpg?itok=CHJoH8Pq" width="100" height="60" alt="Za prijatelje ... " title="Za prijatelje ... " /></a></li><li><a  alt="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan" title="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-2" data-href="/sn_newsmedia/item/27814312/24174332" data-href-height="458" onclick="javascript:void(0);" rel="2"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_5.jpg?itok=PMqWpmZL" width="100" height="60" alt="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan" title="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan" /></a></li><li><a  alt="Ivo, na zdravje in na mnoga leta!" title="Ivo, na zdravje in na mnoga leta!" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-3" data-href="/sn_newsmedia/item/27814312/24174322" data-href-height="458" onclick="javascript:void(0);" rel="3"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_4.jpg?itok=xP7c3sS_" width="100" height="60" alt="Ivo, na zdravje in na mnoga leta!" title="Ivo, na zdravje in na mnoga leta!" /></a></li><li><a  alt="Zasedeni slavljenec" title="Zasedeni slavljenec" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-4" data-href="/sn_newsmedia/item/27814312/24174312" data-href-height="458" onclick="javascript:void(0);" rel="4"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_3.jpg?itok=kqhvOPvs" width="100" height="60" alt="Zasedeni slavljenec" title="Zasedeni slavljenec" /></a></li><li><a  alt="Poskrbljeno je bilo za jedačo in pijačo" title="Poskrbljeno je bilo za jedačo in pijačo" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-5" data-href="/sn_newsmedia/item/27814312/24174292" data-href-height="458" onclick="javascript:void(0);" rel="5"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_1.jpg?itok=k5geWyGl" width="100" height="60" alt="Poskrbljeno je bilo za jedačo in pijačo" title="Poskrbljeno je bilo za jedačo in pijačo" /></a></li><li><a  alt=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua" title=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-6" data-href="/sn_newsmedia/item/27814312/24174282" data-href-height="458" onclick="javascript:void(0);" rel="6"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/storyeditor_import/2017/10/10/image_14751_0.jpg?itok=pY5l_WlX" width="100" height="60" alt=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua" title=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua" /></a></li></ul></div>
<div id="sn-newsmedia-placeholder">
  <div class="sn-newsmedia-placeholder-loading"></div>
          <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina. Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_2.jpg?itok=h-25Ugod" title="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina. Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_2.jpg?itok=ZqshKiDt" alt="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina. Foto: Drago Perko" title="Bosanski trener Bogdan Tanjević ni pozabil na buteljko izbranega vina" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Za prijatelje ... Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_6.jpg?itok=nCej-iuN" title="Za prijatelje ... Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_6.jpg?itok=Pw3LcaDl" alt="Za prijatelje ... Foto: Drago Perko" title="Za prijatelje ... " /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan. Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_5.jpg?itok=68w51NbC" title="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan. Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_5.jpg?itok=IBUvx7G6" alt="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan. Foto: Drago Perko" title="Ivu Daneuu je prišel čestitat tudi nekdanji predsednik države Milan Kučan" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Ivo, na zdravje in na mnoga leta! Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_4.jpg?itok=f9NIXuEj" title="Ivo, na zdravje in na mnoga leta! Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_4.jpg?itok=0uPVFtd5" alt="Ivo, na zdravje in na mnoga leta! Foto: Drago Perko" title="Ivo, na zdravje in na mnoga leta!" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Zasedeni slavljenec. Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_3.jpg?itok=l5Owmp0H" title="Zasedeni slavljenec. Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_3.jpg?itok=ESUvl3Xt" alt="Zasedeni slavljenec. Foto: Drago Perko" title="Zasedeni slavljenec" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Poskrbljeno je bilo za jedačo in pijačo. Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_1.jpg?itok=uNIa9Afk" title="Poskrbljeno je bilo za jedačo in pijačo. Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_1.jpg?itok=zpARgmsI" alt="Poskrbljeno je bilo za jedačo in pijačo. Foto: Drago Perko" title="Poskrbljeno je bilo za jedačo in pijačo" /></a></div>        <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
     V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua. Foto: Drago Perko      </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/storyeditor_import/2017/10/10/image_14751_0.jpg?itok=3IBt8Mx4" title=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua. Foto: Drago Perko" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/storyeditor_import/2017/10/10/image_14751_0.jpg?itok=73P31RtE" alt=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua. Foto: Drago Perko" title=" V gostilni Pečnikar v Šentjakobu so proslavili rojstni dan Iva Daneua" /></a></div>      </div>  </div>

  
  </section>                      </header>
          
                    <div class="sn-article-body panel-pane pane-node-body-ad-related" >
  <div class="blur-overlay"></div>
    
  <div class="right-align-ad inline-float-ad">
<section id="block-delo-iprom-delo-iprom-main-300-250" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-main-300-250"><div class="adload" ad_id="317"></div></div>
</section>
</div> <p>LJUBLJANA &ndash;&nbsp;To so dnevi, ki si jih legenda slovenske, evropske in svetovne košarke<strong>&nbsp;Ivo Daneu&nbsp;</strong>preprosto zasluži. Na praznovanje ob njegovi 80-letnici so v Ljubljano prišli številni asi in prijatelji, ki so slavljencu v gostilni Pečnikar nazdravili v ponedeljek popoldne. Bilo je prijetno, slavnostno, a tudi osebno. Številnim so spomini ušli v 50., 60. in 70. leta minulega stoletja. V dobo, ki jo je na košarkarskem parketu v dresu Olimpije in Jugoslavije zaznamoval Ivo. Kar dobro uro je trajal sprejem gostov.</p><p>&raquo;<strong>Janez</strong>, slišiva se jutri, zdaj imam zabavo,&laquo; je Ivo odgovoril na klic, potem pa segel v roke nekdanjim soigralcem iz košarkarske reprezentance Jugoslavije:&nbsp;<strong>Nikoli Plećašu,</strong>&nbsp;<strong>Damirju Šolmanu</strong>,&nbsp;<strong>Ratu Tvrdiću</strong>,&nbsp;<strong>Petru Skansiju</strong>&nbsp;in drugim iz zlate generacije. Pristen je bil objem s trenerjem&nbsp;<strong>Bogdanom Tanjevićem</strong>, ki je Daneua obdaril z majico črnogorske košarkarske reprezentance in buteljko vina, ki ga v Kaliforniji prideluje nekdanji slovenski reprezentant&nbsp;<strong>Saša Vujačić</strong>. Med darili se je znašla tudi buteljka iz leta 1947, torej deset let mlajša, kot je Ivo Daneu, ki je v spomin dobil tudi nekaj fotografij iz svoje bogate kariere. Vse dobro so mu zaželeli nekdanji predsednik Nogometne zveze Slovenije<strong>&nbsp;Rudi Zavrl</strong>, nekdanji predsednik uprave Heliosa&nbsp;<strong>Uroš Slavinec</strong>, nekdanji predsednik republike&nbsp;<strong>Milan Kučan</strong>.</p><div><strong>&raquo;Celoten članek je na voljo našim naročnikom. Vabimo vas, da to postanete: v sledeči tabeli si izberite digitalni paket po vaši meri.&laquo;</strong></div>   <div class="clear"></div>
</div><div class="panel-separator"></div><section class="panel-pane pane-block pane-sms-quick-code-sms-quick-code" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="digital">


<div class="digital-bg login" style="box-sizing: border-box; padding: 10px;">
  <p>
    <b>Hitra SMS-koda:</b> pošljite SMS z vsebino: <b>SN1</b> za enodnevni dostop  do digitalnega Slovenskih novic (1 EUR) ali
    <b>SN7</b> za tedenski dostop do Slovenskih novic (4 EUR)<br> 
    na številko <b>6611</b>.
  </p>
  <p>
    Prejeto kodo prepišite tukaj in takoj boste imeli aktiven dostop:
  </p>

  
  <form action="/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" method="post">
    <table style="width: 100%;">
      <tr>
        <td>
          <div class="form-group form-group-sm">
            <input type="text" class="form-control" id="SNQuickCode" name="SNQuickCode" placeholder="vaša SMS koda" style="box-sizing: border-box;">
          </div>
        </td>
        <td style="width: 230px; text-align: right;">
          <input style="border: none; display: inline-block;" class="login_button" type="submit" value="Prijava s hitro kodo">
        </td>
      </tr>
    </table>
  </form>
  
  <p>
    Storitev je na voljo uporabnikom Telekoma in A1. Na tej napravi bo dostop omogočen takoj.
     Digitalni izvod lahko uporabniki berete na vseh digitalnih napravah. Za dostop vpišite vaše uporabniško ime na Delovem uporabniškem računu, ki je sestavljeno iz vaše telefonske številke s predpono "gsm_" (primer: gsm_040123456), zadnje prejeto SMS-geslo pa geslo za vstop.<br>
    Brez skrbi: nakup je enkraten in ga ne bomo samodejno obnavljali.  
  </p>
  <br>
  <small><i>
    Obvestilo: ker niste registrirani, se vam bo podatek o nakupu shranil v brskalniku (piškotek).<br>
    Če boste zamenjali napravo, v obrazec ponovno vpišite prejeto SMS kodo.
  </i></small>

</div>

  




<div class="digital-bg login" style="box-sizing: border-box;">
  <table>
    <tr>
      <td width="250px" style="vertical-align:top">
        <img src="http://www.delo.si/assets/delo_v3/img/placilne_kartice.png">
      </td>
      <td style="vertical-align:top">
        <p>
          <b>Za plačilo s kartico, Paypalom ali preko UPN (plačilni nalog)</b>, obiščite stran <a href="http://www.slovenskenovice.si/digitalno">www.slovenskenovice.si/digitalno</a> 
          in izberite paket po vaši meri. Imamo tudi takega z izdatnim popustom za naročnike na našo tiskano izdajo!
          Nato sledite navodilom za registracijo, v sklopu katere boste sklenili tudi digitalni naročniški paket.
        </p>
      </td>
    </tr>
  </table>
</div>


<div class="digital-bg login" style="box-sizing: border-box;">
  <table>
    <tr>
      <td width="250px" style="vertical-align:top">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/desetka/desetka.png" width="100px">
      </td>
      <td style="vertical-align:top">
        <p>
          Dostop do celotnega članka brezplačno prek aplikacije <b>Desetka</b>. Aplikacija sproti spremlja všečke in priporočila naših člankov na družbenih omrežjih. 
          Če je ta članek med desetimi najodmevnejšimi (najbolj viralnimi) ta hip, ga lahko v celoti in <b>brezplačno</b> preberete v aplikaciji Desetka:
        </p>
      </td>
    </tr>
  </table>
  <table>
      <tr>
        <td>
          <p><a href="https://play.google.com/store/apps/details?id=si.delo.desetka" target="_blank"><img alt="" class="media-image" height="160" style="width: 150px; height: 45px;" width="533" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/2015/12/14/ikone_pdf_2.jpg"></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/us/app/desetka/id1065830543?mt=8" target="_blank"><img alt="" class="media-image" height="76" style="width: 130px; height: 46px;" width="215" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/2015/02/11/appstore.png"></a>&nbsp;&nbsp;<a href="https://www.microsoft.com/en-us/store/apps/desetka/9nblggh5981b" target="_blank"><img alt="" class="media-image" height="159" style="width: 177px; height: 46px;" width="612" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/2016/01/26/windows-phone-store.png"></a></p>
        </td>
      </tr>
  </table>
</div>

</div> <!-- End of Digital -->  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-premium-delo-premium-providers" >
  
  
  
  <div class="pane-content clearfix">
    
<style>
  div.digital {
    width: 600px;
  }
  div.digital div.login {
    background-color: #eaeaea;
    margin-bottom: 10px;
    padding: 10px;
    border: 1px solid #eaeaea;
    border-radius: 5px;
  }
  div.digital div.login img.premium {
    float: left;
    width: 30px;
    height: 30px;
    margin-right: 10px;
  }
  div.digital div.login_text {
    float: left;
    font-family: arial;
    font-size: 14px;
    line-height: 30px;
    font-weight: bold;
  }
  div.digital div.login a.login_button {
    float: right;

    display: block;
    background-color: #ed1c24;
    color: white;
    font-family: arial;
    line-height: 30px;
    font-size: 16px;
    width: 200px;
    text-align: center;
    border: 1px solid #bc0008;
    border-radius: 5px;
  }
  div.digital div.title {
    font-size: 35px;
    line-height: 40px;
    text-align: center;
    font-family: georgia;
    padding-top: 10px;
    padding-bottom: 10px;
  }
  div.digital div.img_digital {
    width: 600px;
    display: block;
    background-color: #eaeaea;
    position: relative;
    z-index: 10;
  }
  div.digital div.img_digital img {

  }
  div.digital div.buttons {

    padding-bottom: 10px;
    margin-bottom: 5px;
  }
  div.digital div.buttons div.spacer_buttons {
    width: 118px;
    height: 1px;
    float: left;
  }

  div.digital div.digital_text {
    margin-bottom: 30px;
  }

  div.digital div.digital_text div.first {
    padding-left: 8px;
    font-family: arial;
    font-size: 11px;
  }

  div.digital div.digital_text div.seccond {
    font-family: arial;

    padding-left: 8px;
    font-size: 11px;
  }

  div.digital div.buttons a.button_naroci_gray {
    font-family: arial;
    background-color: #e7e7e7;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
  }
  div.digital div.buttons .button_vec {
    font-family: arial;
    background-color: #ed1c24;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    cursor: pointer;
    border: 1px solid #bc0008;
    border-radius: 5px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
    font-size: 11px;
  }

  div.digital div.buttons .button_vec:hover {
    text-decoration: underline;
  }

  div.digital  div.form-tisk .stevilka{
    height: 30px;
    border: 1px solid #cecece;
    padding-left: 10px;
    padding-right: 10px;
    line-height: 30px;
    font-size: 12px;
    margin-right: 5px;
    float: left;
  }

  div.digital  div.form-tisk .stevilka-vec{
    font-family: arial;
    background-color: #ed1c24;
    color: white;
    width: 75px;
    display: block;
    float: left;
    margin-right: 6px;
    text-align: center;
    line-height: 30px;
    cursor: pointer;
    border: 1px solid #bc0008;
    border-radius: 5px;
    -webkit-box-sizing:border-box;
    -moz-box-sizing:border-box;
    -o-box-sizing:border-box;
    box-sizing:border-box;
    font-size: 11px;
  }
</style>
<div class="digital">
  
  <div class="login">

    <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/znak_placane_vsebine_30x30_moder.jpg" class="premium" />
    <div class="login_text">Prebrali ste 237 od 700 besed</div>
          <a class="login_button" href="/user/login?destination=novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko">Prijava</a>
        <div class="clear"></div>
  </div>
  
    
  
  <div class="title">Želite brati več?</div>
  <a href="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/digitalno_novice_big_7.jpg" class="img_digital">
    <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/digitalno/digitalno_novice_small_7.jpg" alt="Cenik" />
  </a>
  <script>
    jQuery("a.img_digital").colorbox();

    function openLoginForm() {
      jQuery('div.buttons div.login').css('display', 'block');
      jQuery('div.buttons div.button_naroci').css('background-color', '#e7e7e7');
      jQuery('div.buttons div.button_naroci').css('border', '1px solid #e7e7e7');
    }
    function openVecForm() {
      jQuery('div.form-tisk').css('display', 'block');
    }
    function goToPremium() {
      var stevilka = jQuery('input.stevilka').val();//.replace(/ /g,'');
      var loc = window.location;
      var currentURL = loc.protocol + '//' + loc.host + loc.pathname;
      window.location = 'http://uporabnik.delo.si/openid/delo-digitalni-paket?product=NjIwLzM1RjNP&prem=' + stevilka + '&durn=' + currentURL;
    }
  </script>
      <div class="buttons">
      <div class="spacer_buttons"></div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci">NAROČI</div>
      <div onclick="javascript:openLoginForm();" class="button_naroci" style="margin-right:0px;">NAROČI</div>
      <div class="login" style="margin-bottom: 0px; display: none; background-color: transparent; padding-left: 0px; padding-right: 0px; border: none; border-radius: 0px;">
        <div class="login_text" style="padding-left: 187px;">Za izvedbo naročila, se je potrebno prijaviti.</div>
        <div class="clear"></div>
        <div>
          <a class="login_button" href="/user/register?destination=/user/login%3Fdestination%3Dnovice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko">Registracija</a>
          <a class="login_button" style="margin-right: 10px;" href="/user/login?destination=novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko">Prijava</a>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
    
  
  <div class="digital_text">
    <!--div class="first">* Posebna ponudba za naročnike tiskane izdaje Dela z vsaj 5 izdajami tedensko.</div-->
    <div class="seccond">* Naročnina po preteku prvega meseca naročnine se obračuna po veljavnem ceniku Dela d.o.o.</div>
  </div>
  
  <div class="login">
    <div class="login_text">
      <div style="float:left;font-family: arial; font-weight: bold; font-size: 12px; line-height: 14px;width: 370px;">
        Za naročnike, ki so na tiskano izdajo naročeni vsaj 5 dni v tednu, posebna ponudba-le <p style="color: red; display: inline;">4 EUR</p> doplačila za naročilo digitalnega paketa.
      </div>
    </div>
          <a class="login_button" href="/user/login?destination=novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko">Prijava</a>
        <div class="clear"></div>
    <div class="form-tisk" style="margin-bottom: 0px; display: none;">
      <div class="login_text">Prosimo vnesite številko na vašem računu.</div>
      <div class="clear"></div>
      <input class="stevilka" type="text" name="product">
      <div class="stevilka-vec" onclick="goToPremium();">Nadaljuj</div>
      <div class="clear"></div>
    </div>
  </div>
  </div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-entity-field pane-node-field-article-related-items" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Povezane vsebine</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="field field-name-field-article-related-items field-type-node-reference field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item more-link-arrow even"><a href="/sport/time-out/ivo-daneu-rojeni-zmagovalec-ki-pri-80-uziva-sleherni-dan">Ivo Daneu – rojeni zmagovalec, ki pri 80 uživa sleherni dan</a></div>
          <div class="field-item more-link-arrow odd"><a href="/bulvar/domaci-trac/ivo-daneu-za-ambasadorja">Ivo Daneu za ambasadorja</a></div>
          <div class="field-item more-link-arrow even"><a href="/sport/drugi-sporti/tudi-ivo-daneu-ambasador-eurobasketa-2013">Tudi Ivo Daneu ambasador Eurobasketa 2013</a></div>
      </div>
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-2" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/27814312">Natisni stran</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-iprom-delo-iprom-videoscrol" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-videoscrol"><div class="adload" ad_id="324"></div></div>  </div>

  
  </section>                  </div>

        
                <div class="panel-region regular-double-style-wrapper"><div class="regular-double-style clearfix"><div class="regular-double-style-col regular-double-style-first"><section class="panel-pane pane-block pane-sn-article-sn-article-your-view" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Opozorite prijatelje na članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-view-block">
      <div id="your-view-link-facebook" class="link link-facebook">
      <span class="image image-facebook"></span>
      <span class="label label-facebook">Facebook:</span>
              <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-1"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko" layout="button_count" show_faces="false" action="recommend" font="lucida grande" width="150px"></fb:like></div>          </div>
      <div id="your-view-link-twitter" class="link link-twitter">
      <span class="image image-twitter"></span>
      <span class="label label-twitter">Twitter:</span>
              <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/27814312">Tweet</a></div>          </div>
      <div id="your-view-link-plusone" class="link link-plusone">
      <span class="image image-plusone"></span>
      <span class="label label-plusone">Google Plus:</span>
              <div  id="service-link-plusone" class="link link-service-link-plusone"><span class="image image-plusone"></span><g:plusone size=medium></g:plusone></div>          </div>
      <div id="your-view-link-send_to_friend" class="link link-send_to_friend">
      <span class="image image-send_to_friend"></span>
      <span class="label label-send_to_friend">Prek e-pošte:</span>
              <div  id="service-link-email" class="link link-service-link-email"><span class="image image-email"></span><a href="/printmail/27814312?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-send-to-friend">Pošljite prijatelju</a></div>          </div>
  </div>
  </div>

  
  </section></div><div class="regular-double-style-col regular-double-style-second"><section class="panel-pane pane-block pane-sn-article-sn-article-your-post" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Vaš prispevek k članku</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-post-block">
      <div id="your-post-link-correction" class="link link-correction">
      <span class="image image-correction"></span>
      <span class="label label-correction">
        <a href="/node/8?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-send-correction">Opozorite nas na napako</a>      </span>
    </div>
      <div id="your-post-link-send_link" class="link link-send_link">
      <span class="image image-send_link"></span>
      <span class="label label-send_link">
        <a href="/node/12?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-send-link">Pošljite nam zanimivo povezavo</a>      </span>
    </div>
      <div id="your-post-link-send_suggestion" class="link link-send_suggestion">
      <span class="image image-send_suggestion"></span>
      <span class="label label-send_suggestion">
        <a href="/node/10?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-send-suggestion">Predlagajte nam dodatne informacije</a>      </span>
    </div>
      <div id="your-post-link-send_picture" class="link link-send_picture">
      <span class="image image-send_picture"></span>
      <span class="label label-send_picture">
        <a href="/node/9?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-send-picture">Pošljite nam fotografije ali video</a>      </span>
    </div>
      <div id="your-post-link-contact_us" class="link link-contact_us">
      <span class="image image-contact_us"></span>
      <span class="label label-contact_us">
        <a href="/node/11?ugcpopup=1&amp;article_id=node/27814312&amp;iframe=true" class="ugc-contact-us">Kontakt z uredništvom</a>      </span>
    </div>
  </div>
  </div>

  
  </section></div></div></div><section class="panel-pane pane-views-panes pane-sn-board-recommends-news-panel-pane-2" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Predstavitvene informacije</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-board-recommends-news view-id-sn_board_recommends_news view-display-id-panel_pane_2 view-dom-id-033cd6047ec204372941de7afbb76f45">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--sn-board-recommends-news--panel-pane-2 jcarousel-skin-sn_in_content_carousel">
      <li class="jcarousel-item-1"><a href="/novice/slovenija/naj-bo-posel-vasa-edina-skrb">
  <header class="article-header dark-header"><h1><span class="field-content">Naj bo posel vaša edina skrb</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/novice/slovenija/naj-bo-posel-vasa-edina-skrb"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/10/05/istock_000049735890xlarge.jpg?itok=TikhGxos" width="205" height="130" alt="Naj bo posel vaša edina skrb" title="Naj bo posel vaša edina skrb" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-2"><a href="/lifestyle/zdravje/ortoimplant-zbogom-proteze">
  <header class="article-header dark-header"><h1><span class="field-content">ORTOIMPLANT: Zbogom, proteze!</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/lifestyle/zdravje/ortoimplant-zbogom-proteze"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/10/06/ortoimplant_8_1.jpg?itok=JKogkt-z" width="205" height="130" alt="" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-3"><a href="/novice/slovenija/konopljina-smola-novo-upanje-na-podrocju-avtoimunih-kronicnih-stanj">
  <header class="article-header dark-header"><h1><span class="field-content">Konopljina smola. Novo upanje na področju avtoimunih in kroničnih stanj</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/novice/slovenija/konopljina-smola-novo-upanje-na-podrocju-avtoimunih-kronicnih-stanj"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/10/09/slika_1_cbd_smola_hemptouch.jpg?itok=wBs_epbe" width="205" height="130" alt="" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-4"><a href="/lifestyle/zdravje/naravno-nad-suhe-pekoce-pordele-oci">
  <header class="article-header dark-header"><h1><span class="field-content">Naravno nad suhe, pekoče, pordele oči</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/lifestyle/zdravje/naravno-nad-suhe-pekoce-pordele-oci"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/10/10/euphrasia_dorisana.jpg?itok=zsIvMGpk" width="205" height="130" alt="" /></a></div></figure>
</a></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section>        
        
                <section id="main-content-suffix">
          <section class="panel-pane pane-block pane-block-61" >
  
  
  
  <div class="pane-content clearfix">
     <p><iframe height="180" noframeborder="" scrolling="no" src="http://tracker.contentexchange.me/widget/tHYiLjb3eiBb9Mp7s.html" width="600" target="_parent"></iframe></p>   </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-node-comment-form"  id="comments-form">
  
      <header class="pane-header"><h1 class="pane-title"><span>Komentiraj članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <p>Pred komentiranjem se prosim prijavite. Še nimate uporabniškega računa? <a href="/user/register?destination=node/27814312%23comment-form">Registrirajte se!</a></p><a href="/pogoji-uporabe" target="_blank" style="display:block; width: 200px; margin-bottom: 10px;">Pogoji komentiranja</a><p class="login-button-wrapper"><a href="/user/login?destination=node/27814312%23comment-form" class="login-button">Prijavi se tukaj</a></p>  </div>

  
  </section>        </section>
              </article>
    </div>

    <aside id="sidebar-wrapper">
      <div id="sidebar">

        
                <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-300-250" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-300-250"><div class="adload" ad_id="32"></div></div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-last-news-latest-content-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Zadnje novice</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-last-news view-id-sn_last_news view-display-id-latest_content_pane view-dom-id-d29c9eec59d94c1f744cb0aae9e7283c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <div class="field-content last-news-post-date">09:11</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/zdravje/zdravimo-se-lahko-z-lastnimi-rokami">Zdravimo se lahko z lastnimi rokami</a></div>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <div class="field-content last-news-post-date">08:53</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/zdravje/naravno-nad-suhe-pekoce-pordele-oci">Naravno nad suhe, pekoče, pordele oči</a></div>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">08:52</div>    
          <div class="field-content last-news-title"><a href="/sport/drugi-sporti/video-tako-so-irci-proslavili-bezjakov-gol-proti-skotom">VIDEO: Tako so Irci proslavili Bezjakov gol proti Škotom</a></div>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <div class="field-content last-news-post-date">08:49</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/zdravje/osem-dejstev-o-mleku-katerih-niste-poznali">Osem dejstev o mleku, katerih niste poznali</a></div>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">08:48</div>    
          <div class="field-content last-news-title"><a href="/novice/svet/izvoli-mojo-spermo-nasvidenje">Izvoli mojo spermo in nasvidenje!</a></div>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <div class="field-content last-news-post-date">08:30</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/bivanje/pet-idej-za-cudovito-disec-dom">Pet idej za čudovito dišeč dom</a></div>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">08:27</div>    
          <div class="field-content last-news-title"><a href="/sport/time-out/video-tri-mesece-po-porodu-v-lov-na-avstralski-zaklad">VIDEO: Tri mesece po porodu v lov na avstralski zaklad</a></div>  </li>
          <li class="views-row views-row-8 views-row-even clearfix">  
          <div class="field-content last-news-post-date">08:26</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/eksplozija-na-ravnah-skodo-ocenjujejo">Eksplozija na Ravnah, škodo ocenjujejo</a></div>  </li>
          <li class="views-row views-row-9 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">08:22</div>    
          <div class="field-content last-news-title"><div class="piano-content"></div><a href="/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko">Ivo za 80. rojstni dan dobil 70-letno buteljko</a></div>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last clearfix">  
          <div class="field-content last-news-post-date">08:15</div>    
          <div class="field-content last-news-title"><a href="/novice/svet/tudi-po-zraku-z-elektriko">Tudi po zraku z elektriko</a></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-articles-from-category-category-articles-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Priporočamo</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-articles-from-category view-id-sn_articles_from_category view-display-id-category_articles_pane view-dom-id-5567d533d50ccafe7c0b232c5c591299">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/kako-veliko-pokojnino-ima-angelca-likovic"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2017/10/09/angelca_likovic_voranc_vogel.jpg?itok=QEdsxags" width="100" height="100" alt="Angelca Likovič" title="Angelca Likovič" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/kako-veliko-pokojnino-ima-angelca-likovic">Kako veliko pokojnino ima Angelca Likovič?</a></h1>
  </header>
  Preberite in se prepričajte na lastne oči.</div>  </article>
  <article class="views-row views-row-2 views-row-even clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/zenske-ne-volijo-zensk"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2017/10/10/dsadsdsad.jpg?itok=IZtSSfdD" width="100" height="100" alt="Ksenija Koren" title="Ksenija Koren" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/zenske-ne-volijo-zensk">Ženske ne volijo žensk</a></h1>
  </header>
  In v predsedniški palači bo naslednjih pet let moški. Ker so tako odločile ženske.</div>  </article>
  <article class="views-row views-row-3 views-row-odd clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/v-tiskani-izdaji-sredinih-slovenskih-novic-preberite-izdaja-dovoljenja-sam-gradil"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2017/10/10/snaslovka.jpg?itok=rO4jd5m6" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/v-tiskani-izdaji-sredinih-slovenskih-novic-preberite-izdaja-dovoljenja-sam-gradil">V tiskani izdaji sredinih Slovenskih novic preberite: Izdaja dovoljenja, sam gradil na črno</a></h1>
  </header>
  Kaj boste lahko brali jutri?</div>  </article>
  <article class="views-row views-row-4 views-row-even views-row-last clearfix">
    <figure class="article-figure">
  <a href="/novice/slovenija/obral-slive-se-podelal-pred-lastnikovimi-vrati"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/storyeditor_import/2017/10/08/image_14571_0.jpg?itok=kgIcIWlS" width="100" height="100" alt="Igrivi medvedi v sosednji Banja Loki ob zabojnikih za smeti " title="Igrivi medvedi v sosednji Banja Loki ob zabojnikih za smeti " /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/novice/slovenija/obral-slive-se-podelal-pred-lastnikovimi-vrati">Obral slive in se podelal pred lastnikovimi vrati</a></h1>
  </header>
  Medvedka kot za šalo dvignila zabojnik za smeti in ga odnesla. </div>  </article>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-sn-global-sn-global-twitter-profile-widget" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Slovenske novice na Twitterju</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 30000,
  width: 300,
  height: 500,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6e7ebd'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('SlovenskeNovice').start();
</script>  </div>

  
  </section>        
        
      </div>
    </aside><!-- #sidebar -->

  </div></div></section> <!-- /#main-wrapper /#main /#main-inside -->

  
</div>

</section>
              </div>

        <section id="footer-navigation" class="region region-footer-navigation clearfix">
    
<nav id="block-menu-footer-onas-menu" class="block block-menu">

            <header><h2 class="block-title">O nas</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/urednistvo" title="Uredništvo">Uredništvo in kontakt</a></li>
<li class="leaf"><a href="/pogoji-uporabe" title="Pogoji uporabe">Pogoji uporabe</a></li>
<li class="last leaf"><a href="http://promo.delo.si/piskotki" title="Piškotki">Piškotki</a></li>
</ul>
</nav>

<nav id="block-menu-footer-sodeluj-menu" class="block block-menu">

            <header><h2 class="block-title">Sodelujte z nami</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite vsebinske predloge">Pošljite vsebinske predloge</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite lokalne novice">Pošljite nam fotografije</a></li>
<li class="last leaf"><a href="mailto:sn-online@delo.si" title="Komentarji na spletno stran">Komentarji na spletno stran</a></li>
</ul>
</nav>

<nav id="block-menu-footer-storitve-menu" class="block block-menu">

            <header><h2 class="block-title">Storitve</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://www.slovenskenovice.si/digitalno" title="">Digitalni paketi</a></li>
<li class="leaf"><a href="http://android.slovenskenovice.si/" title="">Slovenske novice na androidu</a></li>
<li class="leaf"><a href="http://ipad.slovenskenovice.si/" title="">Slovenske novice na iPadu</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/novice-desetka-po-androidu-imamo-zdaj-tudi-app-za-iphone" title="">Aplikacija Desetka</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/kako-objaviti-cestitko" title="">Brezplačna objava čestitke</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan" title="">Brezplačni e-časopis</a></li>
<li class="leaf"><a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" title="Naroči se na Slovenske novice">Naročite se na tiskani časnik</a></li>
<li class="last leaf"><a href="http://trgovina.delo.si/vsebina/40/" title="">Dokumentacija</a></li>
</ul>
</nav>

<nav id="block-menu-footer-splosno-menu" class="block block-menu">

            <header><h2 class="block-title">Splošno</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/oglasevanje" title="Marketing">Oglaševanje</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/rss" title="Naročite se na RSS">Naročite se na RSS</a></li>
<li class="last leaf"><a href="http://terna.slovenskenovice.si/" title="TERNA">Terna</a></li>
</ul>
</nav>
  </section>

    </div>
    
    <!-- Mobile app advertising by Toni 2.9.2014 -->
        <!-- Mobile app advertising end -->

    <footer id="page-footer">
      
  <footer id="footer" class="region region-footer clearfix" role="contentinfo">
    
<section id="block-footer-blocks-footer-blocks-subscription" class="block block-footer-blocks">

        
  <div class="inner">
  <a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" target="_blank">
    <img class="subscription-image" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/footer_blocks/images/newspaper.png' alt="naroči se na slovenske novice" />
  </a>
</div>
</section>

<section id="block-footer-blocks-footer-blocks-copyright" class="block block-footer-blocks">

        
  <div class="inner">
  Copyright © Slovenske Novice 2017. Vse pravice pridržane.</div>
</section>
  </footer>
    </footer>
  </div></div> <!-- /#page-wrapper /#page -->
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
            id: "1263",
            url: "http://www.slovenskenovice.si/novice/slovenija/ivo-za-80-rojstni-dan-dobil-70-letno-buteljko",
            title: "Ivo za 80. rojstni dan dobil 70-letno buteljko",
            pubdate: "2017-10-11 08:22",
            authors: "Drago Perko",
            sections: "Slovenija",
            tags: "Ivo Daneu, legenda, košarka, rojstni dan",
            comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
  
  </script>



  <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7A653BA48D1D43D3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '715079465326615', {
		em: 'insert_email_variable,'
	});
	fbq('track', 'PageView');

	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {
	}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 863251090;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	
	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {}
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- OmniTagJS code -->
<script type="text/javascript">
    /* <![CDATA[ */
    if (checkCookie('analiticni') && checkCookie('oglasevalski')) {

        (function () {
            var d = document,
                h = d.getElementsByTagName('head')[0],
                s = d.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//fo-static.omnitagjs.com/otp.js';
            h.appendChild(s);
        }());
    
    }
    /* ]]> */
</script>
<pre></pre>
    <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit = function() {
  FB.init({
    channelURL:'http://www.slovenskenovice.si/delo_sf/channel',
    status     : true,
    cookie     : true,
    xfbml      : true
  });
};
(function(d){
   var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script'); js.id = id; js.async = true;
   js.src = "//connect.facebook.net/sl_SI/all.js";
  ref.parentNode.insertBefore(js, ref);
}(document));

//--><!]]>

</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_bZvjT9ym9sBfDMnuNjUoNSM39cHRnSjjxCq9YSvjAmQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){(function() {  var twitterScriptTag = document.createElement('script');  twitterScriptTag.type = 'text/javascript';  twitterScriptTag.async = true;  twitterScriptTag.src = '//platform.twitter.com/widgets.js';  var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(twitterScriptTag, s);})();}
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){ window.___gcfg = {    lang: 'sl'  };  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();}

//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--

        if(checkCookie('analiticni')){
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si'};
        }else{
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si', noCookies: true};  
        }
    	(function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src',
             (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
             'static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        jQuery(function() {
            loadChartbeat();
        });
      })();
//--><!]]>
</script>

    <!-- LiveNetLife BEGIN --><script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//sn.bin.livenetlife.com/?CodeId=14280dd5-a836-4751-a3d9-dafbd75651ea&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script><!-- LiveNetLife END -->    <script>
      (function() {
        if (checkCookie('druzabni')) {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '856626874402084']);
        }
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&amp;ev=PixelInitialized" /></noscript>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/angular.min.js"></script>
    <div class="adload" ad_id="33"></div>
    <div class="adload" ad_id="302"></div>
    <div class="adload" ad_id="31"></div>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/ads.js"></script>
  </body>
</html>
