<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie eigtht-plus " lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js eigtht-plus newie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<meta property="og:site_name" content="Slovenskenovice.si" />
<meta property="og:url" content="http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" />
<meta property="og:description" content="Casiraghi bo na vrhovnem sodišču vložil zahtevo za varstvo zakonitosti." />
<link rel="canonical" href="http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" />
<link rel="shortcut icon" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/favicon.ico" />
<meta property="og:title" content="Casiraghi ostaja v zaporu" />
<meta property="og:image" content="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/delo-sf-fb-thumbnail/public/dti_import/2016/09/06/image_16563969_0.jpg?itok=AaljswSy" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="100001251316083" />
<link rel="shortlink" href="/node/21880692" />
<meta name="description" content="Casiraghi bo na vrhovnem sodišču vložil zahtevo za varstvo zakonitosti." />
<meta name="keywords" content="Stephen Casiraghi, prostost" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="copyright" content="Delo d.d., Ljubljana, Slovenija" />
    <title>Casiraghi ostaja v zaporu | Slovenskenovice.si</title>
    <link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_36Spywk2zcxCJCxEPzjUFEzabkbO5IRTjiDnPsdRHPM.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_w5kmT-tyjLURP9qiKDagN3Ef8AzqpLsnhZQpyOvGp8I.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_o8_w99ypvIfUAB-TVzdcPjhOiXoq7ATB8p0VIn9nHvc.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_MZ9Oh_IhZmAZNQC-5Me2VDpSitqPeH-d9PeuFg2k1q0.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_nC98_sJWg4lOzN5GRkxrAAzHUuYiy724UYgdwol1Jm4.css" media="print" />
    
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/idsetter.js?time=1473857969"></script>
    <script type="text/javascript">
      //<![CDATA[
      (function () {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function (et, d) {
          dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//test-script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
        h.appendChild(s);
      }());
      //]]>
    </script>

    <script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_i68xCHugfHlZQdK4cITCMLzFRyYAnjktgTf7hDVyHBY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_r-RncX6C7VTyKifIn6BkV1pPVg-v9gJt4OQ2Rbe1BJA.js"></script>
<script>
<!--//--><![CDATA[//><!--
var iprom_MID='slovenskenovice';
var iprom_SID='crniscenarij';
var iprom_SSID='doma';

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_8YHhCHNoGzzTUNvA118hqXxjIbpZDKT43KoW1xVOsmY.js"></script>
<script src="http://static.plista.com/slovenskenovice.si_v1.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_3WeLmVbGmZi4hmFFnpa9dzY6wG5delwi9cj3DUh_594.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17154848-1"]);_gaq.push(["_setDomainName", ".slovenskenovice.si"]);_gaq.push(['_setCustomVar', 1, "User Type", "anonymous user", 3]);_gaq.push(["_trackPageview"]);(function() {if(checkCookie("analiticni")){var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);}})();
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUd--1RwD6rVbGXJzBuogbgbFgB9wIRx17kpIdbU1sY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_ZpDku70cahGlKwceYq_E5L0qu_f06n_NGDCp5YghN3I.js"></script>
<script>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</script>
    <script type="text/javascript">
      /* <![CDATA[ */
      /*
      var current_url = window.location.pathname;
      console.log('current url: ' +current_url);
      var pp_gemius_identifier = '10aQ_6_yWzSTN1Y37Gv9_9TJLbnB9Gb3bTgwIGA8NXz.47';
      if (current_url == '/') {
        pp_gemius_identifier = "zZqanydZN81VAj0uumS558bizQZk4qea8urgCr8f3Zj.S7";
      }
      console.log('current gemius_identifier: ' +pp_gemius_identifier);
      // lines below shouldn't be edited
      function gemius_pending(i) {
        window[i] = window[i] || function () {
              var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
              x[x.length] = arguments;
            };
      };

      gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      if (checkCookie('analiticni')) {
        (function (d, t) {
          try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gasi.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
          } catch (e) {
          }
        })(document, 'script');
      }
      */
      /* ]]> */
    </script>

    <!-- Start of AdOcean Code -->
    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      if (checkCookie('oglasevalski') && checkCookie('analiticni')) {
        console.log('run adocean');
        /* (c)AdOcean 2003-2016 */
        if (typeof ado !== "object") {
          ado = {};
          ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
          };
        }
        ado.config({
          mode: "old",
          xml: false,
          characterEncoding: true
        });
        ado.preview({
          enabled: true,
          emiter: "si.adocean.pl",
          id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"
        });
      }
    </script>

        <style media="all">@import url("/sites/slovenskenovice.si/themes/slovenskenovice/tmp/tmp.css?2016091414");</style>


    
<!--[if lt IE 9]>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/contrib/html5_tools/html5.js"></script>
<![endif]-->

    <link rel="alternate" title="RSS" type="application/rss+xml" href="/rss" />
    <link rel="alternate" media="handheld" href="http://m.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" />
    
    <link rel="apple-touch-icon" href="/sites/slovenskenovice.si/themes/slovenskenovice/images/apple-icon.png" />


    <!-- Adyoulike -->
    <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21880692 node-type-sn-article " >
    <!-- ebe2e49d6a57ef7650b96764fb7cc9fc -->
    <div id="skip-link">
      <a href="#main-content" class="element-invisible">Skip to main content</a>
    </div>

        <script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/html2canvas.js"></script>
<script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/StackBlur.js"></script>
<style type="text/css">
  canvas#notice_background_canvas {
    position: absolute;
    display: none;
    top: 0; left: 0;
    z-index: -1000;
  }
  .hidden {
    display: none;
  }
  .notice{
    width: 100%;
    position: fixed;
    left: 0px;
    background-color: white;
    background-color: rgba(255,255,255,0.75);
    line-height: 22px;
    font-family: arial;
    font-size: 16px;
    border-top: 1px solid #E4E4E4;
    z-index: 9998;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    -moz-box-shadow:    0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    box-shadow:         0px 0px 30px 0px rgba(0, 0, 0, 0.5);
  }
  .all { background-color: rgba(255,255,255,0.75); }
  .container {
    width: 1280px;
    margin : 0 auto;
    padding: 110px 0;
  }
  
  .notice.friendly .container {
    padding: 20px 0;
  }
  .notice.annoying{
    top: 40px;
  }
  .notice.friendly{
    bottom: 0;
    line-height: 16px;
    font-size: 12px;
  }
  .notice.friendly .notice-text.normal { display: block; }
  .notice.friendly .notice-text.brez-vseh { display: hidden; }
  .notice.annoying .notice-text.normal { display: hidden; }
  .notice.annoying .notice-text.brez-vseh { display: block; }
  
  .notice-text{
    position: relative;
    padding: 0 50px;
    line-height: 20px;
    width: 880px;
    display: none;
  }
  
  .btn {
    color: #FFF;
    line-height: 14px;
    text-decoration: none;
    margin: 0 10px 0 0;
    padding: 5px 20px;
    cursor: pointer;
    border-radius: 3px;
  }
  .btn.ok { background-color: #135eb1; }
  .btn.more { background-color: darkgray; }
  .btn.restrict { background-color: darkgray; }
  .btn.ok:hover { background-color: #4996ec; }
  .btn.notice:hover { background-color: silver; }
  .btn.restrict:hover { background-color: silver; }
  
  .close {
    display: block;
    position: absolute;
    width: 38px;
    height: 38px;
    top: -20px;
    right: 0;
    font-size: 0;
    background-image: url(http://www.delo.si/assets/delo_v3/notice/css/btn.svg);
    background-size: 100%;
    background-position: center center;
  }
  .brez-vseh .close { top: -110px; }
  
  .clear:after { 
     content: "."; 
     visibility: hidden; 
     display: block; 
     height: 0; 
     clear: both;
  }
</style>

<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<span class="btn restrict">Omejujem piškotke</span>&nbsp;<a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<span class="btn restrict">Omejujem piškotke</span>&nbsp;<a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>



<script  type="text/javascript">
jQuery(document).ready(function() {
  if ( window.location.href.indexOf('blur') > 0 ) {
    jQuery(".notice").addClass('hidden'); // needed for a good screengrab
    html2canvas(document.body, {
      onrendered: function(canvas) {
        jQuery(".notice").removeClass('hidden'); // needed for a good screengrab
        canvas.id = 'notice_background_canvas';
        var el = document.body.appendChild(canvas);
        stackBlurCanvasRGB( el.id, 0, 0, el.height, el.width, 30 );
        jQuery('.notice').css({
          'background-image':"url(" + canvas.toDataURL("image/png")+ ")"
        });
        setNotice();
      },
      width: document.body.clientHeight,
      height: document.body.clientHeight
    });
  }
  
  jQuery(window).scroll(function () {
    setNotice();
  });

  jQuery('.close').click(function(e) {
    e.preventDefault();
    jQuery('.notice').fadeOut(1000);
  });

  var setNotice = function() {
    var scroll = jQuery(document).scrollTop();
    var wHeight =  jQuery(window).height();
    var nHeight = jQuery(".notice").height();
    if ( jQuery(".notice").hasClass('annoying') ) {
      var noticeTop = scroll < 40 ? 40-scroll : 0;
      var bgYPpos = -scroll - noticeTop;
      jQuery(".notice.annoying").css({ top: noticeTop });
    } else if ( jQuery(".notice").hasClass('friendly') ) {
      var bgYPpos = -wHeight + nHeight -scroll;
    }
    jQuery(".notice").css({
      'background-position': '0px ' + bgYPpos + 'px'
    });
    jQuery(".notice.friendly").css({top: 'auto'});
  };
});
</script>  <div id="page-wrapper"><div id="page">
    
  <section id="global-toolbar-wrapper" class="region region-global-toolbar">
    <div id="global-toolbar">
      
<section id="block-sn-uberpasica-user-sn-uberpasica-user-user" class="block block-sn-uberpasica-user">

        
  <div class="sn_uberpasica-user-block">
  <div id="user-bar"><div class="item-list"><ul><li class="first"><a href="/user/login">Prijava</a></li>
<li>ali</li>
<li class="last"><a href="/user/register">Registracija</a></li>
</ul></div> | <a href="/set_desktop.php">Polna stran</a> | <a href="/set_desktop.php?unset">Mobilna stran</a></div></div>

</section>

<section id="block-menu-menu-sn-uberpasica" class="block block-menu">
  <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line novice">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.micna.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.pogledi.si" target="_blank" class="button pogledi-off" categorynews="pogledi"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://www.vandraj.si" target="_blank" class="button vandraj-off" categorynews="vandraj"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/oi2016/danes-na-paraolimpijskih-igrah-kolesar-kajakas-in-strelec.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20160822/480x290_djvu_2346252_janezp_vpo-Primoz-Jeralic--Slovenian-.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/sport/oi2016/danes-na-paraolimpijskih-igrah-kolesar-kajakas-in-strelec.html" class="news-text" target="_blank">
                           Danes na paraolimpijskih igrah kolesar, kajakaš in strelec
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/multimedija/foto/fotgrafije-dneva-14-9.html" class="news-text" target="_blank">
                           Fotografije dneva (14. 9.)
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/sport/nogomet/cestitke-dezujejo-dokaz-je-slovenija-stabilna-sportna-drzava.html" class="news-text" target="_blank">
                           Čeferinova izvolitev dokaz, da je Slovenija stabilna športna država
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/danes-rdece-opozorilo-za-toco-za-vikend-bo-se-hujse" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2016/07/13/13694066_1264162203594685_101423381_o.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/danes-rdece-opozorilo-za-toco-za-vikend-bo-se-hujse" class="news-text" target="_blank">
                           Danes rdeče opozorilo za točo, za vikend bo še hujše
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/kje-lahko-zastonj-pijete-na-ceferina" class="news-text" target="_blank">
                           Kje lahko zastonj pijete na Čeferina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/sest-let-po-nesreci-se-vedno-brez-odskodnine" class="news-text" target="_blank">
                           Šest let po nesreči še vedno brez odškodnine
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.micna.si/zakaj-ne-bi-bila-fit/skrivna-sestavina-za-najboljsi-smoothie" class="title-image" target="_blank">
                           <img src="http://www.micna.si/thumbnail/portal-mini-stories/media/2668/22473/smuti_shutterstock_313892159.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.micna.si/zakaj-ne-bi-bila-fit/skrivna-sestavina-za-najboljsi-smoothie" class="news-text" target="_blank">
                           Skrivna sestavina za najboljši smoothie
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.micna.si/uzivanje-doma/kljuc-do-vecje-produktivnosti-je-v-prav-posebnem-seznamu" class="news-text" target="_blank">
                           Ključ do večje produktivnosti je v prav posebnem seznamu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.micna.si/moda/modni-objektiv-v-jesen-z-golimi-stegni-in-v-dokolenkah" class="news-text" target="_blank">
                           Modni objektiv: V jesen z golimi stegni in v dokolenkah
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="pogledi">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="title-image" target="_blank">
                           <img src="http://www.pogledi.si/sites/pogledi.si/files/styles/medium/public/field/image/kultura_warcraft.jpg?itok=p7Q0H47q" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="news-text" target="_blank">
                           Čas in denar je na strani Kitajcev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/ljudje/sem-plesalec-zato-ne-bi-posploseval" class="news-text" target="_blank">
                           »Sem plesalec, zato ne bi posploševal«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.pogledi.si/ljudje/glava-je-za-obracanje" class="news-text" target="_blank">
                           Glava je za obračanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/sodobni/odprta-vrata-svedska-hisa-pastelov" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/deloindom_11331342_1133134.1.jpg?itok=X8JN9XJU" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/sodobni/odprta-vrata-svedska-hisa-pastelov" class="news-text" target="_blank">
                           Odprta vrata – Švedska: Hiša pastelov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/odpadki/v-limbusu-kompetencni-center-za-recikliranje-plasticnih-materialov" class="news-text" target="_blank">
                           V Limbušu kompetenčni center za recikliranje plastičnih materialov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrste-vrtnin/prihaja-cas-cajot" class="news-text" target="_blank">
                           Prihaja čas čajot
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/zgodba-z-nasmehom/otroski-tek-na-obali" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/delo_foto-20151024134624-39863300.jpeg?itok=c-zAk1HK" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/zgodba-z-nasmehom/otroski-tek-na-obali" class="news-text" target="_blank">
                           Otroški tek na Obali
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/telovadnica/nacrt-vadbe-olimpijske-atletinje" class="news-text" target="_blank">
                           Načrt vadbe olimpijske atletinje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/dan-mladosti/polet-drugi-v-drzavi-2-telemachov-dan-triatlona" class="news-text" target="_blank">
                           Polet drugi v državi - 2. Telemachov dan triatlona
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/rob-pri-velikih-lascah-hisa" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/20151220_123909.jpg?itok=CtHVNgIB" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/rob-pri-velikih-lascah-hisa" class="news-text" target="_blank">
                           Rob pri Velikih Laščah, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/istra-parcela-0" class="news-text" target="_blank">
                           Istra, parcela
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/medvode-6" class="news-text" target="_blank">
                           Medvode
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="vandraj">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/v-katere-muzejske-trgovine-je-vredno-zaviti/" class="title-image" target="_blank">
                           <img src="http://i0.wp.com/www.vandraj.si/wp-content/uploads/2016/09/muzej_1_shutterstock_329942216.jpg?resize=150%2C150" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.vandraj.si/v-katere-muzejske-trgovine-je-vredno-zaviti/" class="news-text" target="_blank">
                           V katere muzejske trgovine je vredno zaviti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.vandraj.si/jesen-v-cinque-terre/" class="news-text" target="_blank">
                           Jesen v Cinque Terre
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.vandraj.si/nagradna-igra-po-pocitnicah-se-na-kratek-oddih/" class="news-text" target="_blank">
                           Nagradna igra: Po počitnicah še na kratek oddih
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-nonna-torca-lucija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1258/nona1/90b2224f8dd04f39e46630a12f8e8b76.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/gostilna-nonna-torca-lucija" class="news-text" target="_blank">
                           Gostilna Nonna Torca, Lucija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-mihovec" class="news-text" target="_blank">
                           Gostilna Mihovec
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/monstera-bistro" class="news-text" target="_blank">
                           Monstera bistro
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

  </section>    </div>
  </section>
    <div id="header-wrapper"><div id="header" class="clearfix">
      <section id="header-ads-wrapper">
        
<section id="block-views-sn-custom-ad-block-1" class="block block-views">

        
  <div class="view view-sn-custom-ad view-id-sn_custom_ad view-display-id-block_1 view-dom-id-722d008471eeb1cadf0c74526f737050">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-custom-ad-media">        <div class="field-content"><a href="http://terna.slovenskenovice.si/" title="Terna 38" target="_self"><div id="swf_1"></div></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>

<section id="block-delo-iprom-delo-iprom-728-90" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-728-90"><script type="text/javascript">iprom_AD(25);</script></div>
</section>
      </section>
      <header class="clearfix" id="page-header">
        <h1 id="site-name">
          <a href="/" title="Domov" rel="home"><span>Slovenskenovice.si</span></a>
        </h1>
        
  <section id="weather" class="region region-weather">
    
<section id="block-views-weather-block" class="block block-views">

            <header><h2 class="block-title">Weather</h2></header>
      
  <div class="view view-weather view-id-weather view-display-id-block view-dom-id-049dfe80b44ef45b407c75c4dea05a9f">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-weather-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-weather-city-tid-wrapper" class="views-exposed-widget views-widget-filter-field_weather_city_tid">
                  <label for="edit-field-weather-city-tid">
            Mesto          </label>
                        <div class="views-widget">
          <div class="form-item form-type-select form-item-field-weather-city-tid">
 <select id="edit-field-weather-city-tid" name="field_weather_city_tid" class="form-select required"><option value="4">Celje</option><option value="5">Koper</option><option value="6">Kranj</option><option value="7" selected="selected">Ljubljana</option><option value="8">Maribor</option><option value="9">Murska Sobota</option><option value="10">Nova Gorica</option><option value="11">Novo mesto</option><option value="12">Ptuj</option><option value="13">Slovenj Gradec</option><option value="14">Velenje</option></select>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-weather" name="" value="Apply" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
      <div class="weather-forecast">
  <div class="weather-day weather-day-today part-cloudy clearfix">
    <a href='/vreme' class="weather-link-big"></a>
    <div class="weather-temp">
      27°
    </div>
    <div class="weather-temperature">
      <div class="select-city-wrapper">
        <div class="city-list">
          <b> </b>
          <div id="weather-city-list">
            <ul>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="weather-day normal-day weather-day-2 sunny">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Čet</div>
        <div class="temp-max-min">
          15° do 28°
        </div>
      </div>
    </a>
  </div>
  <div class="weather-day normal-day weather-day-3 part-sunny">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Pet</div>
        <div class="temp-max-min">
          17° do 26°
        </div>
      </div>
    </a>
  </div>
</div>    </div>
  
  
  
  
  
  
  <div class="more-weather">
    <a href="/vreme">Podrobno vreme</a>  </div>

</div> 
</section>
  </section>
      </header>
    </div></div> <!-- /#top-main-wrapper /#top-main -->

    <div id="background-wrapper" class="page_background">

      <div id="top-main">
          <nav id="navigation" class="region region-navigation with-secondary-menu">
    
<section id="block-sn-solr-search-seach-box" class="block block-sn-solr-search">

        
  <form action="/arhiv" method="post" id="sn-solr-search-seach-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-api-views-fulltext">
  <label for="edit-search-api-views-fulltext">Search keywords </label>
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Išči po arhivu Slovenskih novic" class="form-submit" /><input type="hidden" name="form_build_id" value="form-VEUenJqS6lZ1njfY0WcMacDYyiYsQ4DjkrBJuhJ_mkw" />
<input type="hidden" name="form_id" value="sn_solr_search_seach_block_form" />
</div></form>
</section>
<div id="block-menu-block-sn-header-menus-primary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-primary menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-588"><a href="/" title="Naslovka">Naslovka</a></li>
<li class="leaf has-children menu-mlid-589"><a href="/novice" title="Novice">Novice</a></li>
<li class="leaf has-children active-trail menu-mlid-1341"><a href="/crni-scenarij" title="" class="active-trail">Kronika</a></li>
<li class="leaf has-children menu-mlid-596"><a href="/bulvar" title="Suzy">Bulvar</a></li>
<li class="leaf menu-mlid-16902"><a href="http://www.slovenskenovice.si/tags/suzy" title="">Suzy</a></li>
<li class="leaf has-children menu-mlid-601"><a href="/lifestyle" title="Stil">Stil</a></li>
<li class="leaf menu-mlid-608"><a href="/bizarno" title="Bizarno">Bizarno</a></li>
<li class="leaf has-children menu-mlid-609"><a href="/sport" title="Time out">Šport</a></li>
<li class="last leaf menu-mlid-12811"><a href="http://www.slovenskenovice.si/bralci-porocajo" title="">Bralci</a></li>
</ul></div>

</div><div id="block-menu-block-sn-header-menus-secondary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-secondary menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf active-trail menu-mlid-594"><a href="/crni-scenarij/doma" title="Doma" class="active-trail">Doma</a></li>
<li class="last leaf menu-mlid-595"><a href="/crni-scenarij/na-tujem" title="Na tujem">Na tujem</a></li>
</ul></div>

</div>  </nav>
              </div>
      <div class="billboard">
          <div class="adload" ad_id="440"></div>
      </div>
      
      <div class="static-width" id="panel-container">
                <a id="main-content"></a>
                                                        
    
<section id="block-system-main" class="block block-system">

        
  <div class="panel-display panel-sn-basic clearfix" >

  
  <section id="main-wrapper"><div id="main"><div id="main-inside" class="clearfix">

    <div id="content-wrapper">
      <article class="node-content">

        <div class="node-background-wrapper">
          
          <header class="node-header">
                        <h3 class="sn-article-supertitle panel-pane pane-entity-field pane-node-field-article-supertitle" >
    
  <div class="field field-name-field-article-supertitle field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">NE BO NA PROSTOSTI </div>
      </div>
</div></h3>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-1" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-sf-comments" class="link link-service-link-sf-comments"><span class="image image-sf-comments"></span><a href="//node/21880692#comments" class="scroll-to-link" rel="comments-form">0</a></div>      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/21880692">Natisni stran</a></div>      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-2"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" layout="button_count" show_faces="false" action="like" font="arial"></fb:like></div>      <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/21880692">Tweet</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><h1 class="sn-article-title panel-pane pane-node-title" >
    
  Casiraghi ostaja v zaporu</h1>
<div class="panel-separator"></div><div class="sn-article-created-updated panel-pane pane-created-updated clearfix" >
    
  <span class="created">Objavljeno: 14.09.2016 13:30</span><span class="updated">Posodobljeno: 14.09.2016 13:30</span></div>
<div class="panel-separator"></div><div class="sn-article-author panel-pane pane-entity-field pane-node-field-article-author" >
    
  Avtor: B. C. </div><div class="panel-separator"></div><div class="sn-article-tags panel-pane pane-entity-field pane-node-field-article-tags" >
    
    <div class="field-label">Ključne besede:&nbsp;</div>
<div class="field-items">
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=Stephen Casiraghi" title="Poiščite geslo &quot;Stephen Casiraghi&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: Stephen Casiraghi">
      </a>
      <a href="/tags/stephen-casiraghi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;Stephen Casiraghi&quot; v Novicah!">Stephen Casiraghi</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=prostost" title="Poiščite geslo &quot;prostost&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: prostost">
      </a>
      <a href="/tags/prostost" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;prostost&quot; v Novicah!">prostost</a>    </div>
  </div></div><div class="panel-separator"></div><h2 class="sn-article-subtitle panel-pane pane-entity-field pane-node-field-article-subtitle" >
    
  Casiraghi bo na vrhovnem sodišču vložil zahtevo za varstvo zakonitosti.</h2><div class="panel-separator"></div><section class="panel-pane pane-sn-newsmedia-pane" >
  
  
  
  <div class="pane-content clearfix">
      <div class="sn-newsmedia-jcarousel-hide"><ul class="jcarousel jcarousel-id-1 jcarousel-skin-sn_newsmedia"><li><a  alt="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti" title="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-0" data-href="/sn_newsmedia/item/21880692/19253022" data-href-height="380" onclick="javascript:void(0);" rel="0"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/dti_import/2016/09/06/image_16563969_0.jpg?itok=fPBS9vrU" width="100" height="60" alt="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti" title="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti" /></a></li></ul></div>
<div id="sn-newsmedia-placeholder">
  <div class="sn-newsmedia-placeholder-loading"></div>
          <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
    Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti. Foto Jože Suhadolnik       </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/dti_import/2016/09/06/image_16563969_0.jpg?itok=SmEfFHRI" title="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti. Foto Jože Suhadolnik " rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/dti_import/2016/09/06/image_16563969_0.jpg?itok=JIFzA9gA" alt="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti. Foto Jože Suhadolnik " title="Casiraghi bo navrhovnem sodišču vložil zahtevo za varstvo zakonitosti" /></a></div>      </div>  </div>

  
  </section>                      </header>
          
                    <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-unistream" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom_banner_146" id="_iprom_inStream"></div><div class="iprom-ad delo-iprom-unistream"><script type="text/javascript">iprom_AD(146);</script></div>  </div>

  
  </section><div class="panel-separator"></div><div class="sn-article-body panel-pane pane-node-body-ad-related" >
    
  <div class="right-align-ad inline-float-ad">
<section id="block-delo-iprom-delo-iprom-main-300-250" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-main-300-250"><div class="iprom-lazy" original="http://slovenskenovice.iprom.net/adserver/Event/Impression?z=317&t=js&sid=crniscenarij&ssid=doma"></div></div>
</section>
</div> <p>LJUBLJANA &ndash;&nbsp;Razvpiti <strong>Stephen Casiraghi</strong>, ki naj bi čez slab mesec prikorakal na svobodo, bo očitno moral na prihod iz zapora počakati še dve leti. Čeprav je bil zaradi številnih kaznivih dejanj leta 2011 obsojen na enotno kazen 29 let in šest mesecev zapora, so mu to morali zaradi zakonske anomalije znižati na 20 let. Na prostost bi sicer moral že aprila, ko se mu je iztekla 20-letna zaporna kazen, a je bil zaradi storjenega kaznivega dejanja po odpravi te anomalije obsojen na novo zaporno kazen zaradi napada na paznika na Dobu, to bi prestal 6. oktobra. Pred sodnimi počitnicami je predlagal združitev vseh zapornih kazni, in sicer že prestane 20-letne, šestmesečne, ki jo je začel prestajati 6. aprila, ter kazni dveh let zapora, ki so mu jo zaradi grožnje pravosodnim policistom izrekli na novomeškem sodišču in je postala pravnomočna konec marca. Okrožno sodišče mu je kazni res združilo, a enotna kazen zdaj zanj znaša 22 let in pet mesecev zapora. Upal je sicer, da tudi zaradi združitev ne bo smel sedeti niti dneva dlje od 20 let in šestih mesecev, a je sodišče uporabilo novejši kazenski zakonik, ki lahko grešnika za kazniva dejanja v steku pošlje za do tri desetletja za zapahe. Casiraghi se je sicer pritožil, toda višje sodišče je potrdilo odločitev prvostopenjskega sodnega organa.&nbsp;</p>   <div class="clear"></div>
</div><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-sn-article-fb-like-faces" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-0"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" layout="standard" show_faces="true" font="arial" width="600px"></fb:like></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-2" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/21880692">Natisni stran</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-iprom-delo-iprom-videoscrol" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-videoscrol"><div class="iprom-lazy" original="http://slovenskenovice.iprom.net/adserver/Event/Impression?z=324&t=js&sid=crniscenarij&ssid=doma"></div></div>  </div>

  
  </section>                  </div>

        
                <div class="panel-region regular-double-style-wrapper"><div class="regular-double-style clearfix"><div class="regular-double-style-col regular-double-style-first"><section class="panel-pane pane-block pane-sn-article-sn-article-your-view" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Opozorite prijatelje na članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-view-block">
      <div id="your-view-link-facebook" class="link link-facebook">
      <span class="image image-facebook"></span>
      <span class="label label-facebook">Facebook:</span>
              <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-1"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu" layout="button_count" show_faces="false" action="recommend" font="lucida grande" width="150px"></fb:like></div>          </div>
      <div id="your-view-link-twitter" class="link link-twitter">
      <span class="image image-twitter"></span>
      <span class="label label-twitter">Twitter:</span>
              <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/21880692">Tweet</a></div>          </div>
      <div id="your-view-link-plusone" class="link link-plusone">
      <span class="image image-plusone"></span>
      <span class="label label-plusone">Google Plus:</span>
              <div  id="service-link-plusone" class="link link-service-link-plusone"><span class="image image-plusone"></span><g:plusone size=medium></g:plusone></div>          </div>
      <div id="your-view-link-send_to_friend" class="link link-send_to_friend">
      <span class="image image-send_to_friend"></span>
      <span class="label label-send_to_friend">Prek e-pošte:</span>
              <div  id="service-link-email" class="link link-service-link-email"><span class="image image-email"></span><a href="/printmail/21880692?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-send-to-friend">Pošljite prijatelju</a></div>          </div>
  </div>
  </div>

  
  </section></div><div class="regular-double-style-col regular-double-style-second"><section class="panel-pane pane-block pane-sn-article-sn-article-your-post" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Vaš prispevek k članku</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-post-block">
      <div id="your-post-link-correction" class="link link-correction">
      <span class="image image-correction"></span>
      <span class="label label-correction">
        <a href="/node/8?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-send-correction">Opozorite nas na napako</a>      </span>
    </div>
      <div id="your-post-link-send_link" class="link link-send_link">
      <span class="image image-send_link"></span>
      <span class="label label-send_link">
        <a href="/node/12?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-send-link">Pošljite nam zanimivo povezavo</a>      </span>
    </div>
      <div id="your-post-link-send_suggestion" class="link link-send_suggestion">
      <span class="image image-send_suggestion"></span>
      <span class="label label-send_suggestion">
        <a href="/node/10?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-send-suggestion">Predlagajte nam dodatne informacije</a>      </span>
    </div>
      <div id="your-post-link-send_picture" class="link link-send_picture">
      <span class="image image-send_picture"></span>
      <span class="label label-send_picture">
        <a href="/node/9?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-send-picture">Pošljite nam fotografije ali video</a>      </span>
    </div>
      <div id="your-post-link-contact_us" class="link link-contact_us">
      <span class="image image-contact_us"></span>
      <span class="label label-contact_us">
        <a href="/node/11?ugcpopup=1&amp;article_id=node/21880692&amp;iframe=true" class="ugc-contact-us">Kontakt z uredništvom</a>      </span>
    </div>
  </div>
  </div>

  
  </section></div></div></div>        
        
                <section id="main-content-suffix">
          <section class="panel-pane pane-block pane-block-61" >
  
  
  
  <div class="pane-content clearfix">
     <p><iframe height="180" noframeborder="" scrolling="no" src="http://tracker.contentexchange.me/widget/tHYiLjb3eiBb9Mp7s.html" width="600" target="_parent"></iframe></p>   </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-node-comment-form"  id="comments-form">
  
      <header class="pane-header"><h1 class="pane-title"><span>Komentiraj članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <p>Pred komentiranjem se prosim prijavite. Še nimate uporabniškega računa? <a href="/user/register?destination=node/21880692%23comment-form">Registrirajte se!</a></p><a href="/pogoji-uporabe" target="_blank" style="display:block; width: 200px; margin-bottom: 10px;">Pogoji komentiranja</a><p class="login-button-wrapper"><a href="/user/login?destination=node/21880692%23comment-form" class="login-button">Prijavi se tukaj</a></p>  </div>

  
  </section>        </section>
              </article>
    </div>

    <aside id="sidebar-wrapper">
      <div id="sidebar">

        
                <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-300-250" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-300-250"><script type="text/javascript">iprom_AD(32);</script></div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-last-news-latest-content-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Zadnje novice</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-last-news view-id-sn_last_news view-display-id-latest_content_pane view-dom-id-0e115ee1b5ac796d247b6fc6d04dca2e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <div class="field-content last-news-post-date">14:46</div>    
          <div class="field-content last-news-title"><a href="/novice/slovenija/danes-rdece-opozorilo-za-toco-za-vikend-bo-se-hujse">Danes rdeče opozorilo za točo, za vikend bo še hujše</a></div>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:41</div>    
          <div class="field-content last-news-title"><a href="/novice/slovenija/kje-lahko-zastonj-pijete-na-ceferina">Kje lahko zastonj pijete na Čeferina</a></div>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">14:30</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/sest-let-po-nesreci-se-vedno-brez-odskodnine">Šest let po nesreči še vedno brez odškodnine</a></div>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:17</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/na-tujem/alarm-v-franciji-policisti-prijeli-15-letnega-terorista">Alarm v Franciji: policisti prijeli 15-letnega terorista</a></div>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">14:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/ukradli-harmoniko">Ukradli harmoniko</a></div>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <div class="field-content last-news-post-date">14:00</div>    
          <div class="field-content last-news-title"><a href="/bulvar/domaci-trac/oriana-girotto-priskocila-na-pomoc">Oriana Girotto priskočila na pomoč</a></div>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">13:55</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/okusi/peterica-za-dobro-voljo">Peterica za dobro voljo</a></div>  </li>
          <li class="views-row views-row-8 views-row-even clearfix">  
          <div class="field-content last-news-post-date">13:30</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/casiraghi-ostaja-v-zaporu">Casiraghi ostaja v zaporu</a></div>  </li>
          <li class="views-row views-row-9 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">13:26</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/sokantno-ptujcan-divje-bezal-pred-policijo-v-avtu-petmesecni-dojencek">Šokantno: Ptujčan divje bežal pred policijo, v avtu petmesečni dojenček</a></div>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last clearfix">  
          <div class="field-content last-news-post-date">13:15</div>    
          <div class="field-content last-news-title"><a href="/bizarno/video-posnetek-ki-je-ganil-svet-ob-njem-boste-gotovo-jokali">VIDEO: Posnetek, ki je ganil svet: ob njem boste gotovo jokali</a></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-articles-from-category-category-articles-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Priporočamo</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-articles-from-category view-id-sn_articles_from_category view-display-id-category_articles_pane view-dom-id-933dfaca1e0c0e6924b0ccdb3e128e97">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first clearfix">
    <figure class="article-figure">
  <a href="/crni-scenarij/doma/sest-let-po-nesreci-se-vedno-brez-odskodnine"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/dti_import/2016/09/08/image_16576057_0.jpg?itok=lEifTbZc" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/crni-scenarij/doma/sest-let-po-nesreci-se-vedno-brez-odskodnine">Šest let po nesreči še vedno brez odškodnine</a></h1>
  </header>
  Sandi Agrež po padcu s štirinajst metrov visoke strehe končno invalidsko upokojen.</div>  </article>
  <article class="views-row views-row-2 views-row-even clearfix">
    <figure class="article-figure">
  <a href="/crni-scenarij/doma/ukradli-harmoniko"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2012/08/06/harmonika_0.jpg?itok=B22aiNDR" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/crni-scenarij/doma/ukradli-harmoniko">Ukradli harmoniko</a></h1>
  </header>
  Zgodilo se je čez vikend.</div>  </article>
  <article class="views-row views-row-3 views-row-odd clearfix">
    <figure class="article-figure">
  <a href="/crni-scenarij/doma/sokantno-ptujcan-divje-bezal-pred-policijo-v-avtu-petmesecni-dojencek"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2016/04/25/otrok_shutterstock_145471210.jpg?itok=lTJFilhd" width="100" height="100" alt="Fotografija je simbolična." title="Fotografija je simbolična." /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/crni-scenarij/doma/sokantno-ptujcan-divje-bezal-pred-policijo-v-avtu-petmesecni-dojencek">Šokantno: Ptujčan divje bežal pred policijo, v avtu petmesečni dojenček</a></h1>
  </header>
  Policisti so ugotovili, da je bil vzrok bega 31&nbsp;...</div>  </article>
  <article class="views-row views-row-4 views-row-even views-row-last clearfix">
    <figure class="article-figure">
  <a href="/crni-scenarij/doma/nepridiprav-se-bo-vozil-z-elektricnim-kolesom"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2016/07/27/electric-556748_960_720.jpg?itok=TpKLDi_Y" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/crni-scenarij/doma/nepridiprav-se-bo-vozil-z-elektricnim-kolesom">Nepridiprav se bo vozil z električnim kolesom</a></h1>
  </header>
  Nekdo je ukradel tudi agregat.</div>  </article>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-sn-global-sn-global-twitter-profile-widget" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Slovenske novice na Twitterju</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 30000,
  width: 300,
  height: 500,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6e7ebd'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('SlovenskeNovice').start();
</script>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-block-41" >
  
  
  
  <div class="pane-content clearfix">
     
<iframe src="http://tracker.contentexchange.me/widget/QaiN5HXyXsxHCsF3g.html" height="360" width="300" frameborder="0" scrolling="no"></iframe>   </div>

  
  </section>        
        
      </div>
    </aside><!-- #sidebar -->

  </div></div></section> <!-- /#main-wrapper /#main /#main-inside -->

  
</div>

</section>
              </div>

        <section id="footer-navigation" class="region region-footer-navigation clearfix">
    
<nav id="block-menu-footer-onas-menu" class="block block-menu">

            <header><h2 class="block-title">O nas</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/urednistvo" title="Uredništvo">Uredništvo in kontakt</a></li>
<li class="leaf"><a href="/pogoji-uporabe" title="Pogoji uporabe">Pogoji uporabe</a></li>
<li class="last leaf"><a href="http://promo.delo.si/piskotki" title="Piškotki">Piškotki</a></li>
</ul>
</nav>

<nav id="block-menu-footer-sodeluj-menu" class="block block-menu">

            <header><h2 class="block-title">Sodelujte z nami</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite vsebinske predloge">Pošljite vsebinske predloge</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite lokalne novice">Pošljite nam fotografije</a></li>
<li class="last leaf"><a href="mailto:sn-online@delo.si" title="Komentarji na spletno stran">Komentarji na spletno stran</a></li>
</ul>
</nav>

<nav id="block-menu-footer-storitve-menu" class="block block-menu">

            <header><h2 class="block-title">Storitve</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://www.slovenskenovice.si/digitalno" title="">Digitalni paketi</a></li>
<li class="leaf"><a href="http://android.slovenskenovice.si/" title="">Slovenske novice na androidu</a></li>
<li class="leaf"><a href="http://ipad.slovenskenovice.si/" title="">Slovenske novice na iPadu</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/novice-desetka-po-androidu-imamo-zdaj-tudi-app-za-iphone" title="">Aplikacija Desetka</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/kako-objaviti-cestitko" title="">Brezplačna objava čestitke</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan" title="">Brezplačni e-časopis</a></li>
<li class="leaf"><a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" title="Naroči se na Slovenske novice">Naročite se na tiskani časnik</a></li>
<li class="last leaf"><a href="http://trgovina.delo.si/vsebina/40/" title="">Dokumentacija</a></li>
</ul>
</nav>

<nav id="block-menu-footer-splosno-menu" class="block block-menu">

            <header><h2 class="block-title">Splošno</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/oglasevanje" title="Marketing">Oglaševanje</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/rss" title="Naročite se na RSS">Naročite se na RSS</a></li>
<li class="last leaf"><a href="http://terna.slovenskenovice.si/" title="TERNA">Terna</a></li>
</ul>
</nav>
  </section>

    </div>
    
    <!-- Mobile app advertising by Toni 2.9.2014 -->
        <!-- Mobile app advertising end -->

    <footer id="page-footer">
      
  <footer id="footer" class="region region-footer clearfix" role="contentinfo">
    
<section id="block-footer-blocks-footer-blocks-subscription" class="block block-footer-blocks">

        
  <div class="inner">
  <a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" target="_blank">
    <img class="subscription-image" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/footer_blocks/images/newspaper.png' alt="naroči se na slovenske novice" />
  </a>
</div>
</section>

<section id="block-footer-blocks-footer-blocks-copyright" class="block block-footer-blocks">

        
  <div class="inner">
  Copyright © Slovenske Novice 2016. Vse pravice pridržane.</div>
</section>
  </footer>
    </footer>
  </div></div> <!-- /#page-wrapper /#page -->
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
            id: "1263",
            url: "http://www.slovenskenovice.si/crni-scenarij/doma/casiraghi-ostaja-v-zaporu",
            title: "Casiraghi ostaja v zaporu",
            pubdate: "2016-09-14 13:30",
            authors: "B. C. ",
            sections: "Doma",
            tags: "Stephen Casiraghi, prostost",
            comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
  </script>
  <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7A653BA48D1D43D3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
  
    <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit = function() {
  FB.init({
    channelURL:'http://www.slovenskenovice.si/delo_sf/channel',
    status     : true,
    cookie     : true,
    xfbml      : true
  });
};
(function(d){
   var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script'); js.id = id; js.async = true;
   js.src = "//connect.facebook.net/sl_SI/all.js";
  ref.parentNode.insertBefore(js, ref);
}(document));

//--><!]]>

</script>
<script>
<!--//--><![CDATA[//><!--
iprom_AD(33);
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
iprom_AD(302);
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){(function() {  var twitterScriptTag = document.createElement('script');  twitterScriptTag.type = 'text/javascript';  twitterScriptTag.async = true;  twitterScriptTag.src = '//platform.twitter.com/widgets.js';  var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(twitterScriptTag, s);})();}
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){ window.___gcfg = {    lang: 'sl'  };  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();}

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_bZvjT9ym9sBfDMnuNjUoNSM39cHRnSjjxCq9YSvjAmQ.js"></script>
<script>
<!--//--><![CDATA[//><!--

        if(checkCookie('analiticni')){
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si'};
        }else{
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si', noCookies: true};  
        }
    	(function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src',
             (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
             'static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        jQuery(function() {
            loadChartbeat();
        });
      })();
//--><!]]>
</script>

    <!-- LiveNetLife BEGIN --><script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//sn.bin.livenetlife.com/?CodeId=14280dd5-a836-4751-a3d9-dafbd75651ea&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script><!-- LiveNetLife END -->    <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
          fbds.async = true;
          fbds.src = '//connect.facebook.net/en_US/fbds.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '856626874402084']);
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&amp;ev=PixelInitialized" /></noscript>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/angular.min.js"></script>
    <div class="adload" ad_id="33"></div>
    <div class="adload" ad_id="302"></div>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/ads.js"></script>
  </body>
</html>
