<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie eigtht-plus " lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js eigtht-plus newie" lang="sl" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<meta property="og:site_name" content="Slovenskenovice.si" />
<meta property="og:url" content="http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" />
<meta property="og:description" content="Lahko bi se resno poškodoval." />
<link rel="canonical" href="http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" />
<link rel="shortcut icon" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/themes/slovenskenovice/favicon.ico" />
<meta property="og:title" content="VIDEO: Ko imaš takšnega prijatelja, sovražnika ne potrebuješ" />
<meta property="og:image" content="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/2018/01/02/deska.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="100001251316083" />
<link rel="shortlink" href="/node/28927202" />
<meta name="description" content="Lahko bi se resno poškodoval." />
<meta name="keywords" content="video, prijatelj, šala" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="copyright" content="Delo d.o.o., Ljubljana, Slovenija" />
    <meta property="fb:app_id" content="244485985954354" />
    <title>VIDEO: Ko imaš takšnega prijatelja, sovražnika ne potrebuješ | Slovenskenovice.si</title>
    <link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_36Spywk2zcxCJCxEPzjUFEzabkbO5IRTjiDnPsdRHPM.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_w5kmT-tyjLURP9qiKDagN3Ef8AzqpLsnhZQpyOvGp8I.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_RUzSvGQ1nq8sNv2IkdiP2_wpYYMh7y-Ob-0o-qa-Fms.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_Ymw3EQaUoNt_BT2ux9d7-Xr9SIIVS1AnLG3mo2Z-X0s.css" media="all" />
<link rel="stylesheet" href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/css/css_nC98_sJWg4lOzN5GRkxrAAzHUuYiy724UYgdwol1Jm4.css" media="print" />
    <script type="text/javascript">
      //<![CDATA[
      var dotmetrics_identifier = '2773';
      //]]>
    </script>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/idsetter.js?time=1515004239"></script>
    <script type="text/javascript">
      //<![CDATA[
      (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
          dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
                h = d.getElementsByTagName('head')[0],
                s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_identifier;
        h.appendChild(s);
      }());
      //]]>
    </script>
    
    <script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_i68xCHugfHlZQdK4cITCMLzFRyYAnjktgTf7hDVyHBY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_3Gg4ps8mgpsq5-Lc_AxfhCi7W_9guH2mhaZ50e4We9s.js"></script>
<script>
<!--//--><![CDATA[//><!--
var iprom_MID='slovenskenovice';
var iprom_SID='bizarno';
var iprom_SSID='';
var iprom_ZONES=[];

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_1WzicAH1ZO-1nkDwnuzsd0lsMq1OebMdWNZIo-OrS1Q.js"></script>
<script src="/sites/slovenskenovice.si/themes/slovenskenovice/js/delostat_bar24.js"></script>
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUzES31TP-cD6l83Mm6Xm1KXiTNH6cwEEM-Ao7K8OJE.js"></script>
<script src="http://static.plista.com/slovenskenovice.si_v1.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_yM9CmpZPbBwtUkPVfIraMhkZi2Y1xoAMckD_Nj33FKM.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17154848-1"]);_gaq.push(["_setDomainName", ".slovenskenovice.si"]);_gaq.push(['_setCustomVar', 1, "User Type", "anonymous user", 3]);_gaq.push(["_trackPageview"]);(function() {if(checkCookie("analiticni")){var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);}})();
//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_hUd--1RwD6rVbGXJzBuogbgbFgB9wIRx17kpIdbU1sY.js"></script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_ZpDku70cahGlKwceYq_E5L0qu_f06n_NGDCp5YghN3I.js"></script>
<script>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</script>
    <script type="text/javascript">
      /* <![CDATA[ */
      /*
       var current_url = window.location.pathname;
       console.log('current url: ' +current_url);
       var pp_gemius_identifier = '10aQ_6_yWzSTN1Y37Gv9_9TJLbnB9Gb3bTgwIGA8NXz.47';
       if (current_url == '/') {
       pp_gemius_identifier = "zZqanydZN81VAj0uumS558bizQZk4qea8urgCr8f3Zj.S7";
       }
       console.log('current gemius_identifier: ' +pp_gemius_identifier);
       // lines below shouldn't be edited
       function gemius_pending(i) {
       window[i] = window[i] || function () {
       var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
       x[x.length] = arguments;
       };
       };
       
       gemius_pending('gemius_hit');
       gemius_pending('gemius_event');
       gemius_pending('pp_gemius_hit');
       gemius_pending('pp_gemius_event');
       if (checkCookie('analiticni')) {
       (function (d, t) {
       try {
       var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
       gt.setAttribute('async', 'async');
       gt.setAttribute('defer', 'defer');
       gt.src = l + '://gasi.hit.gemius.pl/xgemius.js';
       s.parentNode.insertBefore(gt, s);
       } catch (e) {
       }
       })(document, 'script');
       }
       */
      /* ]]> */
    </script>

    <!-- Start of AdOcean Code -->
    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      if (checkCookie('oglasevalski') && checkCookie('analiticni')) {
        console.log('run adocean');
        /* (c)AdOcean 2003-2016 */
        if (typeof ado !== "object") {
          ado = {};
          ado.config = ado.preview = ado.placement = ado.master = ado.slave = function() {
          };
        }
        ado.config({
          mode: "old",
          xml: false,
          characterEncoding: true
        });
        ado.preview({
          enabled: true,
          emiter: "si.adocean.pl",
          id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"
        });
      }
    </script>

        <style media="all">@import url("/sites/slovenskenovice.si/themes/slovenskenovice/tmp/tmp.css?2018010319");</style>


    
<!--[if lt IE 9]>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/contrib/html5_tools/html5.js"></script>
<![endif]-->

    <link rel="alternate" title="RSS" type="application/rss+xml" href="/rss" />
    <link rel="alternate" media="handheld" href="http://m.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" />
    
    <link rel="apple-touch-icon" href="/sites/slovenskenovice.si/themes/slovenskenovice/images/apple-icon.png" />


    <!-- Adyoulike -->
    <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
    <!-- io Analytics -->
    <script async src='https://cdn.onthe.io/io.js/jS86B39LhQpj'></script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-28927202 node-type-sn-article " >
    <!-- ebe2e49d6a57ef7650b96764fb7cc9fc -->
    <div id="skip-link">
      <a href="#main-content" class="element-invisible">Skip to main content</a>
    </div>

        <script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/html2canvas.js"></script>
<script type="text/javascript" src="http://www.delo.si/assets/delo_v3/notice/js/StackBlur.js"></script>
<style type="text/css">
  canvas#notice_background_canvas {
    position: absolute;
    display: none;
    top: 0; left: 0;
    z-index: -1000;
  }
  .hidden {
    display: none;
  }
  .notice{
    width: 100%;
    position: fixed;
    left: 0px;
    background-color: white;
    background-color: rgba(255,255,255,0.75);
    line-height: 22px;
    font-family: arial;
    font-size: 16px;
    border-top: 1px solid #E4E4E4;
    z-index: 9998;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    -moz-box-shadow:    0px 0px 30px 0px rgba(0, 0, 0, 0.5);
    box-shadow:         0px 0px 30px 0px rgba(0, 0, 0, 0.5);
  }
  .all { background-color: rgba(255,255,255,0.75); }
  .container {
    width: 1280px;
    margin : 0 auto;
    padding: 110px 0;
  }
  
  .notice.friendly .container {
    padding: 20px 0;
  }
  .notice.annoying{
    top: 40px;
  }
  .notice.friendly{
    bottom: 0;
    line-height: 16px;
    font-size: 12px;
  }
  .notice.friendly .notice-text.normal { display: block; }
  .notice.friendly .notice-text.brez-vseh { display: hidden; }
  .notice.annoying .notice-text.normal { display: hidden; }
  .notice.annoying .notice-text.brez-vseh { display: block; }
  
  .notice-text{
    position: relative;
    padding: 0 50px;
    line-height: 20px;
    width: 880px;
    display: none;
  }
  
  .btn {
    color: #FFF;
    line-height: 14px;
    text-decoration: none;
    margin: 0 10px 0 0;
    padding: 5px 20px;
    cursor: pointer;
    border-radius: 3px;
  }
  .btn.ok { background-color: #135eb1; }
  .btn.more { background-color: darkgray; }
  .btn.restrict { background-color: darkgray; }
  .btn.ok:hover { background-color: #4996ec; }
  .btn.notice:hover { background-color: silver; }
  .btn.restrict:hover { background-color: silver; }
  
  .close {
    display: none;
    position: absolute;
    width: 38px;
    height: 38px;
    top: -20px;
    right: 0;
    font-size: 0;
    background-image: url(http://www.delo.si/assets/delo_v3/notice/css/btn.svg);
    background-size: 100%;
    background-position: center center;
  }
  .brez-vseh .close { top: -110px; }
  .sn-article-body{
    position: relative;
    overflow: hidden;
  }
  .sn-article-body .blur-overlay{
    position: absolute;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
    display: none;
    z-index: 10;

    background: rgba(255,255,255,0.92);
    background: -moz-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(255,255,255,0.92)), color-stop(100%, rgba(255,255,255,1)));
    background: -webkit-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -o-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: -ms-linear-gradient(top, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    background: linear-gradient(to bottom, rgba(255,255,255,0.92) 0%, rgba(255,255,255,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
  }
  .clear:after { 
     content: "."; 
     visibility: hidden; 
     display: block; 
     height: 0; 
     clear: both;
  }
</style>

<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>



<script  type="text/javascript">
jQuery(document).ready(function() {
  if ( window.location.href.indexOf('blur') > 0 ) {
    jQuery(".notice").addClass('hidden'); // needed for a good screengrab
    html2canvas(document.body, {
      onrendered: function(canvas) {
        jQuery(".notice").removeClass('hidden'); // needed for a good screengrab
        canvas.id = 'notice_background_canvas';
        var el = document.body.appendChild(canvas);
        stackBlurCanvasRGB( el.id, 0, 0, el.height, el.width, 30 );
        jQuery('.notice').css({
          'background-image':"url(" + canvas.toDataURL("image/png")+ ")"
        });
        setNotice();
      },
      width: document.body.clientHeight,
      height: document.body.clientHeight
    });
  }
  
  jQuery(window).scroll(function () {
    setNotice();
  });

  jQuery('.close').click(function(e) {
    e.preventDefault();
    jQuery('.notice').fadeOut(1000);
  });

  var setNotice = function() {
    var scroll = jQuery(document).scrollTop();
    var wHeight =  jQuery(window).height();
    var nHeight = jQuery(".notice").height();
    if ( jQuery(".notice").hasClass('annoying') ) {
      var noticeTop = scroll < 40 ? 40-scroll : 0;
      var bgYPpos = -scroll - noticeTop;
      jQuery(".notice.annoying").css({ top: noticeTop });
    } else if ( jQuery(".notice").hasClass('friendly') ) {
      var bgYPpos = -wHeight + nHeight -scroll;
    }
    jQuery(".notice").css({
      'background-position': '0px ' + bgYPpos + 'px'
    });
    jQuery(".notice.friendly").css({top: 'auto'});
  };
});
</script>  <div id="page-wrapper"><div id="page">
    
  <section id="global-toolbar-wrapper" class="region region-global-toolbar">
    <div id="global-toolbar">
      
<section id="block-sn-uberpasica-user-sn-uberpasica-user-user" class="block block-sn-uberpasica-user">

        
  <div class="sn_uberpasica-user-block">
  <div id="user-bar"><div class="item-list"><ul><li class="first"><a href="/user/login">Prijava</a></li>
<li>ali</li>
<li class="last"><a href="/user/register">Registracija</a></li>
</ul></div> | <a href="/set_desktop.php">Polna stran</a> | <a href="/set_desktop.php?unset">Mobilna stran</a></div></div>

</section>

<section id="block-menu-menu-sn-uberpasica" class="block block-menu">
  <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line novice">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/evropa/predsedstvo-z-balkansko-noto.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20141008/480x290_djvu_701457_jaklicm_-reu--EU-ENLARGEMENT.jpeg?rev=9" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/evropa/predsedstvo-z-balkansko-noto.html" class="news-text" target="_blank">
                           Predsedstvo z balkansko noto
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/evropa/moc-je-v-enotnosti-zdruzene-evrope.html" class="news-text" target="_blank">
                           Moč je v enotnosti združene Evrope
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/znanje/znanost/znanstveni-blog-vau.html" class="news-text" target="_blank">
                           Znanstveni blog: Vau!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/v-nesreci-jo-je-odnesel-brez-poskodb-ne-pa-brez-kazni" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/imported-images/media/picture/20101221/prometna_zabkar.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/v-nesreci-jo-je-odnesel-brez-poskodb-ne-pa-brez-kazni" class="news-text" target="_blank">
                           V nesreči jo je odnesel brez poškodb, ne pa brez kazni
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/lifestyle/seksi/deset-fantov-odkrito-o-tem-zakaj-so-varali" class="news-text" target="_blank">
                           Deset fantov odkrito o tem, zakaj so varali
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/lifestyle/okusi/prestolnica-z-najboljso-kulinariko-po-mnenju-anthonyja-bourdaina" class="news-text" target="_blank">
                           Prestolnica z najboljšo kulinariko po mnenju Anthonyja Bourdaina
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/zvezdniki-ki-so-zapravili-premozenje" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/38321/12838/shutterstock-460477141-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/zvezdniki-ki-so-zapravili-premozenje" class="news-text" target="_blank">
                           Zvezdniki, ki so zapravili premoženje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/vsestranska-konoplja" class="news-text" target="_blank">
                           Vsestranska konoplja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/strah-pred-kemikalijami" class="news-text" target="_blank">
                           Strah pred kemikalijami
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/jutri-podrazitev-reguliranih-pogonskih-goriv-4536" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/a1/0e/955733a969e5c1a1f243.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/jutri-podrazitev-reguliranih-pogonskih-goriv-4536" class="news-text" target="_blank">
                           Jutri podražitev reguliranih pogonskih goriv
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/spotify-sredi-tozbe-zaradi-avtorskih-pravic-4535" class="news-text" target="_blank">
                           Spotify sredi tožbe zaradi avtorskih pravic
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/cene-paladija-na-rekordno-visokih-ravneh-4534" class="news-text" target="_blank">
                           Cene paladija na rekordno visokih ravneh
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5031/44658/par_unsplash_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali" class="news-text" target="_blank">
                           Deset fantov odkrito o tem, zakaj so varali
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/pojasnjeno-so-pametnejse-macke-ali-psi" class="news-text" target="_blank">
                           Pojasnjeno: so pametnejše mačke ali psi?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/moda/modni-objektiv-gospodicna-ki-z-dodatkoma-pod-ustnico-obraca-poglede" class="news-text" target="_blank">
                           Modni objektiv: Gospodična, ki z dodatkoma pod ustnico obrača poglede
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/predebeli-jez-se-ne-more-vec-zviti-v-klobcic" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/14687/untitled-design_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/predebeli-jez-se-ne-more-vec-zviti-v-klobcic" class="news-text" target="_blank">
                           Predebeli jež se ne more več zviti v klobčič
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/arhitektura/slovenija-samostojno-v-pripravo-nacionalne-nominacije-plecnikovih-del-v-ljubljani-za-unescov-seznam" class="news-text" target="_blank">
                           Slovenija samostojno v pripravo nacionalne nominacije Plečnikovih del v Ljubljani za Unescov seznam
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/ureditev-okolice/sol-za-posipanje-in-tlakovci-to-je-zdaj-vprasanje" class="news-text" target="_blank">
                           Sol za posipanje in tlakovci - to je zdaj vprašanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/recepti/poletov-recept-pehtranovi-struklji" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/20171203_141116_hdr.jpg?itok=0GfKQMkh" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/recepti/poletov-recept-pehtranovi-struklji" class="news-text" target="_blank">
                           Poletov recept: Pehtranovi štruklji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/na-kisiku/nova-tekaska-sezona-zdaj-je-cas" class="news-text" target="_blank">
                           Nova tekaška sezona: zdaj je čas!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/na-kisiku/nordijska-hoja-na-smuceh" class="news-text" target="_blank">
                           Nordijska hoja na smučeh
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-brod-25-sobno-stanovanje" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/400x3001_15.jpg?itok=clXchtuw" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/lj-brod-25-sobno-stanovanje" class="news-text" target="_blank">
                           Lj. Brod, 2,5-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/rakovnik-5-sobno-stanovanje" class="news-text" target="_blank">
                           Rakovnik, 5-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-3-sobno-stanovanje-36" class="news-text" target="_blank">
                           Lj. Šiška, 3-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/don-alfonso-1890-santagata-italija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1353/Nedelo__alfonso1/670b65d7b3a27bb71951e41470d3103a.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/don-alfonso-1890-santagata-italija" class="news-text" target="_blank">
                           Don Alfonso 1890, Sant’Agata, Italija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/le-petit-restaurant" class="news-text" target="_blank">
                           Le Petit Restaurant
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-tabor-podbrezje" class="news-text" target="_blank">
                           Restavracija Tabor, Podbrezje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/brbotanje/prestolnica-z-najbolsjo-kulinariko-po-mnenju-anthonyja-bourdaina/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/01/Odprtakuhinja-anthony-bourdain.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/brbotanje/prestolnica-z-najbolsjo-kulinariko-po-mnenju-anthonyja-bourdaina/" class="news-text" target="_blank">
                           Prestolnica z najbolšjo kulinariko po mnenju Anthonyja Bourdaina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/kaj-jesti-za-lepo-kozo/" class="news-text" target="_blank">
                           Kaj jesti za lepo kožo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/razkustrani-krompirji/" class="news-text" target="_blank">
                           Razkuštrani krompirji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

  </section>    </div>
  </section>
    <div id="header-wrapper"><div id="header" class="clearfix">
      <section id="header-ads-wrapper">
        
<section id="block-delo-iprom-delo-iprom-728-90" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-728-90"><div class="adload" ad_id="25"></div></div>
</section>
      </section>
      <header class="clearfix" id="page-header">
        <h1 id="site-name">
          <a href="/" title="Domov" rel="home"><span>Slovenskenovice.si</span></a>
        </h1>
        
  <section id="weather" class="region region-weather">
    
<section id="block-views-weather-block" class="block block-views">

            <header><h2 class="block-title">Weather</h2></header>
      
  <div class="view view-weather view-id-weather view-display-id-block view-dom-id-632e0ba0e00b8777662f65bc1ad04a7d">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-weather-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-weather-city-tid-wrapper" class="views-exposed-widget views-widget-filter-field_weather_city_tid">
                  <label for="edit-field-weather-city-tid">
            Mesto          </label>
                        <div class="views-widget">
          <div class="form-item form-type-select form-item-field-weather-city-tid">
 <select id="edit-field-weather-city-tid" name="field_weather_city_tid" class="form-select required"><option value="4">Celje</option><option value="5">Koper</option><option value="6">Kranj</option><option value="7" selected="selected">Ljubljana</option><option value="8">Maribor</option><option value="9">Murska Sobota</option><option value="10">Nova Gorica</option><option value="11">Novo mesto</option><option value="12">Ptuj</option><option value="13">Slovenj Gradec</option><option value="14">Velenje</option></select>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-weather" name="" value="Apply" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
      <div class="weather-forecast">
  <div class="weather-day weather-day-today cloudy clearfix">
    <a href='/vreme' class="weather-link-big"></a>
    <div class="weather-temp">
      5°
    </div>
    <div class="weather-temperature">
      <div class="select-city-wrapper">
        <div class="city-list">
          <b> </b>
          <div id="weather-city-list">
            <ul>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="weather-day normal-day weather-day-2 part-cloudy">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Čet</div>
        <div class="temp-max-min">
          -1° do 8°
        </div>
      </div>
    </a>
  </div>
  <div class="weather-day normal-day weather-day-3 cloudy">
    <a href="/vreme" class="weather-link-small">
      <div class="weather-date class">
        <div class="day-text">Pet</div>
        <div class="temp-max-min">
          1° do 8°
        </div>
      </div>
    </a>
  </div>
</div>    </div>
  
  
  
  
  
  
  <div class="more-weather">
    <a href="/vreme">Podrobno vreme</a>  </div>

</div> 
</section>
  </section>
      </header>
    </div></div> <!-- /#top-main-wrapper /#top-main -->

    <div id="background-wrapper" class="page_background">

      <div id="top-main">
          <nav id="navigation" class="region region-navigation">
    
<section id="block-sn-solr-search-seach-box" class="block block-sn-solr-search">

        
  <form action="/arhiv" method="post" id="sn-solr-search-seach-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-api-views-fulltext">
  <label for="edit-search-api-views-fulltext">Search keywords </label>
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Išči po arhivu Slovenskih novic" class="form-submit" /><input type="hidden" name="form_build_id" value="form-5LuHSDNODyJjwcQqEIaA8CuWTt5swg3bm1t_CF21CHA" />
<input type="hidden" name="form_id" value="sn_solr_search_seach_block_form" />
</div></form>
</section>
<div id="block-menu-block-sn-header-menus-primary" class="block block-menu-block">

        
  <div class="menu-block-wrapper menu-block-sn-header-menus-primary menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-588"><a href="/" title="Naslovka">Naslovka</a></li>
<li class="leaf has-children menu-mlid-589"><a href="/novice" title="Novice">Novice</a></li>
<li class="leaf has-children menu-mlid-1341"><a href="/crni-scenarij" title="">Kronika</a></li>
<li class="leaf has-children menu-mlid-596"><a href="/bulvar" title="Suzy">Bulvar</a></li>
<li class="leaf menu-mlid-16902"><a href="http://www.slovenskenovice.si/tags/suzy" title="">Suzy</a></li>
<li class="leaf has-children menu-mlid-601"><a href="/lifestyle" title="Stil">Stil</a></li>
<li class="leaf active-trail menu-mlid-608"><a href="/bizarno" title="Bizarno" class="active-trail">Bizarno</a></li>
<li class="leaf has-children menu-mlid-609"><a href="/sport" title="Time out">Šport</a></li>
<li class="last leaf menu-mlid-12641"><a href="http://www.slovenskenovice.si/digitalno" title="">Digipaketi</a></li>
</ul></div>

</div>  </nav>
              </div>
      <div class="billboard">
          <div class="adload" ad_id="440"></div>
      </div>
      
      <div class="static-width" id="panel-container">
                <a id="main-content"></a>
                                                        
    
<section id="block-system-main" class="block block-system">

        
  
<script type="text/javascript" src="//services.delo.si/delostat.js"></script>
<div class="panel-display panel-sn-basic clearfix" >

  
  <section id="main-wrapper"><div id="main"><div id="main-inside" class="clearfix">

    <div id="content-wrapper">
      <article class="node-content">

        <div class="node-background-wrapper">
          
          <header class="node-header">
                        <h3 class="sn-article-supertitle panel-pane pane-entity-field pane-node-field-article-supertitle" >
    
  <div class="field field-name-field-article-supertitle field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">SMEH</div>
      </div>
</div></h3>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-1" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-sf-comments" class="link link-service-link-sf-comments"><span class="image image-sf-comments"></span><a href="//node/28927202#comments" class="scroll-to-link" rel="comments-form">0</a></div>      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/28927202">Natisni stran</a></div>      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-2"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" layout="button_count" show_faces="false" action="like" font="arial"></fb:like></div>      <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/28927202">Tweet</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><h1 class="sn-article-title panel-pane pane-node-title" >
    
  VIDEO: Ko imaš takšnega prijatelja, sovražnika ne potrebuješ</h1>
<div class="panel-separator"></div><div class="sn-article-created-updated panel-pane pane-created-updated clearfix" >
    
  <span class="created">Objavljeno: 03.01.2018 11:55</span><span class="updated">Posodobljeno: 03.01.2018 11:55</span></div>
<div class="panel-separator"></div><div class="sn-article-author panel-pane pane-entity-field pane-node-field-article-author" >
    
  Avtor: A. L.</div><div class="panel-separator"></div><div class="sn-article-tags panel-pane pane-entity-field pane-node-field-article-tags" >
    
    <div class="field-label">Ključne besede:&nbsp;</div>
<div class="field-items">
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=video" title="Poiščite geslo &quot;video&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: video">
      </a>
      <a href="/tags/video" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;video&quot; v Novicah!">video</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=prijatelj" title="Poiščite geslo &quot;prijatelj&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: prijatelj">
      </a>
      <a href="/tags/prijatelj" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;prijatelj&quot; v Novicah!">prijatelj</a>,     </div>
              <div class="item">
      <a target="_blank" href="http://delosled.delo.si/?q=šala" title="Poiščite geslo &quot;šala&quot; v Delosledu!">
        <img src="/sites/slovenskenovice.si/themes/slovenskenovice/images/delosled/delosled_logo_16_3p_02.png" alt="Delosled: šala">
      </a>
      <a href="/tags/sala" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" title="Poiščite geslo &quot;šala&quot; v Novicah!">šala</a>    </div>
  </div></div><div class="panel-separator"></div><h2 class="sn-article-subtitle panel-pane pane-entity-field pane-node-field-article-subtitle" >
    
  Lahko bi se resno poškodoval.</h2><div class="panel-separator"></div><section class="panel-pane pane-sn-newsmedia-pane" >
  
  
  
  <div class="pane-content clearfix">
      <div class="sn-newsmedia-jcarousel-hide"><ul class="jcarousel jcarousel-id-1 jcarousel-skin-sn_newsmedia"><li><a  alt="" title="" class="sn-newsmedia-thumbnail sn-newsmedia-thumbnail-0" data-href="/sn_newsmedia/item/28927202/25283642" data-href-height="717" onclick="javascript:void(0);" rel="0"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_60/public/2018/01/02/deska.jpg?itok=pJEKfXQ2" width="100" height="60" alt="" title="" /></a></li></ul></div>
<div id="sn-newsmedia-placeholder">
  <div class="sn-newsmedia-placeholder-loading"></div>
          <div class="sn-newsmedia-gallery-item sn-newsmedia-itemtype-image">  <div class="sn-newsmedia-title">
         Foto: youtube  </div>
<a href="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_1280_1024/public/2018/01/02/deska.jpg?itok=wdsqdTpC" title="" rel="sn_newsmedia_gallery" class="newsmedia-colorbox newsmedia-colorbox-noiframe">
  <img class="sn-newsmedia-item-fullimage" typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/s_610_x/public/2018/01/02/deska.jpg?itok=WL1AxJTy" alt="" title="" /></a></div>      </div>  </div>

  
  </section>                      </header>
          
                    <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-unistream" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom_banner_146" id="_iprom_inStream"></div><div class="iprom-ad delo-iprom-unistream"><div class="adload" ad_id="146"></div></div>  </div>

  
  </section><div class="panel-separator"></div><div class="sn-article-body panel-pane pane-node-body-ad-related" >
  <div class="blur-overlay"></div>
    
  <div class="right-align-ad inline-float-ad">
<section id="block-delo-iprom-delo-iprom-main-300-250" class="block block-delo-iprom">

        
  <div class="iprom-ad delo-iprom-main-300-250"><div class="adload" ad_id="317"></div></div>
</section>
</div> <p>Šaljivci nikoli ne počivajo. Niti pri resnih stvareh ne.</p><p>Spodnji video prikazuje, kako se moški pripravlja, da bo s svojo golo roko zlomil desko. Držal mu jo je&nbsp;prijatelj, a ko je pogumni mož zavihtel roko, je kolega desko izpustil. Le enkrat lahko ugibate, kako se je končalo ...</p><p><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315" src="https://www.youtube.com/embed/jPhwhaxtSZY" width="560"></iframe></p>   <div class="clear"></div>
</div><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-sn-article-fb-like-faces" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-1"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" layout="standard" show_faces="true" font="arial" width="600px"></fb:like></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-sf-delo-sf-links-2" >
  
  
  
  <div class="pane-content clearfix">
    
<div class="service-links-block">
      <div  id="service-link-print" class="link link-service-link-print"><span class="image image-print"></span><a href="/print/28927202">Natisni stran</a></div>  
  
</div>
  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-delo-iprom-delo-iprom-videoscrol" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-videoscrol"><div class="adload" ad_id="324"></div></div>  </div>

  
  </section>                  </div>

        
                <div class="panel-region regular-double-style-wrapper"><div class="regular-double-style clearfix"><div class="regular-double-style-col regular-double-style-first"><section class="panel-pane pane-block pane-sn-article-sn-article-your-view" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Opozorite prijatelje na članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-view-block">
      <div id="your-view-link-facebook" class="link link-facebook">
      <span class="image image-facebook"></span>
      <span class="label label-facebook">Facebook:</span>
              <div  id="service-link-fb_button" class="link link-service-link-fb_button fb-button-0"><span class="image image-fb_button"></span><fb:like  href="http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes" layout="button_count" show_faces="false" action="recommend" font="lucida grande" width="150px"></fb:like></div>          </div>
      <div id="your-view-link-twitter" class="link link-twitter">
      <span class="image image-twitter"></span>
      <span class="label label-twitter">Twitter:</span>
              <div  id="service-link-twitter_button" class="link link-service-link-twitter_button"><span class="image image-twitter_button"></span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-counturl="http://www.slovenskenovice.si/node/28927202">Tweet</a></div>          </div>
      <div id="your-view-link-plusone" class="link link-plusone">
      <span class="image image-plusone"></span>
      <span class="label label-plusone">Google Plus:</span>
              <div  id="service-link-plusone" class="link link-service-link-plusone"><span class="image image-plusone"></span><g:plusone size=medium></g:plusone></div>          </div>
      <div id="your-view-link-send_to_friend" class="link link-send_to_friend">
      <span class="image image-send_to_friend"></span>
      <span class="label label-send_to_friend">Prek e-pošte:</span>
              <div  id="service-link-email" class="link link-service-link-email"><span class="image image-email"></span><a href="/printmail/28927202?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-send-to-friend">Pošljite prijatelju</a></div>          </div>
  </div>
  </div>

  
  </section></div><div class="regular-double-style-col regular-double-style-second"><section class="panel-pane pane-block pane-sn-article-sn-article-your-post" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Vaš prispevek k članku</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="your-post-block">
      <div id="your-post-link-correction" class="link link-correction">
      <span class="image image-correction"></span>
      <span class="label label-correction">
        <a href="/node/8?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-send-correction">Opozorite nas na napako</a>      </span>
    </div>
      <div id="your-post-link-send_link" class="link link-send_link">
      <span class="image image-send_link"></span>
      <span class="label label-send_link">
        <a href="/node/12?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-send-link">Pošljite nam zanimivo povezavo</a>      </span>
    </div>
      <div id="your-post-link-send_suggestion" class="link link-send_suggestion">
      <span class="image image-send_suggestion"></span>
      <span class="label label-send_suggestion">
        <a href="/node/10?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-send-suggestion">Predlagajte nam dodatne informacije</a>      </span>
    </div>
      <div id="your-post-link-send_picture" class="link link-send_picture">
      <span class="image image-send_picture"></span>
      <span class="label label-send_picture">
        <a href="/node/9?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-send-picture">Pošljite nam fotografije ali video</a>      </span>
    </div>
      <div id="your-post-link-contact_us" class="link link-contact_us">
      <span class="image image-contact_us"></span>
      <span class="label label-contact_us">
        <a href="/node/11?ugcpopup=1&amp;article_id=node/28927202&amp;iframe=true" class="ugc-contact-us">Kontakt z uredništvom</a>      </span>
    </div>
  </div>
  </div>

  
  </section></div></div></div><section class="panel-pane pane-views-panes pane-sn-board-recommends-news-panel-pane-2" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Predstavitvene informacije</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-board-recommends-news view-id-sn_board_recommends_news view-display-id-panel_pane_2 view-dom-id-f8a68697f43084847e22da9a5818e75f">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--sn-board-recommends-news--panel-pane-2 jcarousel-skin-sn_in_content_carousel">
      <li class="jcarousel-item-1"><a href="/sport/avtomoto/ko-avtomobil-poisce-kavarno">
  <header class="article-header dark-header"><h1><span class="field-content">Ko avtomobil poišče kavarno</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/sport/avtomoto/ko-avtomobil-poisce-kavarno"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/12/22/ford_2017_fiesta_st_07_1.jpg?itok=d-TW7E8u" width="205" height="130" alt="Ford Fiesta" title="Ford Fiesta" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-2"><a href="/novice/slovenija/pet-odlicnih-razlogov-zakaj-bi-morali-izbrati-honor-9">
  <header class="article-header dark-header"><h1><span class="field-content">Pet odličnih razlogov zakaj, bi morali izbrati Honor 9</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/novice/slovenija/pet-odlicnih-razlogov-zakaj-bi-morali-izbrati-honor-9"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/12/20/zaradi_izjemnega_lesketanja_in_dobrih_fotografijev_slabsih_svetlobnih_pogojih_je_honor_9_dobil_naziv_lovilec_svetlobe..jpg?itok=ZLdXCgJV" width="205" height="130" alt="Honor 9" title="Honor 9" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-3"><a href="/lifestyle/bivanje/prhanje-v-novi-dimenziji">
  <header class="article-header dark-header"><h1><span class="field-content">Prhanje v novi dimenziji</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/lifestyle/bivanje/prhanje-v-novi-dimenziji"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/12/22/slike-clanek-2.jpg?itok=arBig9nl" width="205" height="130" alt="" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-4"><a href="/lifestyle/zdravje/razkrivamo-kako-je-kate-po-porodu-izgubila-18-kg">
  <header class="article-header dark-header"><h1><span class="field-content">Razkrivamo, kako je Kate po porodu izgubila 18 kg</span></h1></header>
  <figure class="article-image"><div class="field-content"><a href="/lifestyle/zdravje/razkrivamo-kako-je-kate-po-porodu-izgubila-18-kg"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_205_130/public/2017/12/20/image1_1.jpg?itok=t6p9lGaM" width="205" height="130" alt="" /></a></div></figure>
</a></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section>        
        
                <section id="main-content-suffix">
          <section class="panel-pane pane-block pane-block-61" >
  
  
  
  <div class="pane-content clearfix">
     <p><iframe height="180" noframeborder="" scrolling="no" src="http://tracker.contentexchange.me/widget/tHYiLjb3eiBb9Mp7s.html" width="600" target="_parent"></iframe></p>   </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-node-comment-form"  id="comments-form">
  
      <header class="pane-header"><h1 class="pane-title"><span>Komentiraj članek</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <p>Pred komentiranjem se prosim prijavite. Še nimate uporabniškega računa? <a href="/user/register?destination=node/28927202%23comment-form">Registrirajte se!</a></p><a href="/pogoji-uporabe" target="_blank" style="display:block; width: 200px; margin-bottom: 10px;">Pogoji komentiranja</a><p class="login-button-wrapper"><a href="/user/login?destination=node/28927202%23comment-form" class="login-button">Prijavi se tukaj</a></p>  </div>

  
  </section>        </section>
              </article>
    </div>

    <aside id="sidebar-wrapper">
      <div id="sidebar">

        
                <section class="panel-pane pane-block pane-delo-iprom-delo-iprom-300-250" >
  
  
  
  <div class="pane-content clearfix">
    <div class="iprom-ad delo-iprom-300-250"><div class="adload" ad_id="32"></div></div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-last-news-latest-content-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Zadnje novice</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-last-news view-id-sn_last_news view-display-id-latest_content_pane view-dom-id-8f1a709d8ade9c60e7f205de5cde547a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <div class="field-content last-news-post-date">19:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/v-nesreci-jo-je-odnesel-brez-poskodb-ne-pa-brez-kazni">V nesreči jo je odnesel brez poškodb, ne pa brez kazni</a></div>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <div class="field-content last-news-post-date">18:45</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/seksi/deset-fantov-odkrito-o-tem-zakaj-so-varali">Deset fantov odkrito o tem, zakaj so varali	</a></div>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">18:00</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/okusi/prestolnica-z-najboljso-kulinariko-po-mnenju-anthonyja-bourdaina">Prestolnica z najboljšo kulinariko po mnenju Anthonyja Bourdaina</a></div>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <div class="field-content last-news-post-date">18:00</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/doma/ni-ga-bilo-doma-pa-so-si-postregli">Ni ga bilo doma, pa so si postregli</a></div>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">17:59</div>    
          <div class="field-content last-news-title"><a href="/sport/zimski-sporti/shiffrinova-zmagala-najboljsa-slovenka-je-bila-ferkova">Shiffrinova zmagala, najboljša Slovenka je bila Ferkova</a></div>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <div class="field-content last-news-post-date">17:59</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/modno/popolni-okvir-obraza">Popolni okvir obraza</a></div>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">17:54</div>    
          <div class="field-content last-news-title"><a href="/novice/slovenija/strah-pred-kemikalijami">Strah pred kemikalijami</a></div>  </li>
          <li class="views-row views-row-8 views-row-even clearfix">  
          <div class="field-content last-news-post-date">17:48</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/zdravje/vsestranska-konoplja">Vsestranska konoplja</a></div>  </li>
          <li class="views-row views-row-9 views-row-odd clearfix">  
          <div class="field-content last-news-post-date">17:17</div>    
          <div class="field-content last-news-title"><a href="/crni-scenarij/na-tujem/iskrici-martina-dorje-za-vedno-ugasnili-v-hudi-nesreci">Iskrici Martina in Dorje za vedno ugasnili v hudi nesreči</a></div>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last clearfix">  
          <div class="field-content last-news-post-date">17:00</div>    
          <div class="field-content last-news-title"><a href="/lifestyle/zdravje/joga-za-vsakogar-sprostitev-v-polozaju-tigra">Joga za vsakogar: Sprostitev v položaju tigra</a></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-board-recommends-news-panel-pane-3" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Predstavitvene informacije</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-board-recommends-news view-id-sn_board_recommends_news view-display-id-panel_pane_3 view-dom-id-2a8a8851bf9316c5c05ecbf48a4a4cbb">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--sn-board-recommends-news--panel-pane-3 jcarousel-skin-sn_vertical_carousel">
      <li class="jcarousel-item-1"><a href="/sport/avtomoto/ko-avtomobil-poisce-kavarno">
  <header class="article-header dark-header"><h1><span class="field-content">Ko avtomobil poišče kavarno</span></h1></header>
  <figure class="article-figure"><div class="field-content"><a href="/sport/avtomoto/ko-avtomobil-poisce-kavarno"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/voting_300x/public/2017/12/22/ford_2017_fiesta_st_07_1.jpg?itok=dJQ3cGnR" alt="Ford Fiesta" title="Ford Fiesta" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-2"><a href="/novice/slovenija/pet-odlicnih-razlogov-zakaj-bi-morali-izbrati-honor-9">
  <header class="article-header dark-header"><h1><span class="field-content">Pet odličnih razlogov zakaj, bi morali izbrati Honor 9</span></h1></header>
  <figure class="article-figure"><div class="field-content"><a href="/novice/slovenija/pet-odlicnih-razlogov-zakaj-bi-morali-izbrati-honor-9"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/voting_300x/public/2017/12/20/zaradi_izjemnega_lesketanja_in_dobrih_fotografijev_slabsih_svetlobnih_pogojih_je_honor_9_dobil_naziv_lovilec_svetlobe..jpg?itok=cmIiamcZ" alt="Honor 9" title="Honor 9" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-3"><a href="/lifestyle/bivanje/prhanje-v-novi-dimenziji">
  <header class="article-header dark-header"><h1><span class="field-content">Prhanje v novi dimenziji</span></h1></header>
  <figure class="article-figure"><div class="field-content"><a href="/lifestyle/bivanje/prhanje-v-novi-dimenziji"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/voting_300x/public/2017/12/22/slike-clanek-2.jpg?itok=gOpA5Q7S" alt="" /></a></div></figure>
</a></li>
      <li class="jcarousel-item-4"><a href="/lifestyle/zdravje/razkrivamo-kako-je-kate-po-porodu-izgubila-18-kg">
  <header class="article-header dark-header"><h1><span class="field-content">Razkrivamo, kako je Kate po porodu izgubila 18 kg</span></h1></header>
  <figure class="article-figure"><div class="field-content"><a href="/lifestyle/zdravje/razkrivamo-kako-je-kate-po-porodu-izgubila-18-kg"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/voting_300x/public/2017/12/20/image1_1.jpg?itok=glC163ix" alt="" /></a></div></figure>
</a></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-sn-articles-from-category-category-articles-pane" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Priporočamo</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <div class="view view-sn-articles-from-category view-id-sn_articles_from_category view-display-id-category_articles_pane view-dom-id-0f6abb3689b0d809c448c380dbd44cef">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first clearfix">
    <figure class="article-figure">
  <a href="/bizarno/video-goloprsa-20-letnica-ga-je-napadla"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2018/01/02/rhythm-and-vines-festival.jpg?itok=_Pz6UWqp" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/bizarno/video-goloprsa-20-letnica-ga-je-napadla">VIDEO: Goloprsa 20-letnica ga je napadla</a></h1>
  </header>
  Ni mu dovolila, je rekla.</div>  </article>
  <article class="views-row views-row-2 views-row-even clearfix">
    <figure class="article-figure">
  <a href="/bizarno/najbolj-brano-profesorica-studentu-pred-sosolci-nataknila-kondom"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2018/01/02/demonstracija.jpg?itok=Fycjb-Zw" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/bizarno/najbolj-brano-profesorica-studentu-pred-sosolci-nataknila-kondom">Najbolj brano: Profesorica študentu pred sošolci nataknila kondom</a></h1>
  </header>
  Kaj ste bralci spletnih Slovenskih novic največkrat brali?</div>  </article>
  <article class="views-row views-row-3 views-row-odd clearfix">
    <figure class="article-figure">
  <a href="/bizarno/video-upamo-da-se-je-vasa-penina-odprla-bolje"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2018/01/02/odbita_steklenica.jpg?itok=PcZmjXfS" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/bizarno/video-upamo-da-se-je-vasa-penina-odprla-bolje">VIDEO: Upamo, da se je vaša penina odprla bolje</a></h1>
  </header>
  Bili so ustvarjalni, a jim ni šlo najbolje od rok.</div>  </article>
  <article class="views-row views-row-4 views-row-even views-row-last clearfix">
    <figure class="article-figure">
  <a href="/bizarno/video-nori-posnetki-ob-katerih-si-boste-rekli-dobro-da-nisem-jaz"><img typeof="foaf:Image" src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/sc_100_100/public/2018/01/02/seksi_ples.jpg?itok=9B_tvWUa" width="100" height="100" alt="" /></a></figure>
<div class="article-teaser">
  <header class="article-header">
    <h1><a href="/bizarno/video-nori-posnetki-ob-katerih-si-boste-rekli-dobro-da-nisem-jaz">VIDEO: Nori posnetki, ob katerih si boste rekli: Dobro, da to nisem jaz</a></h1>
  </header>
  Po nekaterih se boste vprašali, ali so akterji to&nbsp;...</div>  </article>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-sn-global-sn-global-twitter-profile-widget" >
  
      <header class="pane-header"><h1 class="pane-title"><span>Slovenske novice na Twitterju</span></h1></header>
  
  
  <div class="pane-content clearfix">
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 30000,
  width: 300,
  height: 500,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6e7ebd'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('SlovenskeNovice').start();
</script>  </div>

  
  </section><div class="panel-separator"></div><section class="panel-pane pane-block pane-block-41" >
  
  
  
  <div class="pane-content clearfix">
     
<iframe src="http://tracker.contentexchange.me/widget/QaiN5HXyXsxHCsF3g.html" height="360" width="300" frameborder="0" scrolling="no"></iframe>   </div>

  
  </section>        
        
      </div>
    </aside><!-- #sidebar -->

  </div></div></section> <!-- /#main-wrapper /#main /#main-inside -->

  
</div>

</section>
              </div>

        <section id="footer-navigation" class="region region-footer-navigation clearfix">
    
<nav id="block-menu-footer-onas-menu" class="block block-menu">

            <header><h2 class="block-title">O nas</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/urednistvo" title="Uredništvo">Uredništvo in kontakt</a></li>
<li class="leaf"><a href="/pogoji-uporabe" title="Pogoji uporabe">Pogoji uporabe</a></li>
<li class="last leaf"><a href="http://promo.delo.si/piskotki" title="Piškotki">Piškotki</a></li>
</ul>
</nav>

<nav id="block-menu-footer-sodeluj-menu" class="block block-menu">

            <header><h2 class="block-title">Sodelujte z nami</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite vsebinske predloge">Pošljite vsebinske predloge</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/postanite-nas-vir" title="Pošljite lokalne novice">Pošljite nam fotografije</a></li>
<li class="last leaf"><a href="mailto:sn-online@delo.si" title="Komentarji na spletno stran">Komentarji na spletno stran</a></li>
</ul>
</nav>

<nav id="block-menu-footer-storitve-menu" class="block block-menu">

            <header><h2 class="block-title">Storitve</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="http://www.slovenskenovice.si/digitalno" title="">Digitalni paketi</a></li>
<li class="leaf"><a href="http://android.slovenskenovice.si/" title="">Slovenske novice na androidu</a></li>
<li class="leaf"><a href="http://ipad.slovenskenovice.si/" title="">Slovenske novice na iPadu</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/novice-desetka-po-androidu-imamo-zdaj-tudi-app-za-iphone" title="">Aplikacija Desetka</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/novice/slovenija/kako-objaviti-cestitko" title="">Brezplačna objava čestitke</a></li>
<li class="leaf"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan" title="">Brezplačni e-časopis</a></li>
<li class="leaf"><a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" title="Naroči se na Slovenske novice">Naročite se na tiskani časnik</a></li>
<li class="last leaf"><a href="http://trgovina.delo.si/vsebina/40/" title="">Dokumentacija</a></li>
</ul>
</nav>

<nav id="block-menu-footer-splosno-menu" class="block block-menu">

            <header><h2 class="block-title">Splošno</h2></header>
      
  <ul class="menu"><li class="first leaf"><a href="/oglasevanje" title="Marketing">Oglaševanje</a></li>
<li class="leaf"><a href="http://slovenskenovice.si/rss" title="Naročite se na RSS">Naročite se na RSS</a></li>
<li class="last leaf"><a href="http://terna.slovenskenovice.si/" title="TERNA">Terna</a></li>
</ul>
</nav>
  </section>

    </div>
    
    <!-- Mobile app advertising by Toni 2.9.2014 -->
        <!-- Mobile app advertising end -->

    <footer id="page-footer">
      
  <footer id="footer" class="region region-footer clearfix" role="contentinfo">
    
<section id="block-footer-blocks-footer-blocks-subscription" class="block block-footer-blocks">

        
  <div class="inner">
  <a href="http://etrafika.delo.si/katalog/17/2/izdelek/9/" target="_blank">
    <img class="subscription-image" src='http://www.slovenskenovice.si/sites/slovenskenovice.si/modules/custom/footer_blocks/images/newspaper.png' alt="naroči se na slovenske novice" />
  </a>
</div>
</section>

<section id="block-footer-blocks-footer-blocks-copyright" class="block block-footer-blocks">

        
  <div class="inner">
  Copyright © Slovenske Novice 2018. Vse pravice pridržane.</div>
</section>
  </footer>
    </footer>
  </div></div> <!-- /#page-wrapper /#page -->
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
            id: "1263",
            url: "http://www.slovenskenovice.si/bizarno/video-ko-imas-taksnega-prijatelja-sovraznika-ne-potrebujes",
            title: "VIDEO: Ko imaš takšnega prijatelja, sovražnika ne potrebuješ",
            pubdate: "2018-01-03 11:55",
            authors: "A. L.",
            sections: "Bizarno",
            tags: "video, prijatelj, šala",
            comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
  
  </script>



  <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7A653BA48D1D43D3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '715079465326615', {
		em: 'insert_email_variable,'
	});
	fbq('track', 'PageView');

	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {
	}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 863251090;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	
	if (checkCookie('druzabni') && checkCookie('oglasevalski')) {}
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- OmniTagJS code -->
<script type="text/javascript">
    /* <![CDATA[ */
    if (checkCookie('analiticni') && checkCookie('oglasevalski')) {

        (function () {
            var d = document,
                h = d.getElementsByTagName('head')[0],
                s = d.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//fo-static.omnitagjs.com/otp.js';
            h.appendChild(s);
        }());
    
    }
    /* ]]> */
</script>
<pre></pre>
    <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit = function() {
  FB.init({
    channelURL:'http://www.slovenskenovice.si/delo_sf/channel',
    status     : true,
    cookie     : true,
    xfbml      : true
  });
};
(function(d){
   var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script'); js.id = id; js.async = true;
   js.src = "//connect.facebook.net/sl_SI/all.js";
  ref.parentNode.insertBefore(js, ref);
}(document));

//--><!]]>

</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){(function() {  var twitterScriptTag = document.createElement('script');  twitterScriptTag.type = 'text/javascript';  twitterScriptTag.async = true;  twitterScriptTag.src = '//platform.twitter.com/widgets.js';  var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(twitterScriptTag, s);})();}
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if(checkCookie('druzabni')){ window.___gcfg = {    lang: 'sl'  };  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();}

//--><!]]>
</script>
<script src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/js/js_bZvjT9ym9sBfDMnuNjUoNSM39cHRnSjjxCq9YSvjAmQ.js"></script>
<script>
<!--//--><![CDATA[//><!--

        if(checkCookie('analiticni')){
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si'};
        }else{
          var _sf_async_config = {uid: 15183, domain: 'slovenskenovice.si', noCookies: true};  
        }
    	(function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src',
             (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
             'static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        jQuery(function() {
            loadChartbeat();
        });
      })();
//--><!]]>
</script>

    <!-- LiveNetLife BEGIN --><script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//sn.bin.livenetlife.com/?CodeId=14280dd5-a836-4751-a3d9-dafbd75651ea&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script><!-- LiveNetLife END -->    <script>
      (function() {
        if (checkCookie('druzabni')) {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '856626874402084']);
        }
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=856626874402084&amp;ev=PixelInitialized" /></noscript>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/angular.min.js"></script>
    <div class="adload" ad_id="33"></div>
    <div class="adload" ad_id="302"></div>
    <div class="adload" ad_id="31"></div>
    <script type="text/javascript" src="/sites/slovenskenovice.si/themes/slovenskenovice/js/ads.js"></script>
  </body>
</html>
