
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="sl-si" dir="ltr"
	  class='com_ocm view-item itemid-133 j38 mm-hover'>
<head>
				
	<!-- META FOR IOS & HANDHELD -->	
			<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
		<style type="text/stylesheet">
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
			@viewport           { width: device-width; }
		</style>
		<script type="text/javascript">
			//<![CDATA[
			if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
				var msViewportStyle = document.createElement("style");
				msViewportStyle.appendChild(
					document.createTextNode("@-ms-viewport{width:auto!important}")
				);
				document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
			}
			//]]>
		</script>
		<meta name="HandheldFriendly" content="true"/>
	<meta name="apple-mobile-web-app-capable" content="YES"/>
	<!-- //META FOR IOS & HANDHELD -->
	
	<base href="http://www.slovenskenovice.si/bizarno/clanek/video-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="zgoraj brez,vožnja" />
	<meta name="title" content="VIDEO: Seksi lepotička zgoraj brez motila voznike" />
	<meta name="author" content="N. K." />
	<meta property="og:url" content="http://www.slovenskenovice.si/bizarno/clanek/video-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" />
	<meta property="og:title" content="VIDEO: Seksi lepotička zgoraj brez motila voznike" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.slovenskenovice.si/images/slike/2018/05/03/244745.jpg" />
	<meta name="image" content="http://www.slovenskenovice.si/images/slike/2018/05/03/244745.jpg" />
	<meta property="og:description" content="V Ekvadorju se je mladenka zabavala na prav poseben način. Medtem ko se je vozila v avtomobilu, se je stegnila skozi okno in dvignila majico. Zgoraj brez so jo tako lahko videli prav vsi, ki so se ta..." />
	<meta name="description" content="118" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>VIDEO: Seksi lepotička zgoraj brez motila voznike</title>
	<link href="/templates/novice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/novice/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/supermenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/novice/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?9c5176d3faed48d7b2aaaae5f1450f30" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9c5176d3faed48d7b2aaaae5f1450f30" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9c5176d3faed48d7b2aaaae5f1450f30" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/components/com_ocm/js/guest.js" type="text/javascript"></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/novice/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/novice/js/js.cookie.js" type="text/javascript"></script>
	<script src="/templates/novice/js/cookieconsent.js" type="text/javascript"></script>
	<script src="/templates/novice/js/custom.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" type="text/javascript"></script>
	<script src="/modules/mod_supermenu/assets/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_ocm_banners/assets/js/stickyKit.js" type="text/javascript"></script>
	<script type="text/javascript">
var lIu = {flag: '', name: '', avatar: ''};site_root = 'http://www.slovenskenovice.si/'
	</script>

	




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<link href="https://fonts.googleapis.com/css?family=Muli:400,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/novice/slick/slick.css"/>
<script src="/templates/novice/slick/slick.min.js"></script>

<script>
	// iProm 
path=location.pathname;
//path="/bizarno/clanek/skandal-pri-sosedih-za-kosilo-so-morali-odsteti-kar-1100-evrov";
arrpath=path.split("/");

console.log ("path=" + location.pathname);
console.log( "level1=" + arrpath[1] + "   level2=" + arrpath[2]);

SID="";
SSID="";   
if ( !arrpath[1] ) { 
    SID="naslovnica";        
} else {
    SID = arrpath[1];
    if ( arrpath[2] == null ) { 
    } else {
        SSID = arrpath[2];
    } 

    if ( SID == "web-static" ) {
        SID = "static";
        SSID = "";
    }
    
    if ( SSID == "clanek" ) {
        SSID = "";
    }

    if ( (SID == "avtor") || (SID == "tag") ) {
        SID = "vsezivo";
        SSID = "";
    }
}

SSID=SSID.replace("-", "").replace("-", "").replace("-", "");
SID=SID.replace("-", "").replace("-", "").replace("-", "");

console.log( "ipromads: SID = " + SID + "   SSID = " + SSID );    
(function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
    var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ad.server.iprom.net", "a2sky.com"],"_ipromNS");

_ipromNS('init', {
    sitePath      : ['slovenskenovice', SID, SSID] , 
    cookieConsent : true 
});
</script>

	<script src="//services.delo.si/delostat.js"></script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="//www.delo.si/assets/delo_v3/notice/js/cookie_monger.js?rev=11"></script>

<!--    beta.slovenskenovice.si   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol +
'//script.dotmetrics.net/door.js?id=3574';
  h.appendChild(s);
}());
/* ]]> */
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17154848-1"></script>
<script>
  if (checkCookie('analiticni')) { 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17154848-1');
  }
</script>





</head>
<body>
<!-- fb comment and fb comments counter -->
<div id="fb-root"></div> 
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=1559348284390866&autoLogAppEvents=1'; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>

<div>
	<div class="position_wall_paper" ></div>
</div>
<div>
	<div class="position_wall_left" ></div>
</div>
<div>
	<div class="position_wall_right" ></div>
</div>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container topmenu_cont t3-header outter_cont">
	<div class="row">

		<!--topmenu -->
		<div class="col-xs-12 visible-lg visible-md">
							<div class="topmenu ">
					<ul class="nav menu_topmenu">
<li class="item-114"><span class="nav-header "><a href="/">SLOVENSKE NOVICE</a></span>
</li><li class="item-115"><a href="http://www.delo.si/" class=" left_border">DELO</a></li><li class="item-116"><a href="http://www.onaplus.si" class=" left_border">ONAPLUS</a></li><li class="item-117"><a href="http://www.deloindom.si/" class=" left_border">DELO IN DOM</a></li><li class="item-118"><a href="http://micna.si/" class=" left_border">MIČNA</a></li><li class="item-119"><a href="http://svetkapitala.si/" class=" left_border">SVET KAPITALA</a></li><li class="item-120"><a href="http://www.polet.si/" class=" left_border">POLET</a></li><li class="item-121"><a href="http://odprtakuhinja.si" class=" left_border">ODPRTA KUHINJA</a></li><li class="item-124"><a href="http://uporabnik.delo.si/openid/user/register/?redirect=http%3A//www.slovenskenovice.si/user/login" class=" left_border right_side">REGISTRACIJA</a></li><li class="item-123"><a href="http://uporabnik.delo.si/accounts/login/" class=" right_side">PRIJAVA</a></li></ul>
	<div class="custom  topmenubar24"  >
		<span id="bar24script"></span>
<script>
if (jQuery(window).width()>1024){
    jQuery("#bar24script").append("<script async src='//services.delo.si/delostat/bar24/app.min.js'><\/script>");
} else {
//jQuery("#bar24script").append(jQuery(window).width());
}
</script>
<div id="bar24"></div>	</div>


<div class="container break_00_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
				<div><div class="position_item_break_00_top" ></div><div class="position_item_break_00_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="custom "  >
    <div class="container topmegamenuwidget_cont outter_cont">
        <div class="row col_nogutter">
            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-left">
                    <a href="/">
                        <img src="/templates/novice/images/svgs/sn_logo.svg" alt="logo"/>                    </a>
                </div>
            </div>
            <div class="col-xs-6 col-md-8 col-lg-6 col-weather-top">
                						
                        <div class="weather-top">
                            <table>
                                <tr>
                                    <td class="weather_top_left_tbl">
                                        <table >
                                            <tr>
                                                <td><span class="weather-top-icon">
                                                                                                            </span>
                                                </td>
                                                <td><span class="weather-top-temp">22 °C</span></td>
                                                <td><span class="weather-top-sep">|</span></td>												
                                            </tr>
                                        </table>
                                    </td>							
                                    <td class="weather_top_right_tbl">
                                        <table >
                                            <tr>
                                                <td class="weather-top-city">							
                                                    <div class="dropdown">
                                                        <button class="btn btn-default dropdown-toggle weather-city-btn" type="button" data-toggle="dropdown"><span class="weather-city-btn-title">Ljubljana</span>&nbsp;<span class="caret"></span></button>
                                                        <ul class="dropdown-menu">
                                                            <li class="meteocity" data-citytommorow="pretežno oblačno" data-cityicon="" data-citytemp="20 °C"><a>Koper</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="" data-citytemp="22 °C"><a>Celje</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="" data-citytemp="21 °C"><a>Kranj</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="\ue918" data-citytemp="22 °C"><a>Ljubljana</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="\ue91a" data-citytemp="20 °C"><a>Maribor</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="\ue91b" data-citytemp="22 °C"><a>Murska Sobota</a></li>
<li class="meteocity" data-citytommorow="pretežno oblačno" data-cityicon="\ue918" data-citytemp="25 °C"><a>Nova Gorica</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="\ue91b" data-citytemp="20 °C"><a>Novo mesto</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="" data-citytemp="20 °C"><a>Ptuj</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="\ue91b" data-citytemp="21 °C"><a>Slovenj Gradec</a></li>
<li class="meteocity" data-citytommorow="plohe" data-cityicon="" data-citytemp="21 °C"><a>Velenje</a></li>
                                                        </ul>									
                                                    </div>
                                                </td>											
                                                <td class="weather-top-desc">Vreme jutri:&nbsp;<span class="weather-top-tommorow">plohe</span></td>
                                            </tr>
                                            <!--
                                            <tr>
                                                    <td></td>
                                                    <td class="weather-top-more">Podrobno vreme ></td>
                                            </tr>	
                                            -->
                                        </table>										
                                    </td>
                                </tr>
                            </table>					
                        </div>
                                </div>

            <div class="col-xs-3 col-md-2 col-lg-3">
                <div class="topmenu-right">
                    	<div class="custom "  >
		<div class="position_header_big_top"></div>	</div>

                </div>
            </div>
        </div>
    </div>
</div>


				</div>
					</div>
		<!--//topmenu -->	

		
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">

            
<div class="Toolbar-container" >
        <div class="Toolbar Toolbar--regular" v-toolbar="" data-module="145">
        <div class="Toolbar-content main-toolbar is-visible" v-toolbar-content="default">
            <header id="v-supermenu" v-supermenu="" class="Header" role="banner">
                <div class="container outter_cont">
                    <div class="row">
                        <div class="Header-left">
                            <div class="Hamburger-wrapper">
                                <div class="Hamburger js-hamburgerMenu">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                            <div class="Header-navigation">
                                <div class="Header-el">
                                    <div class="scroll-logo">
                                        <a href="/">
                                            <img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="logo-only">
                                        </a>
                                    </div>
                                    <nav class="Nav Nav--horizontal">
                                        <ul class="nav">
                                            <li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>
                                        </ul>
                                        <span class="Nav-hover is-hidden"></span>
                                    </nav>
                                </div>
                            </div>
                        </div>
                        <div class="Header-right">
                            <div class="Right-el">
                                <div class="SearchBar">
                                    <a id="" href="#" class="serpLink js-toggleSearch">
                                        <i class="fa fa-search"></i>
                                    </a>
                                </div>
                                <div class="enovice"><a href="http://www.slovenskenovice.si/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan"> <i class="fa fa-envelope-o"></i> eNovice </a></div>
<div class="socialFacebook"><a href="https://www.facebook.com/slovenske.novice"> <i class="fa fa-facebook"></i> </a></div>
<div class="socialTwitter"><a href="https://twitter.com/slovenskenovice"> <i class="fa fa-twitter"></i> </a></div>
<div class="header-ad-scroll position_header_small_top"></div>

                            </div>
                        </div>
                    </div>
                </div>
            </header>
        </div>
        <div class="searchBox container outter_cont">
            <form method="GET" action="/iskalnik" id="mainMenuSearch">
                <input class="searchInput" name="q" type="text" placeholder="Vpišite iskalni niz..."/>
                <button class="searchButton" type="submit">
                    <i class="fa fa-search"></i>
                </button>				
            </form>
        </div>
    </div>

        <div id="v-mobileSupermenu" class="Toolbar-mobileCats" v-mobilemenu="">
        <div class="Header-navigation">
            <div class="Header-el">
                <nav class="Nav Nav--horizontal js-mobileMenuHide">
                    <ul>
                        <li class="Nav-item first-item"><a class="Nav-link js-showSuperMenu"  data-subnav="novice" href="/novice">Novice <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="kronika" href="/kronika">Kronika <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bulvar" href="/bulvar">Bulvar <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="suzy" href="/suzy">Suzy </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="stil" href="/stil">Stil <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item is-active"><a class="Nav-link js-showSuperMenu"  data-subnav="bizarno" href="/bizarno">Bizarno </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="sport" href="/sport">Šport <i class="fa fa-angle-double-right"></i></a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="potrosnik" href="/potrosnik">Potrošnik </a></li><li class="Nav-item"><a class="Nav-link js-showSuperMenu"  data-subnav="bralci" href="/bralci">Bralci </a></li>                    </ul>
                    <span class="Nav-hover is-hidden"></span>
                </nav>
            </div><!--
            --><div class="Header-el Header-el--alt js-mobileMenuHide">
                <nav class="Nav Nav--pill">
                    <ul>
                        <li class="Nav-item">
                            <a href="#" class="Nav-link Nav-link--withIcon" target="_blank">
                                Gumbić
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>

        <div id="mainTopMenu" class="SuperMenu">
        <div class="container outter_cont">
            <div class="row">
                <div class="js-superMenuContainer"></div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">

	/*
	 var mainMenuSearchModal = jQuery('#mainMenuSearchModal');
	 jQuery('form#mainMenuSearch').submit(function (e) {
	 e.preventDefault();
	 var form = jQuery(this);
	 jQuery.post('/index.php', form.serialize(), function (response) {
	 if (!response.success) {
	 mainMenuSearchModal.modal({
	 keyboard: true,
	 show: true,
	 focus: true
	 });
	 form.find('input[name="main_search"]').val('');
	 return false;
	 }
	 window.location.replace(response.data);
	 }, 'JSON');
	 });*/
	 //jQuery('body').live('click', '#serpLink', function () {
	 jQuery('.serpLink').click(function () {
	 jQuery('.searchBox').fadeToggle('fast', function () {
	 jQuery('#mainMenuSearch .searchInput').focus();
	 });
	 });
</script>
    
</nav>
<!-- //MAIN NAVIGATION -->


  
<!--<div id="t3-mainbody" class="container t3-mainbody"><div class="row">-->

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content">
						<div id="system-message-container">
	</div>

						<!-- array: {"0":{"id":"1","name":"Subtitle","value":"Dvigala je majico in kazala prsi.","type":"textarea","group":"2","published":"1","ordering":"1","alias":"Subtitle"},"1":{"id":"2","name":"Superscript Title","value":"OJOJ","type":"textarea","group":"2","published":"1","ordering":"2","alias":"SuperscriptTitle"},"5":{"id":"8","name":"Exclude Facebook comments","value":"OFF","type":"radio","group":"2","published":"1","ordering":"6","alias":"FBcommentsoff"},"7":{"id":"11","name":"Premium content","value":"OFF","type":"radio","group":"2","published":"1","ordering":"8","alias":"Premiumcontent"},"8":{"id":"12","name":"Contains video","value":"OFF","type":"radio","group":"2","published":"1","ordering":"9","alias":"contains_video"},"9":{"id":"13","name":"Open link in new window","value":"OFF","type":"radio","group":"2","published":"1","ordering":"10","alias":"new_window"},"11":{"id":"21","name":"Promo","value":"OFF","type":"radio","group":"2","published":"1","ordering":"12","alias":"Promo"}}--><!-- fbcomments_off id=8 val=OFF--><!-- promo_on id=21 val=OFF--><!-- fb comments=OFF - true--><!-- promo=OFF - false-->
<div class="container break_01_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_01_top" ></div><div class="position_break_01_bottom" ></div></div>		 		
		</div>
	</div>		
</div>


<!-- Start OCM Item Layout -->
<span id="startOfPageId1335721"></span>

<div id="ocmContainer" class="itemView itemIsFeatured">

	<div class="container inner_cont">

								<div class="row col_grid">
								<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12">
					<!-- Plugins: BeforeDisplay -->
<!-- OCM Plugins: OCMBeforeDisplay -->

<div class="itemHeader well">
            
        <!-- Item Top Social -->
        <div class="col-xs-12 col_nest">
                            <div class="itemshare">
                    <span class="itemsharelabel">Deli:</span>
                    <span class="itemshareicons">
                        <a class="share_facebook_icon" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=VIDEO%3A%20Seksi%20lepoti%C4%8Dka%20zgoraj%20brez%20motila%20voznike&amp;url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>								
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                <a class="share_email_icon" href="mailto:?subject=VIDEO%3A%20Seksi%20lepoti%C4%8Dka%20zgoraj%20brez%20motila%20voznike&body=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101%0D%0A%0D%0A">
                            <span></span>
                        </a>
                        								
                    </span>
                </div>
                    </div>

        <!-- Item SuperScriptTitle-->
        <div class="col-xs-12 col_nest">
            <span class="itemSuperscript">OJOJ</span>        </div>

        <!-- Item title -->
        <div class="col-xs-12 col_nest">
                        <h2 class="itemTitle">
                
                VIDEO: Seksi lepotička zgoraj brez motila voznike
                            </h2>
                    </div>

        <!-- Plugins: AfterDisplayTitle -->
        
        <!-- OCM Plugins: OCMAfterDisplayTitle -->
        					

        <!-- Published, Modified and Author -->
        <div class="col-xs-12 col_nest">
            <span class="itemDatesAuthor">
                <span class="itemDatePublished">
                    Objavljeno 03. maj 2018 20.43                </span>
                <span class="itemHeaderSeparator">|</span>

                						
                    <!-- Date modified -->
                    <span class="itemDateModified">
                        Posodobljeno 03. maj 2018 20.12                    </span>
                    <span class="itemHeaderSeparator">|</span>
                
                <!-- Item Author -->
                <span class="itemAuthor">
                                        Piše:                                             <span>N. K.</span>
                                    </span>
            </span>
        </div>	
                    				
        
        <!-- Item tags -->
        <div class="col-xs-12 col_nest">
            <div class="itemTags">
                <span class="itemTagsLabel">Ključne besede:</span>
                                    <a href="/tag/zgoraj-brez" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">zgoraj brez</span>
                    </a>
                                    <a href="/tag/voznja" class="itemTag">
                        <span class="itemTagIcon"></span>							
                        <span class="itemTagName">vožnja</span>
                    </a>
                            </div>
        </div>											
    	

        <!-- Item Subtitle -->
        <div class="col-xs-12 col_nest">
            <div class="itemSubtitle">
                <span>Dvigala je majico in kazala prsi.</span>
            </div>
        </div>															
    	

            <div class="col-xs-12 col-aboveimagead">					
            <div><div class="position_center_01_top" ></div><div class="position_center_01_bottom" ></div></div>		 							
        </div>
    
    
        
                        					
        <!-- Item Image -->
            <div class="col-xs-12 col_nest">
                <!-- Item Image -->
<div class="itemImageBlock">
	              
		<div class="_iprom_inStream active">
			<div class="contentWrapped">		
		<div class="itemImage">
				
					<a data-ocm-modal="image" href="http://www.slovenskenovice.si/images/slike/2018/05/03/o_244745_1024.jpg" title="Kliknite za predogled slike">
		                        
			<img src="http://www.slovenskenovice.si/images/slike/2018/05/03/o_244745_1024.jpg" 
				alt="VIDEO: Seksi lepotička zgoraj brez motila voznike"
				onerror="this.src='/templates/novice/images/jpgs/o_no-image_1024.jpg'"
			/>
						   
					</a>
	</div>
	  
		</div>
		<div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
		</div>
	                    
	
	
	<!-- Image desc Caption + Credits -->
	<span class="itemImageDesc test">
		Tako je motila voznike. FOTO: posnetek zaslona	</span>
</div>            </div>
        	
    </div> 
				</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 brisiitem_right_01">
					<div class="col-xs-12 col_nest col-sticky">
						<div><div class="position_item_right_01_top" ></div>    
<div class="widget zadnje_novice "> 
    <div class="well">
        		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Zadnje novice</h2>		</div>
	            <div class="clearfix">
                
																		
					<a href="/bizarno/clanek/zelela-se-je-znebiti-tascine-sare-in-nasla-bogastvo-41769">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						17:22					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						Želela se je znebiti taščine šare in našla bogastvo					</div>  		
				</a>
			
					
																		
					<a href="/bizarno/clanek/v-bolnisnico-prisel-z-erekcijo-kmalu-zatem-so-zdravniki-ostali-brez-besed-47591">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						14:38					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						V bolnišnico prišel z erekcijo. Kmalu zatem so zdravniki ostali brez besed					</div>  		
				</a>
			
					            </div>
                    <div class="clearfix">
                
																		
					<a href="/bizarno/clanek/so-pred-luno-opazili-nezemljane-ali-ptice-46624">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						16:08					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						So pred Luno opazili nezemljane ali ptiče?					</div>  		
				</a>
			
					
																		
					<a href="/bizarno/clanek/video-stal-na-mostu-in-hotel-skociti-takole-pa-je-ukrepala-policija-46593">						
						
					<div class="col-lg-3 col-md-3 col-sm-1 col-xs-2 h-hour">
						13:50					
					</div>                  
					<div class="col-xs-9 col-md-9 col-sm-5 col-xs-10 h-text">
						VIDEO: Stal na mostu in hotel skočiti, takole pa je ukrepala policija					</div>  		
				</a>
			
					            </div>
        	  
  </div>
</div><div class="position_item_right_01_bottom" ></div></div>		 		
					</div>
				</div>
			</div>
			<div class="row col_grid">
								<div class="col-lg-9 col-md-6 col-sm-12 col-xs-12">
					
    
        <div class="itemBody">

        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- OCM Plugins: OCMBeforeDisplayContent -->
        
                    <!-- Item text -->
                                        
                        <!-- Item fulltext -->
                <div class="itemFullText">
                    V Ekvadorju se je mladenka zabavala na prav poseben način. Medtem ko se je vozila v avtomobilu, se je stegnila skozi okno in dvignila majico. Zgoraj brez so jo tako lahko videli prav vsi, ki so se takrat peljali mimo. Na srečo ni nihče od voznikov povzročil nesreče.<br />
<br />
                 <style>.embed-container-dm {position: relative; padding-bottom: 70%; height: 0; overflow: hidden;}
                    .embed-container-dm iframe, .embed-container-dm object,
                    .embed-container-dm embed { position: absolute; top: 0; left: 0; width: 100%; height: 95%; }
                </style>

                          <div class="embed-container-dm">
                    <iframe src="https://www.youtube.com/embed/AfNqf_6KxTA" frameborder="0" scrolling="no" allowtransparency="true" allowfullscreen></iframe>
              </div>                </div>
                    
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- OCM Plugins: OCMAfterDisplayContent -->
        
    </div>



    <div class="col-xs-12 col-subtad">					
        <div><div class="position_center_03_top" ></div><div class="position_center_03_bottom" ></div></div>		 							
    </div>

    <div class="col-xs-12 sharebox">
        <!--<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 sharebox_back">-->
        <div class="col-xs-12 sharebox_back">            
            <div class="well">
                <div class="itemsharelabel">Deli s prijetelji</div>				
                <div class="fb-like" data-href="http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true" data-width="320px"></div>
                <span class="itemshare">
                    <span class="itemshareicons">
                        <a class="share_twitter_icon" href="https://twitter.com/intent/tweet?text=VIDEO%3A%20Seksi%20lepoti%C4%8Dka%20zgoraj%20brez%20motila%20voznike&amp;url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_googleplus_icon" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                        <a class="share_linkedin_icon" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;"></a>
                                                    <a class="share_email_icon" href="mailto:?subject=VIDEO%3A%20Seksi%20lepoti%C4%8Dka%20zgoraj%20brez%20motila%20voznike&body=http%3A%2F%2Fwww.slovenskenovice.si%2Fbizarno%2Fclanek%2Fvideo-seksi-lepoticka-zgoraj-brez-motila-voznike-47101%0D%0A%0D%0A">
                                <span></span>
                            </a>
                        								
                    </span>
                </span>
            </div>										
        </div>
        <!--
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 sharebox_back">
            <div class="itemsharelabel">Vaš prispevek k članku</div>
        </div>
        -->

        <!-- facebook comments plugin -->
                    <div class="col-xs-12 col_nest">
                <div class="fb-comments" data-href="http://www.slovenskenovice.si/bizarno/clanek/video-seksi-lepoticka-zgoraj-brez-motila-voznike-47101" data-numposts="5" data-mobile="true" data-width="100%"></div>
            </div>
            </div>        


<!-- Plugins: AfterDisplay -->

<!-- OCM Plugins: OCMAfterDisplay -->
				</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 item_right_02">
					<div class="col-xs-12 col_nest col-sticky">
						<div><div class="position_item_right_02_top" ></div><div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Izbrano za vas-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Izbrano za vas</h2>		</div>
	                
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.odprtakuhinja.si/predstavitvena-informacija/slastni-takosi-s-skuso-na-zaru-rio-mare-po-receptu-ane-zontar-kristanc/" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" alt="Rio Mare FOTO: Rio Mare" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Ste ljubitelj slastnih takosov? Mnjam...</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.onaplus.si/kupiti-otroku-avto-da-ali-ne" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" alt="Škoda.. FOTO: Škoda" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Kupiti otroku avto: da ali ne?</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/imate-tezave-z-zaprtjem-nic-vec-45898">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" alt="FOTO: Demkat Getty Images/istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Imate težave z zaprtjem? Nič več!  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/bivanje/clanek/po-idejo-na-deloindom-si34701">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" alt="Deloindom.si FOTO: Shutterstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Po idejo na deloindom.si</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="widget priporocamo "> 
    <div class="well">
        <!-- itemPreText: Priporocamo-->		<div class="widgeticonsubtitle ">
			<h2 class="h-title">Priporocamo</h2>		</div>
	                
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/kronika/doma/clanek/foto-starsi-so-ga-po-masi-doma-nasli-mrtvega-47014">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_340.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_220.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_244974_340.jpg" alt="Gorazd se ni zbudil, da bi šel v nedeljo s prijatelji na nogometno tekmo." onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">FOTO: Starši so ga po maši doma našli mrtvega</span><span class="card_intro">NEGOVA - Za Mileno in Franca Šeligo, ki ga mnogi poznajo kot humorista in glasbenika Treziko, je bil letošnji praznik dela najbolj žalosten dan. Tragedija jima je vzela edinega sina, 40-letnega Gorazda Šeligo, za katerim žalujejo še sestra Darja, sorodniki, prijatelji in znanci iz Negove in Slovenskih goric. Usoda je pretrgala življenjsko nit fanta v najlepših letih, polnega elana in</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/bulvar/tuji-traci/clanek/opozorilo-harryju-cim-prej-odpovej-poroko-47607">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_340.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_220.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_234783_340.jpg" alt="Njen polbrat zatrjuje, da bo Harryju še žal. FOTO: Getty Images" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Opozorilo Harryju: Čim prej odpovej poroko</span><span class="card_intro">Pred vrati je najbolj pričakovana poroka letošnjega leta na Otoku. Večno zvestobo si bosta obljubila princ Harry (33) in nekdanja igralka Meghan Markle (36), ki je njen polbrat ni prikazal v najlepši luči. Harryju je namreč napisal pismo in ga v njem posvaril, naj čim prej odpove poroko, sicer mu bo zelo kmalu žal.


    
   </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					                            
			
							<div class="well mod_107 card_small ">
					<article>					<div class="card_article">
													
							<a href="/kronika/na-tujem/clanek/naso-andrejo-na-plocniku-terorist-ubil-s-kombijem-47395">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																											
																		<div class="circular--landscape"><picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_340.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_220.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245057_340.jpg" alt="Andreja Knafelc Bradden. FOTO: The Star" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture></div>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Našo Andrejo na pločniku terorist ubil s kombijem</span><span class="card_intro">TORONTO - Ne le Kanada, ves svet žaluje zaradi napada, ki ga je 23. aprila v Torontu povzročil 25-letni Alek Minassian. Policija ga je prijela manj kot pol ure zatem, ko je s kombijem zapeljal v množico pešcev na pločniku v severnem delu tega največjega kanadskega mesta. Ubil je 10 ljudi in jih 15 ranil. Sodišče ga je medtem že obtožilo desetih umorov. Večina žrtev so bile ženske.</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					            	  
  </div>
</div>
<div class="position_item_right_02_bottom" ></div></div>	
					
											</div>				
				</div>
			</div> 
			</div> 

	<div class="izbranozavas_back"><div class="container izbranozavas_cont inner_cont "> 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h2 class="h-title">Izbrano za vas</h2>				</div>
			</div>
		</div>		
		<div class="row col_grid grid_nest"><div class="col-lg-12 col-md-9 col-sm-12 col-xs-12 "><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s1">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.odprtakuhinja.si/predstavitvena-informacija/slastni-takosi-s-skuso-na-zaru-rio-mare-po-receptu-ane-zontar-kristanc/" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245365_340.jpg" alt="Rio Mare FOTO: Rio Mare" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Ste ljubitelj slastnih takosov? Mnjam...</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s2">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.onaplus.si/kupiti-otroku-avto-da-ali-ne" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/03/s_245363_340.jpg" alt="Škoda.. FOTO: Škoda" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Kupiti otroku avto: da ali ne?</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s3">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/zdravje/clanek/imate-tezave-z-zaprtjem-nic-vec-45898">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/30/s_242104_340.jpg" alt="FOTO: Demkat Getty Images/istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Imate težave z zaprtjem? Nič več!  </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 card-s4">
			
							<div class="well mod_106 card_small ">
					<article>					<div class="card_article">
													
							<a href="/stil/bivanje/clanek/po-idejo-na-deloindom-si34701">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																			<div class="figstar">
											<span class="figstaricon"></span>
										</div>																
																		
									
																											
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_480.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_480.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/03/01/s_219565_340.jpg" alt="Deloindom.si FOTO: Shutterstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Po idejo na deloindom.si</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
					</div></div></div></div></div>	

		<div class="container item_break_02_cont outter_cont">
		<div class="row col_grid">
			<div class="col-xs-12">
				<div><div class="position_item_break_02_top" ></div><div class="position_item_break_02_bottom" ></div></div>	
			</div>
		</div>		
	</div>	

			

</div>
<!-- End OCM Item Layout -->



<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->


		</div>
		<!-- //MAIN CONTENT -->

<!--</div></div> -->



  


  

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer cat_page">

	
	<div class="footContainer">
		
<div class="container break_11_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_11_top" ></div><div class="position_break_11_bottom" ></div></div>		 		
		</div>
	</div>		
</div>

<div class="container vrocetateden_cont outter_cont ">
	 
					<div class="row icontitle">
					
			<div class="col-xs-12">
				<div class='icon-moon-title'>					
					<h2 class="h-title">Vroče ta teden</h2>				</div>
			</div>
		</div>		
			<div class="row col_nogutter">
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			
			
							<div class="well mod_121 card_main ">
					<article>					<div class="card_article">
													
							<a href="/novice/slovenija/clanek/v-trgovini-pojeste-zemljico-se-preden-jo-placate-se-to-sme-45732">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/novice/slovenija/clanek/v-trgovini-pojeste-zemljico-se-preden-jo-placate-se-to-sme-45732">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_640.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_640.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_640.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_640.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_480.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/29/s_241780_640.jpg" alt="Kako pogosto vaš otrok v trgovini poje štručko? FOTO: Getty Images/istockphoto" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_640.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">V trgovini pojeste žemljico, še preden jo plačate. Se to sme? </span></h2>																										
						</a>						
					</div>						
					</article>				</div>
							</div>
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			
			
							<div class="well mod_121 card_main ">
					<article>					<div class="card_article">
													
							<a href="/bulvar/domaci-traci/clanek/voditeljico-odpeljal-v-gozd-in-jo-nagovarjal-k-seksu-45501">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/bulvar/domaci-traci/clanek/voditeljico-odpeljal-v-gozd-in-jo-nagovarjal-k-seksu-45501">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_640.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_640.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_640.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_640.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_480.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/28/s_241333_640.jpg" alt="Bivanje na severu Evrope in vozovnico za vrnitev si je prislužila kot natakarica. Fotografije: osebni arhiv" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_640.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Voditeljico Tanjo odpeljal v gozd in jo nagovarjal k seksu</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
							</div>										
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/svet/clanek/foto-poglejte-kaj-plava-v-jadranskem-morju-46305">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/novice/svet/clanek/foto-poglejte-kaj-plava-v-jadranskem-morju-46305">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_220.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_340.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/26/s_69459_340.jpg" alt="Bi jih lahko opazili tudi v naših vodah? FOTO: Jure Eržen, Delo" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">FOTO: Poglejte, kaj plava v Jadranskem morju</span><span class="card_intro">Srečal je že marsikaj, od ogromnih meduz do morskih psov, a da bo na lastne oči videl plavati po morju kačo, ki se z vso hitrostjo približuje ladji, si Zoran Pauletić, zaposlen v reški marini, ni mislil. S prijateljem sta med plovbo pri Lošinju v vodi opazila približno meter in pol dolgo kačo, ki je plavala na površju, poroča Glas Istre.

Sprva nista vedela, za katero vrsto gre, a</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/suzy/clanek/dvojno-slovo-druzine-bitenc-najprej-hci-potem-oce-46307">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/suzy/clanek/dvojno-slovo-druzine-bitenc-najprej-hci-potem-oce-46307">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_220.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_340.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/04/26/s_203492_340.jpg" alt="S svojo navzočnostjo je pričaral duh večnega glamurja in bil nepogrešljiv del medijskih dogodkov. FOTO: Saša Despot" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Dvojno slovo družine Bitenc: najprej hči, potem oče</span><span class="card_intro">Žalost je toliko večja, saj je le nekaj dni pred njim zapustila svet njegova hči Marina, kar je le še poglobilo družinsko tragedijo. Ni Slovenca, ki ne bi poznal filmskega guruja z najobsežnejšim opusom. Demeter Bitenc je v svoji veličastni karieri zaigral v več kot 230 vlogah, filmskih in gledaliških, tako doma kot v tujini, in se zapisal med legende. Pri častitljivih 95 letih pa ga</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													
							<a href="/novice/svet/clanek/poletni-dopust-na-hrvaskem-prej-raje-preberite-tole-45697">						
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/novice/svet/clanek/poletni-dopust-na-hrvaskem-prej-raje-preberite-tole-45697">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_220.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_340.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/02/s_243165_340.jpg" alt="Privezi so se podražili tudi za devetkrat, Slovenci že dvigajo sidra in zapuščajo hrvaške marine. FOTO: Guliver, Thinkstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Poletni dopust na Hrvaškem? Prej raje preberite tole</span><span class="card_intro">LJUBLJANA – Čeprav je Hrvaška ena dražjih držav, Slovenke in Slovenci še vedno najbolj množično hodimo na počitnice prav k našim južnim sosedom. Mnogi bolj zaradi bližine in nostalgije kot zaradi dobre turistične ponudbe. Tudi letos turiste na Hrvaškem čaka mnogo podražitev. So šli Hrvati tokrat le predaleč in bodo s previsokimi cenami dosegli prav nasproten učinek od</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">	
				
			
							<div class="well mod_121 card_small ">
					<article>					<div class="card_article">
													<a href="https://www.onaplus.si/anorgazmija-ni-usoda" target="_blank">														
							
						
																										

														<figure >
								<div class="figimgwrap">							
									
																		
									
																				<span class="figcomm">
			<span class="figcommicon"></span>
			<span class="figcommnum fb-comments-count" data-href="http://www.slovenskenovice.si/stil/seksi/clanek/impotenca-ni-usoda-47129">&nbsp;&nbsp;</span>
		</span>			
										
																		<picture><source media="(min-width: 1280px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_340.jpg" /><source media="(min-width: 1024px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_340.jpg" /><source media="(min-width: 768px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_220.jpg" /><source media="(min-width: 480px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_340.jpg" /><source media="(min-width: 1px)" srcset="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_220.jpg" /><img src="http://www.slovenskenovice.si/images/slike/2018/05/01/s_244808_340.jpg" alt="Anorgazmija ni usoda. FOTO: Shutterstock" onerror="jQuery(this).siblings('source').attr('srcset','/templates/novice/images/jpgs/s_no-image_340.jpg')" class="figimg" /></picture>								</div>							
							</figure>
							
								
							
														<h2 class="h-title "><!--blMainTop= - blCardZap=--><span class="card_title">Impotenca ni usoda</span><span class="card_intro">Frigidna ženska je odkritje ali, bolje rečeno, izgovor moških, ki ne prenesejo, če noče z njimi v posteljo in nima veselja do seksa. Ali res? Pri takšnih argumentih se lahko prvič vprašamo, zakaj gre z njim med rjuhe, če je to ne veseli ali če si moškega ne zaželi. Navsezadnje on običajno ugotovi njeno tako imenovano frigidnost šele takrat, ko z njo doživi nezadovoljiv seks.</span></h2>																										
						</a>						
					</div>						
					</article>				</div>
								</div>												
												
	</div>
</div>


<div class="container break_12_cont outter_cont">
	<div class="row col_grid">
		<div class="col-xs-12">
			<div><div class="position_break_12_top" ></div><div class="position_break_12_bottom" ></div></div>		 		
		</div>
	</div>		
</div>	
	<div class="custom "  >
		<div data-contentexchange-widget="d5qgz8wX5PSbuFWqx"></div>		</div>

<!-- layout/_impressum.php -->
<div class="container impressum_cont outter_cont ">
<div class="row col_nogutter impr_row1">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col1">
		<div class="well">
			<div class="impr_title">
				<a href="https://info.delo.si/dnevni-casopisi/slovenske-novice/">					
					<img src="/templates/novice/images/pngs/sn_newspaper_order.png" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na tiskano izdajo</h2>				</a>
			</div>				
		</div>			
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col2">
		<div class="well">
			<p class="impr_title">O nas</p>
			<p class="impr_text"><a href="/web-static/clanek/urednistvo-in-kontakt">Uredništvo in kontakt</a></p>
			<p class="impr_text"><a href="/web-static/clanek/pogoji-uporabe">Pogoji uporabe</a></p>				
			<p class="impr_text"><a href="http://promo.delo.si/piskotki">Piškotki</a></p>
			<p class="impr_title">Sodelujte z nami</p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite vsebinske predloge</a></p>
			<p class="impr_text"><a href="/novice/slovenija/postanite-nas-vir">Pošljite nam fotografije</a></p>				
			<p class="impr_text"><a href="mailto:sn-online@delo.si">Komentarji na spletno stran</a></p>												
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col3">
		<div class="well">			
			<p class="impr_title">Storitve</p>
			<p class="impr_text"><a href="/web-static/clanek/berite-vec">Digitalni paketi</a></p>
			<p class="impr_text"><a href="http://android.slovenskenovice.si">SN na androidu</a></p>				
			<p class="impr_text"><a href="http://ipad.slovenskenovice.si">SN na iPadu</a></p>			
			<p class="impr_text"><a href="/novice/tehnovice/novice-desetka-najbolj-vroce-novice-z-druzbenih-omrezij-na-enem-mestu">Aplikacija Desetka</a></p>													
			<p class="impr_text"><a href="/novice/slovenija/kako-objaviti-brezplacno-e-cestitko">Brezplačna objava čestitke</a></p>				
			<p class="impr_text"><a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">Brezplačni e-časopis</a></p>													
			<p class="impr_text test_brisi"><a href="https://info.delo.si/">Dokumentacija</a></p>
		</div>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 impr_col4">
		<div class="well">
			<div class="impr_title">
				<a href="/novice/tehnovice/e-casopis-vse-najboljse-zgodbe-iz-novic-vsak-dan">											
					<img src="/templates/novice/images/svgs/sn_logo_only.svg" alt="Slovenske novice" class="impr_img_logoneg" />
					<h2 class="h-title">Naročite se na eNovice</h2>				</a>
			</div>
		</div>			
	</div>
</div>
<div class="row impr_row2">
	<div class="col-xs-12">
		<div>
					<div class="well">
			<h2 class="h-title">Copyright © Slovenske novice 2018. Vse pravice pridržane</h2>	
		</div>
				</div>
	</div>			
</div>	
</div>

	<div class="custom  cookieconsent"  >
		<div class="notice annoying hidden">
  <div class="all">
    <div class="container">
      <div class="notice-text normal">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
      <div class="notice-text brez-vseh">
        <a href="#" class="close">Zapri</a>
        <p>Spletna mesta Dela d.o.o., (slovenskenovice.si, delo.si, deloindom.si, polet.si, ddom.si, pogledi.si, micna.si)
        uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi
        mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</p>
        <br/>
        <span class="btn ok" onclick="javascript:setCookies();">V redu</span>&nbsp;<!--span class="btn restrict">Omejujem piškotke</span--><a href="http://promo.delo.si/piskotki" class="btn more" target="_blank">Želim&nbsp;več&nbsp;informacij</a>
      </div>
    </div>
  </div>
</div>
	</div>


	</div>
</footer>
<!-- //FOOTER -->
<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9829a8d6-67a7-4a2d-a36c-670b429e71bd&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->
<script> 	/* call dotdotdot for h-title after image is loaded */
/* included in ocm_footer	*/	
jQuery("img").on('load', function() {
	//jQuery(this).parent().parent().parent().siblings('.h-title').dotdotdot({		
	$htitle=jQuery(this).parent().parent().parent().siblings('.h-title');
	if (!$htitle.hasClass("notdotdotdot")) {
		$htitle.dotdotdot({
		/*	The text to add as ellipsis. */
		ellipsis	: '...',

		/*	How to cut off the text/html: 'word'/'letter'/'children' */
		wrap		: 'word',

		/*	Wrap-option fallback to 'letter' for long words */
		fallbackToLetter: 'letter',

		/*	jQuery-selector for the element to keep and put after the ellipsis. */
		after		: null,

		/*	Whether to update the ellipsis: true/'window' */
		watch		: true,

		/*	Optionally set a max-height, if null, the height will be measured. */
		height		: null,

		/*	Deviation for the height-option. */
		tolerance	: 0			
		//	ellipsis : '...', wrap : 'word', fallbackToLetter: 'letter', after : null, watch	: true, height : null, tolerance : 0 
		
		});				
	}	
})
.on('error', function() {
// do stuff on smth wrong (error 404, etc.)
})
.each(function() {
	  if(this.complete) {
		jQuery(this).load();
	  } else if(this.error) {
		jQuery(this).error();
	  }
});

jQuery(function () {
	jQuery('.slick-slider-izbrano').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 5000		
		});
  });
  jQuery(function () {
	jQuery('.slick-slider-priporocamo').slick({
		dots: true,		
		slidesToShow: 1,
		slidesToScroll: 1,
		arrows: false,
		fade: false,
		autoplay: true,
		autoplaySpeed: 4000		
		});
  });
</script>

<!-- iPromRemarketing -->
<div>
	<div class="position_remarketing_top" ></div>
</div>
<!-- iPromFloater -->
<div>
	<div class="position_floater_01_top" ></div>
</div>
<div>
	<div class="position_floater_02_top" ></div>
</div>
<script>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</script>

</div>
<!-- spletni utrinki -->
<script async src="//si.contentexchange.me/static/tracker.js"></script>

<script>
var timeout = setTimeout("location.reload(true);",600000);
</script>

</body>

</html>